<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Mördarjakten blir ganska seg - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Allt tyder på att flickvännen har begått mordet. Men Johanna Mos nya mordutredare Jakob Khalil – en Paolo Roberto-typ som är före detta värsting– förstår att det nog inte är så enkelt. Dessvärre blir jakten rätt långrandig, tycker recensenten Per-Axel Svensson.">
<meta name="keywords" content="Litteratur,Psykologi,Mord,Romaner,Sverige,Kalmar,Stockholm,Johanna Mo,Bokrecension,Forum Förlag,Kultur">
<meta name="author" content="Per-Axel Svensson">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="78eba4c5-aad2-4ef8-8e7d-1ec3a4ddb706">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">
    <meta name="gmd:concept" content="3F0CA04F-502E-48FE-AA07-AAD0297F3EAA">
    <meta name="gmd:concept" content="52498992-C332-4895-82C0-3C75BED7DDC3">
    <meta name="gmd:concept" content="7C19587E-C9E5-4EC8-94CB-CE6AF96BE5D9">
    <meta name="gmd:concept" content="9948949c-25af-4c8f-8791-0aaa73ca259b">
    <meta name="gmd:concept" content="0d942b0a-b05d-4173-b5d6-3cccece9efe6">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="c3819561-e333-4570-ac8b-f9e8d2bc028c">
    <meta name="gmd:concept" content="d331b14c-16b6-4f6d-8a01-ba1b48dfb610">
    <meta name="gmd:concept" content="3e11227a-4ecc-4d37-9ea0-3f2874d9c275">
    <meta name="gmd:concept" content="e7e36df5-5e85-4a04-a10f-b5ecfbe1d8eb">
    <meta name="gmd:concept" content="0d942b0a-b05d-4173-b5d6-3cccece9efe6">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="690197f3-e2ed-4a72-b049-a4f558075a72">
    <meta name="gmd:concept" content="eca79684-10f1-4edb-b385-db3791a3a68c">
    <meta name="gmd:concept" content="A7C9E68C-BD93-445B-B8EC-DD331A1EBEFB">
    <meta name="gmd:concept" content="51F450A9-CF17-4482-AD38-52B4D88AC7EA">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="3a887e6a-ef90-46a7-a811-aef11427fd25" >

<meta name="cXenseParse:got-alttitle" content='Mördarjakten blir ganska seg'>
<meta name="cXenseParse:recs:got-alttitle" content='Mördarjakten blir ganska seg'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Litteratur">
<meta name="cXenseParse:got-catchall" content="Psykologi">
<meta name="cXenseParse:got-catchall" content="Mord">
<meta name="cXenseParse:got-catchall" content="Romaner">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Kalmar">
<meta name="cXenseParse:got-catchall" content="Stockholm">
<meta name="cXenseParse:got-catchall" content="Johanna Mo">
<meta name="cXenseParse:got-catchall" content="Bokrecension">
<meta name="cXenseParse:got-catchall" content="Forum Förlag">
<meta name="cXenseParse:got-catchall" content="Kultur">
<meta name="cXenseParse:got-artcat" content="Kultur">
<meta name="cXenseParse:recs:got-specat" content="Kultur">
<meta name="cXenseParse:got-specat" content="Kultur">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1560316721006055&crop_w=1.0&crop_h=0.687936655798789&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-03-12 17:01:42">
                                <meta property="article:published_time" content="2019-03-12T16:00:00Z">
                                <meta property="og:article:published_time" content="2019-03-12T16:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="kultur">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Mördarjakten blir ganska seg - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1560316721006055&crop_w=1.0&crop_h=0.687936655798789&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Allt tyder på att flickvännen har begått mordet. Men Johanna Mos nya mordutredare Jakob Khalil – en Paolo Roberto-typ som är före detta värsting– förstår att det nog inte är så enkelt. Dessvärre blir jakten rätt långrandig, tycker recensenten Per-Axel Svensson.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Litteratur">
<meta property="article:tag" content="Psykologi">
<meta property="article:tag" content="Mord">
<meta property="article:tag" content="Romaner">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Kalmar">
<meta property="article:tag" content="Stockholm">
<meta property="article:tag" content="Johanna Mo">
<meta property="article:tag" content="Bokrecension">
<meta property="article:tag" content="Forum Förlag">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Mördarjakten blir ganska seg' />

<meta name="twitter:description" content="Allt tyder på att flickvännen har begått mordet. Men Johanna Mos nya mordutredare Jakob Khalil – en Paolo Roberto-typ som är före detta värsting– förstår att det nog inte är så enkelt. Dessvärre blir jakten rätt långrandig, tycker recensenten Per-Axel Svensson." />
<meta name="twitter:url" content="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=kultur&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    let remoteAddressIsInternal = 'false';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>

<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=667afabdccd78d0925546f90f1e1d763fc913f37' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='30-skylt ledde till fortkörningar' href='http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/' />
<link rel='next' title='Kändisar betalade mutor till elitskolor' href='http://www.blt.se/tt-feature/kandisar-betalade-mutor-till-elitskolor/' />
<link rel="canonical" href="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/" />
<link rel='shortlink' href='http://www.blt.se/?p=478756' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fkultur%2Fmordarjakten-blir-ganska-seg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fkultur%2Fmordarjakten-blir-ganska-seg%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-478756">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-culture" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                        <span class="icon-swe-flag"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>
            
    
    <div class="day">
        Tisdag 12 mars 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Viktoria                            </div>
                    
                        <div class="flag-day">
                Kronprinsessan Victorias namnsdag
            </div>
            </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Karlskrona +4&deg;C" title="Karlskrona +4&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+4&deg;C</p>
            <p class="gm-weather-wind">S 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/swedenrock2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-culture">
                                                                                                    <h1>
                                                                                    Kultur
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-7' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-culture writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Mördarjakten blir ganska seg
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 17.01">
                <div class="dateContainer ">
                    <span class="art-city  section-culture" itemprop="articleSection">
                        bokrecension
                    </span>
                                            <time datetime="2019-03-12 17:00:00" itemprop="datePublished" content="2019-03-12 17:00:00">I dag 17.00</time>
                        ,
                            <time datetime="2019-03-12 17:01:42" itemprop="dateModified" content="2019-03-12 17:01:42">uppdaterad I dag 17.01</time>
                                                                <meta itemprop="dateModified" content="2019-03-12 17:01:42">
                    <meta itemprop="dateCreated" content="2019-03-12 14:34:02">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                            <span class="comment icon-comment">
                            <span class="comment-label">Kommentera</span>
                        </span>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="901">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&width=1600&height=1163&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1163","title":"<span class=\"caption\">Kalmarf\u00f6dda Johanna Mo har skapat en ny deckarhj\u00e4lte i mordutredaren Jakob Khalil.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Caroline Andersson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Kalmarfödda Johanna Mo har skapat en ny deckarhjälte i mordutredaren Jakob Khalil." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.041&crop_w=1.000&crop_h=0.917" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.041&crop_w=1.000&crop_h=0.917 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.041&crop_w=1.000&crop_h=0.917 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7af7bda6-272d-5c46-a23d-11bd4156773e&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.041&crop_w=1.000&crop_h=0.917 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Kalmarfödda Johanna Mo har skapat en ny deckarhjälte i mordutredaren Jakob Khalil."><div class="photographers">Foto: <span class="itemprop="author">Caroline Andersson</span></div><div class="caption" itemprop="caption">Kalmarfödda Johanna Mo har skapat en ny deckarhjälte i mordutredaren Jakob Khalil.</div></div><div class="p-summary"><p itemprop="description">Allt tyder på att flickvännen har begått mordet. Men Johanna Mos nya mordutredare Jakob Khalil – en Paolo Roberto-typ som är före detta värsting– förstår att det nog inte är så enkelt. Dessvärre blir jakten rätt långrandig, tycker recensenten Per-Axel Svensson.</p></div><div  class="reviewboxWrapper" itemscope itemtype="http://schema.org/Review"><div class="review section-news"><div class="title" itemprop="name headline"><h4>Svarta änkan</h4></div><div class="body" itemprop="reviewBody"><p>Spänningsroman</p><p>Författare: Johanna Mo</p><p>Förlag: Forum</p></div></div></div><p>Det är Stockholm hösten 2018. Fotbollsspelaren och landslagsmannen Johan Alexandersson har mördats i sin lägenhet. Någon har drämt ett grytlock i huvudet på honom upprepade gånger och sedan proppat hans mun full med mat. När polisen kommer till platsen, två timmar efter att mordet skett, finns, förutom mordoffret, bara den förvirrade flickvännen Katja Levander där och hon blir omgående huvudmisstänkt – det här luktar ett klassiskt crime passionel! – och hon får i tabloidpressen öknamnet Svarta änkan på grund av sin stökiga bakgrund som nattfjäril i huvudstadens nöjesliv.</p><blockquote>Khalil är den krigstraumatiserade libanesen som kom till Sverige som mycket ung</blockquote><p>Mordutredaren Jakob Khalil tvekar dock och när en serie bestialiska mord inträffar blir även kollegorna småningom övertygade om att Katja Levander kanske sitter oskyldigt häktad.</p><p>Khalil är den krigstraumatiserade libanesen som kom till Sverige som mycket ung, då som Yukub, nu lystrande till den försvenskade formen Jakob. Han har hunnit med att både vara värsting i förorten, bli upplockad av Fryshuset och som grädde på moset slutligen genomgått polisutbildning. Nästan en Paolo Roberto-grej, minsann.</p><p>Kanske, slår det mig, har kanske Johanna Mo kastat ut Helena Mobacke med badvattnet!</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="https://gotamedia.portal.worldoftulo.com/v2/shop/bl_surf_1kr?source=artikel&amp;accountOrigin=BL" data-link-package="bl_surf_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
</ul><p>Trilogin – ”Döden tänkte jag mig så”, ”Vänd om och var stilla” och ”Allting trasigt ska bli helt” – om den kvinnliga kriminalkommissarien blev en ovedersäglig kritiker- och försäljningsframgång. När nu i stället Jakob Khalil introduceras som centralgestalt i Svarta änkan går det sisådär.</p><blockquote>Det vilar en slags överflödets förbannelse över denna roman, som på ett lite ängsligt sätt  tycks längta efter att få bli transformerad till film- eller tv-serieformat.</blockquote><p>Dels tycks Mos förmåga att på ett trovärdigt sätt ställa en trovärdig manlig psykologi på fötter, klichéerna duggar tätt, minst sagt, alltför begränsad, dels tillåts ”Svarta änkan” bli på tok för lång.</p><p>Ja, det vilar en slags överflödets förbannelse över denna roman, som på ett lite ängsligt sätt  tycks längta efter att få bli transformerad till film- eller tv-serieformat. De fyra spår romanen följer skulle i och för sig kunna passa utmärkt för en cross cutting-film, men ambitionerna blir alltför omfattande och tynger ned projektet som börjar lagga och blir alltmer omständligt och tempofattigt ju längre romanen lider.</p><p>Dessutom – får en nära 400 sidor lång polisroman om en bestialisk seriemördare sluta så här?</p><p>”Jakob lade båda armarna om Elisabeth och kysste hennes tinning. – Jag älskar dig, sa han.”</p><p>Ja, uppenbarligen.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Per-Axel Svensson</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                            
<div class="comments-container">
    <span class="comment-headline">Välkommen att kommentera</span>
    <span class="comment-info">
        Har du synpunkter på eller reflektioner kring det som sägs i texten?
        Välkommen att skriva en kommentar via tjänsten Ifrågasätt.
        Tänk på att hålla dig till ämnet och diskutera i god ton.
        Visa respekt för andra skribenter och berörda personer i artikeln.
        Kritisera och bemöt gärna argumenten men tänk på att inte angripa personen bakom åsikten.
        Blekinge Läns Tidning och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.
    </span>
</div>
<div id="ifragasatt-3a887e6a-ef90-46a7-a811-aef11427fd25" class="ifragasatt-container release_bottom"> <script>
(function() {
    var articleId = '3a887e6a-ef90-46a7-a811-aef11427fd25';
    var customerId = 15;
    var commentsToShow = 5;
    var cssUrl = "https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=";
    var alias = true;
    var adFrequency = 10;
    var d = document;
    var s = d.createElement('script');
    s.src = 'https://comment.ifragasatt.se/load/?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&cssUrl=' + cssUrl + '&alias=' + alias + '&adFrequency=' + adFrequency; (d.head || d.body).appendChild(s);
})();
</script>
</div>
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/litteratur" title="Litteratur">Litteratur</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/johanna+mo" title="Johanna Mo">Johanna Mo</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/forum+f%c3%b6rlag" title="Forum Förlag">Forum Förlag</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/kalmar" title="Kalmar">Kalmar</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/stockholm" title="Stockholm">Stockholm</a></span>
                                            <meta itemprop="keywords" content="Litteratur, Psykologi, Mord, Romaner, Sverige, Kalmar, Stockholm, Johanna Mo, Bokrecension, Forum Förlag">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en recension i Blekinge Läns Tidning. En recension är en kritikers bedömning av ett konstnärligt verk.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-5' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Blekinge Läns Tidning - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce13" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce13', siteId: '9222335528673021924'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Blekinge Läns Tidning - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-11' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Blekinge Läns Tidning - Content Mobil BEGIN -->
<div id="adn-000000000001ce14" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce14', siteId: '9222335528673021924'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Blekinge Läns Tidning - Content Mobil END --></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Personalen blir modeller för tusentals produkter" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" title="Personalen blir modeller för tusentals produkter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.057920258620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.057920258620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.057920258620689655&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2465876436781609&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2465876436781609&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2465876436781609&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="42ba2d62-484f-54d8-9796-85109094a94b"
                          data-col="0"
                          data-alt="Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter."
                          data-title="Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=42ba2d62-484f-54d8-9796-85109094a94b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter." title="Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter." itemprop="contentUrl">

                    <meta itemprop="description" content="Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mia Niklasson har jobbat inom fiskberedningsindustrin i Hällevik i 25 år. Efter viss tvekan sade hon ja till erbjudandet att bli modell för Falkeskogs produkter.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" title="Personalen blir modeller för tusentals produkter" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" >
                Personalen blir modeller för tusentals produkter
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" title="Personalen blir modeller för tusentals produkter" class="u-url" itemprop="description">
               ”Ser det som en kul grej”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Plan klar för daglig verksamhet i Rödeby" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/plan-klar-for-daglig-verksamhet-i-rodeby/" title="Plan klar för daglig verksamhet i Rödeby" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/plan-klar-for-daglig-verksamhet-i-rodeby/" >
                Plan klar för daglig verksamhet i Rödeby
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/plan-klar-for-daglig-verksamhet-i-rodeby/" title="Plan klar för daglig verksamhet i Rödeby" class="u-url" itemprop="description">
               Men tomten där huset ska byggas kan vara för ”bullrig”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Konståkare får nya omklädningsrum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" title="Konståkare får nya omklädningsrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05349561279365978&amp;crop_w=1.0&amp;crop_h=0.6979903764506086&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05349561279365978&amp;crop_w=1.0&amp;crop_h=0.6979903764506086&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05349561279365978&amp;crop_w=1.0&amp;crop_h=0.6979903764506086&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03481460515142938&amp;crop_w=1.0&amp;crop_h=0.9303707896971413&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03481460515142938&amp;crop_w=1.0&amp;crop_h=0.9303707896971413&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03481460515142938&amp;crop_w=1.0&amp;crop_h=0.9303707896971413&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3599675522206449&amp;y=0.0&amp;crop_w=0.4775907523828838&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3599675522206449&amp;y=0.0&amp;crop_w=0.4775907523828838&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3599675522206449&amp;y=0.0&amp;crop_w=0.4775907523828838&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="769bfb0f-4764-537a-8b9f-cd615af36e52"
                          data-col="0"
                          data-alt="Konståkarna får nya omklädningsrum i arenan."
                          data-title="Konståkarna får nya omklädningsrum i arenan."
                          data-img-width="4931"
                          data-img-height="3533">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=769bfb0f-4764-537a-8b9f-cd615af36e52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03481460515142938&amp;crop_w=1.0&amp;crop_h=0.9303707896971413&amp;z=1" alt="Konståkarna får nya omklädningsrum i arenan." title="Konståkarna får nya omklädningsrum i arenan." itemprop="contentUrl">

                    <meta itemprop="description" content="Konståkarna får nya omklädningsrum i arenan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Konståkarna får nya omklädningsrum i arenan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" title="Konståkare får nya omklädningsrum" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" >
                Konståkare får nya omklädningsrum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" title="Konståkare får nya omklädningsrum" class="u-url" itemprop="description">
               NKT Arena byggs ut med fyra rum som gynnar främst kvinnors och ungdomars idrotts.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="6.5 miljoner kronor ska ge bättre luft " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" title="6.5 miljoner kronor ska ge bättre luft ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07837648705388384&amp;crop_w=1.0&amp;crop_h=0.7662701189643107&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07837648705388384&amp;crop_w=1.0&amp;crop_h=0.7662701189643107&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07837648705388384&amp;crop_w=1.0&amp;crop_h=0.7662701189643107&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.010507080858839652&amp;y=0.0&amp;crop_w=0.979442667884879&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.010507080858839652&amp;y=0.0&amp;crop_w=0.979442667884879&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.010507080858839652&amp;y=0.0&amp;crop_w=0.979442667884879&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5404294198264048&amp;y=0.0&amp;crop_w=0.43535861123800823&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5404294198264048&amp;y=0.0&amp;crop_w=0.43535861123800823&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5404294198264048&amp;y=0.0&amp;crop_w=0.43535861123800823&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="efebec64-2304-5a66-9896-6cddedc2a2ad"
                          data-col="0"
                          data-alt="Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation."
                          data-title="Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation."
                          data-img-width="2189"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efebec64-2304-5a66-9896-6cddedc2a2ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.010507080858839652&amp;y=0.0&amp;crop_w=0.979442667884879&amp;crop_h=0.999999999&amp;z=1" alt="Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation." title="Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation." itemprop="contentUrl">

                    <meta itemprop="description" content="Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den tidigare läroverksbyggnaden, nu af Chapmangymnasiet, står i tur för ny ventilation.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johanna Rundgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" title="6.5 miljoner kronor ska ge bättre luft " class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" >
                6.5 miljoner kronor ska ge bättre luft 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" title="6.5 miljoner kronor ska ge bättre luft " class="u-url" itemprop="description">
               I sommar ska af Chapman få ny ventilation.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Klagomål: Ny 30-skylt ledde till fortkörningar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" title="Klagomål: Ny 30-skylt ledde till fortkörningar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17189460476787954&amp;crop_w=1.0&amp;crop_h=0.7073400250941029&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17189460476787954&amp;crop_w=1.0&amp;crop_h=0.7073400250941029&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17189460476787954&amp;crop_w=1.0&amp;crop_h=0.7073400250941029&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05175658720200753&amp;crop_w=1.0&amp;crop_h=0.9429109159347553&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05175658720200753&amp;crop_w=1.0&amp;crop_h=0.9429109159347553&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05175658720200753&amp;crop_w=1.0&amp;crop_h=0.9429109159347553&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a9d93ec8-3671-5df5-8d77-66e27f58c931"
                          data-col="0"
                          data-alt="Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby."
                          data-title="Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby."
                          data-img-width="4509"
                          data-img-height="3188">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9d93ec8-3671-5df5-8d77-66e27f58c931&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05175658720200753&amp;crop_w=1.0&amp;crop_h=0.9429109159347553&amp;z=1" alt="Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby." title="Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby." itemprop="contentUrl">

                    <meta itemprop="description" content="Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rune Kronkvist hoppas att 30-skyltar snart ska sättas upp vid Saltkråkans förskola i Bräkne-Hoby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" title="Klagomål: Ny 30-skylt ledde till fortkörningar" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" >
                Klagomål: Ny 30-skylt ledde till fortkörningar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" title="Klagomål: Ny 30-skylt ledde till fortkörningar" class="u-url" itemprop="description">
               Bilisterna minne är kort, menar de boende i området.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-43' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-43'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-12' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Dömd för krigsbrott överklagar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/domd-for-krigsbrott-overklagar/" title="Dömd för krigsbrott överklagar" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/domd-for-krigsbrott-overklagar/" >
                Dömd för krigsbrott överklagar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/domd-for-krigsbrott-overklagar/" title="Dömd för krigsbrott överklagar" class="u-url" itemprop="description">
               En 38-årig man, dömd för krigsförbrytelse sedan han poserat på bild och film med döda och stympade människor,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Urspårning stoppar tåg i Göteborg" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/ursparning-stoppar-tag-i-goteborg/" title="Urspårning stoppar tåg i Göteborg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c05ba42-351e-4026-9849-64e19259dba3"
                          data-col="0"
                          data-alt="Urspårning stoppar tåg i Göteborg"
                          data-title="Urspårning stoppar tåg i Göteborg"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c05ba42-351e-4026-9849-64e19259dba3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Urspårning stoppar tåg i Göteborg" title="Urspårning stoppar tåg i Göteborg" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/ursparning-stoppar-tag-i-goteborg/" title="Urspårning stoppar tåg i Göteborg" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/ursparning-stoppar-tag-i-goteborg/" >
                Urspårning stoppar tåg i Göteborg
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/ursparning-stoppar-tag-i-goteborg/" title="Urspårning stoppar tåg i Göteborg" class="u-url" itemprop="description">
               Ett urspårat tåg utanför Centralstationen i Göteborg orsakar stopp på flera tåglinjer, rapporterar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Fängelse för stöld av barnvagn med bebis i" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/fangelse-for-stold-av-barnvagn-med-bebis-i/" title="Fängelse för stöld av barnvagn med bebis i" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/fangelse-for-stold-av-barnvagn-med-bebis-i/" >
                Fängelse för stöld av barnvagn med bebis i
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/fangelse-for-stold-av-barnvagn-med-bebis-i/" title="Fängelse för stöld av barnvagn med bebis i" class="u-url" itemprop="description">
               Kvinnan säger själv att hon bara var ute efter barnvagnen och inte förstod att det var ett spädbarn i. Nu döms hon<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Långt tågstrul efter elfel i Solna" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/forseningar-och-installda-tag-efter-kontaktstrul/" title="Långt tågstrul efter elfel i Solna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8e199ded-81dd-446a-ba89-70e1b295590b"
                          data-col="0"
                          data-alt="Långt tågstrul efter elfel i Solna"
                          data-title="Långt tågstrul efter elfel i Solna"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e199ded-81dd-446a-ba89-70e1b295590b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Långt tågstrul efter elfel i Solna" title="Långt tågstrul efter elfel i Solna" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/forseningar-och-installda-tag-efter-kontaktstrul/" title="Långt tågstrul efter elfel i Solna" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/forseningar-och-installda-tag-efter-kontaktstrul/" >
                Långt tågstrul efter elfel i Solna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/forseningar-och-installda-tag-efter-kontaktstrul/" title="Långt tågstrul efter elfel i Solna" class="u-url" itemprop="description">
               Flera försenade och inställda tåg blev följden av en skadad kontaktledning i Hagalunds depå i Solna natten till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Politiskt tryck på höjda terrorstraff" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/regeringen-anklagas-for-saktfardighet-om-is/" title="Politiskt tryck på höjda terrorstraff">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9f6a8816-2274-43f3-bcd5-ed3c3e1262bd"
                          data-col="0"
                          data-alt="Politiskt tryck på höjda terrorstraff"
                          data-title="Politiskt tryck på höjda terrorstraff"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f6a8816-2274-43f3-bcd5-ed3c3e1262bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Politiskt tryck på höjda terrorstraff" title="Politiskt tryck på höjda terrorstraff" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/regeringen-anklagas-for-saktfardighet-om-is/" title="Politiskt tryck på höjda terrorstraff" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/regeringen-anklagas-for-saktfardighet-om-is/" >
                Politiskt tryck på höjda terrorstraff
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/regeringen-anklagas-for-saktfardighet-om-is/" title="Politiskt tryck på höjda terrorstraff" class="u-url" itemprop="description">
               Flera partier vill skärpa straffen ytterligare för terroristbrott. Sverigedemokraterna vill även att IS-svenskar ska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-44' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-44'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-40' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-40'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 18:00:00" itemprop="datePublished" content="2019-03-12 18:00:00">18.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" title="Personalen blir modeller för tusentals produkter" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/personalen-blir-modeller-for-tusentals-produkter/" >
                Personalen blir modeller för tusentals produkter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 17:59:14" itemprop="datePublished" content="2019-03-12 17:59:14">17.59</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/plan-klar-for-daglig-verksamhet-i-rodeby/" title="Plan klar för daglig verksamhet i Rödeby" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/plan-klar-for-daglig-verksamhet-i-rodeby/" >
                Plan klar för daglig verksamhet i Rödeby
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 17:41:59" itemprop="datePublished" content="2019-03-12 17:41:59">17.41</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" title="Konståkare får nya omklädningsrum" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/konstakare-far-nya-omkladningsrum/" >
                Konståkare får nya omklädningsrum
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 17:35:04" itemprop="datePublished" content="2019-03-12 17:35:04">17.35</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" title="Kurki forward när KHK möter Västervik" class="u-url" itemprop="url" content="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" >
                Kurki forward när KHK möter Västervik
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 17:25:33" itemprop="datePublished" content="2019-03-12 17:25:33">17.25</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" title="6.5 miljoner kronor ska ge bättre luft " class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/65-miljoner-kronor-ska-ge-battre-luft/" >
                6.5 miljoner kronor ska ge bättre luft 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 17:00:00" itemprop="datePublished" content="2019-03-12 17:00:00">17.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/" title="Mördarjakten blir ganska seg" class="u-url" itemprop="url" content="http://www.blt.se/kultur/mordarjakten-blir-ganska-seg/" >
                Mördarjakten blir ganska seg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 16:57:31" itemprop="datePublished" content="2019-03-12 16:57:31">16.57</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" title="Klagomål: Ny 30-skylt ledde till fortkörningar" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/30-skylt-ledde-till-fortkorningar/" >
                Klagomål: Ny 30-skylt ledde till fortkörningar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 16:45:00" itemprop="datePublished" content="2019-03-12 16:45:00">16.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/second-hand-butik-lamnar-for-storre-lokal/" title="Second hand-butik lämnar för större lokal" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/second-hand-butik-lamnar-for-storre-lokal/" >
                Second hand-butik lämnar för större lokal
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 16:03:33" itemprop="datePublished" content="2019-03-12 16:03:33">16.03</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" title="TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”" class="u-url" itemprop="url" content="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" >
                TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 16:02:25" itemprop="datePublished" content="2019-03-12 16:02:25">16.02</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" title="Rödebys ordförande: ”Det kommer få konsekvenser”" class="u-url" itemprop="url" content="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" >
                Rödebys ordförande: ”Det kommer få konsekvenser”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 07:04:55" itemprop="datePublished" content="2019-03-12 07:04:55">07.04</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-619/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-619/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-12 05:44:06" itemprop="datePublished" content="2019-03-12 05:44:06">05.44</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/bilforare-stoppad-misstankt-narkotikapaverkad/" title="Inatt: Bilist stoppad – misstänkt narkotikapåverkad" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/bilforare-stoppad-misstankt-narkotikapaverkad/" >
                Inatt: Bilist stoppad – misstänkt narkotikapåverkad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-10 00:42:27" itemprop="datePublished" content="2019-03-10 00:42:27">10 mars</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/en-person-till-sjukhus-efter-olycka-i-karlshamn/" title="I natt: En person till sjukhus efter olycka i Karlshamn " class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/en-person-till-sjukhus-efter-olycka-i-karlshamn/" >
                I natt: En person till sjukhus efter olycka i Karlshamn 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-06 09:31:26" itemprop="datePublished" content="2019-03-06 09:31:26">6 mars</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/kock-skar-sig-i-handleden/" title="Anmält: Kock skar sig i handleden" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/kock-skar-sig-i-handleden/" >
                Anmält: Kock skar sig i handleden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-06 07:20:27" itemprop="datePublished" content="2019-03-06 07:20:27">6 mars</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-618/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-618/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-41' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-41'); });
        }

    </script>
</div>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Kurki forward när KHK möter Västervik" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" title="Kurki forward när KHK möter Västervik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06911447084233262&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06911447084233262&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06911447084233262&amp;crop_w=1.0&amp;crop_h=0.8639308855291576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.38625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4d648319-2738-5faf-bcd8-4560923bce75"
                          data-col="0"
                          data-alt="Kurki forward när KHK möter Västervik"
                          data-title="Kurki forward när KHK möter Västervik"
                          data-img-width="1200"
                          data-img-height="695">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d648319-2738-5faf-bcd8-4560923bce75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06625&amp;y=0.0&amp;crop_w=0.86875&amp;crop_h=0.999999999&amp;z=1" alt="Kurki forward när KHK möter Västervik" title="Kurki forward när KHK möter Västervik" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Adam Ihse/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" title="Kurki forward när KHK möter Västervik" class="u-url" itemprop="url" content="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" >
                Kurki forward när KHK möter Västervik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/kurki-forward-nar-khk-moter-vastervik/" title="Kurki forward när KHK möter Västervik" class="u-url" itemprop="description">
               Tre spelare saknas när slutspelsserien drar i gång
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" title="TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15695067264573992&amp;crop_w=1.0&amp;crop_h=0.7511210762331838&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15695067264573992&amp;crop_w=1.0&amp;crop_h=0.7511210762331838&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15695067264573992&amp;crop_w=1.0&amp;crop_h=0.7511210762331838&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0007468259895444362&amp;y=0.0&amp;crop_w=0.9992531740104555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0007468259895444362&amp;y=0.0&amp;crop_w=0.9992531740104555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0007468259895444362&amp;y=0.0&amp;crop_w=0.9992531740104555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27781926811053026&amp;y=0.0&amp;crop_w=0.4443614637789395&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27781926811053026&amp;y=0.0&amp;crop_w=0.4443614637789395&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27781926811053026&amp;y=0.0&amp;crop_w=0.4443614637789395&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6a858e71-7083-52d5-acba-35de48a8ecee"
                          data-col="0"
                          data-alt="Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag."
                          data-title="Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag."
                          data-img-width="1339"
                          data-img-height="892">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a858e71-7083-52d5-acba-35de48a8ecee&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0007468259895444362&amp;y=0.0&amp;crop_w=0.9992531740104555&amp;crop_h=0.999999999&amp;z=1" alt="Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag." title="Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag." itemprop="contentUrl">

                    <meta itemprop="description" content="Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fotbollsföräldern Kristoffer Andersson har fått nog av hur han tycker barnen behandlas i Rödeby AIF:S P05-lag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" title="TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”" class="u-url" itemprop="url" content="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" >
                TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/fotbollsforaldern-fick-nog-det-ar-som-barnmobbning/" title="TV: Fotbollsföräldern fick nog – ”Det är som barnmobbning”" class="u-url" itemprop="description">
               Klubben tar avstånd – Långt ifrån den ”blå tråden”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Rödebys ordförande: ”Det kommer få konsekvenser”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" title="Rödebys ordförande: ”Det kommer få konsekvenser”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8978046934140802&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8978046934140802&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8978046934140802&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.08220910623946037&amp;y=0.0&amp;crop_w=0.8355817875210793&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08220910623946037&amp;y=0.0&amp;crop_w=0.8355817875210793&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.08220910623946037&amp;y=0.0&amp;crop_w=0.8355817875210793&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4806070826306914&amp;y=0.0&amp;crop_w=0.3714165261382799&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4806070826306914&amp;y=0.0&amp;crop_w=0.3714165261382799&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4806070826306914&amp;y=0.0&amp;crop_w=0.3714165261382799&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="52ccfabd-9366-5ba3-839c-2216e941a4bc"
                          data-col="0"
                          data-alt="Rödebys ordförande: ”Det kommer få konsekvenser”"
                          data-title="Rödebys ordförande: ”Det kommer få konsekvenser”"
                          data-img-width="2372"
                          data-img-height="1321">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52ccfabd-9366-5ba3-839c-2216e941a4bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08220910623946037&amp;y=0.0&amp;crop_w=0.8355817875210793&amp;crop_h=0.999999999&amp;z=1" alt="Rödebys ordförande: ”Det kommer få konsekvenser”" title="Rödebys ordförande: ”Det kommer få konsekvenser”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" title="Rödebys ordförande: ”Det kommer få konsekvenser”" class="u-url" itemprop="url" content="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" >
                Rödebys ordförande: ”Det kommer få konsekvenser”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/rodeby-aifs-ordforande-det-har-kommer-fa-konsekvenser/" title="Rödebys ordförande: ”Det kommer få konsekvenser”" class="u-url" itemprop="description">
               Nytt styrdokument höll en dryg månad.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Följ Karlskrona HK:s kvalkamp här" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/folj-karlskrona-hks-kvalkamp-har/" title="Följ Karlskrona HK:s kvalkamp här" class="u-url" itemprop="url" content="http://www.blt.se/sport/folj-karlskrona-hks-kvalkamp-har/" >
                Följ Karlskrona HK:s kvalkamp här
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/folj-karlskrona-hks-kvalkamp-har/" title="Följ Karlskrona HK:s kvalkamp här" class="u-url" itemprop="description">
               Vi direktrapporterar mötet mot Västervik.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Krif kvalar – följ vår direktrapportering!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/krif-kvalar-folj-var-direktrapportering-har/" title="Krif kvalar – följ vår direktrapportering!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0913391557496361&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0913391557496361&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0913391557496361&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3078602620087336&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3078602620087336&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3078602620087336&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="80621307-f0f9-524e-93c9-fd79e42ce64b"
                          data-col="0"
                          data-alt="Vem lyfter högst i kvällens match?"
                          data-title="Vem lyfter högst i kvällens match?"
                          data-img-width="4122"
                          data-img-height="2748">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80621307-f0f9-524e-93c9-fd79e42ce64b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Vem lyfter högst i kvällens match?" title="Vem lyfter högst i kvällens match?" itemprop="contentUrl">

                    <meta itemprop="description" content="Vem lyfter högst i kvällens match?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vem lyfter högst i kvällens match?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/krif-kvalar-folj-var-direktrapportering-har/" title="Krif kvalar – följ vår direktrapportering!" class="u-url" itemprop="url" content="http://www.blt.se/sport/krif-kvalar-folj-var-direktrapportering-har/" >
                Krif kvalar – följ vår direktrapportering!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/krif-kvalar-folj-var-direktrapportering-har/" title="Krif kvalar – följ vår direktrapportering!" class="u-url" itemprop="description">
               Första matchen mot Tranås i kväll. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Startklart för träning på travet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/startklart-for-traning-pa-travet/" title="Startklart för träning på travet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08413461538461539&amp;crop_w=1.0&amp;crop_h=0.7815504807692307&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08413461538461539&amp;crop_w=1.0&amp;crop_h=0.7815504807692307&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08413461538461539&amp;crop_w=1.0&amp;crop_h=0.7815504807692307&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9596309111880046&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9596309111880046&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9596309111880046&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.01845444059976932&amp;y=0.0&amp;crop_w=0.42656670511341793&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.01845444059976932&amp;y=0.0&amp;crop_w=0.42656670511341793&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.01845444059976932&amp;y=0.0&amp;crop_w=0.42656670511341793&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8acfbab4-c5b9-5def-8d30-ec825c757013"
                          data-col="0"
                          data-alt="Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning."
                          data-title="Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning."
                          data-img-width="5202"
                          data-img-height="3328">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8acfbab4-c5b9-5def-8d30-ec825c757013&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9596309111880046&amp;crop_h=0.999999999&amp;z=1" alt="Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning." title="Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning." itemprop="contentUrl">

                    <meta itemprop="description" content="Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det här är senaste gången som det kördes trav på banan i Asarum, i juli i fjol. Nu öppnas banan upp för träning.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/startklart-for-traning-pa-travet/" title="Startklart för träning på travet" class="u-url" itemprop="url" content="http://www.blt.se/sport/startklart-for-traning-pa-travet/" >
                Startklart för träning på travet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/startklart-for-traning-pa-travet/" title="Startklart för träning på travet" class="u-url" itemprop="description">
               ”Vi är lika glada för alla hästar”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Målvaktsvalet – ett angenämt problem för Franzén" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/malvaktsvalet-ett-angenamt-problem-for-franzen/" title="Målvaktsvalet – ett angenämt problem för Franzén">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.038662486938349006&amp;y=0.0&amp;crop_w=0.6008359456635318&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.038662486938349006&amp;y=0.0&amp;crop_w=0.6008359456635318&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.038662486938349006&amp;y=0.0&amp;crop_w=0.6008359456635318&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.6724137931034483&amp;y=0.05565217391304348&amp;crop_w=0.3160919540229885&amp;crop_h=0.7026086956521739&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.6724137931034483&amp;y=0.05565217391304348&amp;crop_w=0.3160919540229885&amp;crop_h=0.7026086956521739&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.6724137931034483&amp;y=0.05565217391304348&amp;crop_w=0.3160919540229885&amp;crop_h=0.7026086956521739&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4498432601880878&amp;y=0.0&amp;crop_w=0.2001044932079415&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4498432601880878&amp;y=0.0&amp;crop_w=0.2001044932079415&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4498432601880878&amp;y=0.0&amp;crop_w=0.2001044932079415&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="baf92fa6-d62a-558f-a5a6-aae2d501be94"
                          data-col="0"
                          data-alt="Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås."
                          data-title="Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås."
                          data-img-width="1914"
                          data-img-height="575">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=baf92fa6-d62a-558f-a5a6-aae2d501be94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.6724137931034483&amp;y=0.05565217391304348&amp;crop_w=0.3160919540229885&amp;crop_h=0.7026086956521739&amp;z=1" alt="Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås." title="Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås." itemprop="contentUrl">

                    <meta itemprop="description" content="Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Oscar Malm, Isak Edman och Daniel Rosengren konkurrerar om vem som ska stå mot Tranås.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Ehring/Staffan Lindbom/Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/malvaktsvalet-ett-angenamt-problem-for-franzen/" title="Målvaktsvalet – ett angenämt problem för Franzén" class="u-url" itemprop="url" content="http://www.blt.se/sport/malvaktsvalet-ett-angenamt-problem-for-franzen/" >
                Målvaktsvalet – ett angenämt problem för Franzén
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/malvaktsvalet-ett-angenamt-problem-for-franzen/" title="Målvaktsvalet – ett angenämt problem för Franzén" class="u-url" itemprop="description">
               Malm, Edman eller Rosengren – vem väljer Kriftränaren?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ny skada stör KHK inför mötet mot Västervik" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/ny-skada-stor-khk-infor-motet-mot-vastervik/" title="Ny skada stör KHK inför mötet mot Västervik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07075899606894466&amp;crop_w=1.0&amp;crop_h=0.7499244027819776&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07075899606894466&amp;crop_w=1.0&amp;crop_h=0.7499244027819776&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07075899606894466&amp;crop_w=1.0&amp;crop_h=0.7499244027819776&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17721774193548387&amp;y=0.0&amp;crop_w=0.44455645161290325&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17721774193548387&amp;y=0.0&amp;crop_w=0.44455645161290325&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17721774193548387&amp;y=0.0&amp;crop_w=0.44455645161290325&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e326ac19-faf7-5e04-bb60-43ccd9081aad"
                          data-col="0"
                          data-alt="KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte."
                          data-title="KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte."
                          data-img-width="4960"
                          data-img-height="3307">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e326ac19-faf7-5e04-bb60-43ccd9081aad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte." title="KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte." itemprop="contentUrl">

                    <meta itemprop="description" content="KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">KHK:s assisterande tränare Arto Miettinen var besviken senast efter matchen mot Södertälje. Mot Vita Hästen vill han se ett lag som tar ansvar, i varje byte.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/ny-skada-stor-khk-infor-motet-mot-vastervik/" title="Ny skada stör KHK inför mötet mot Västervik" class="u-url" itemprop="url" content="http://www.blt.se/sport/ny-skada-stor-khk-infor-motet-mot-vastervik/" >
                Ny skada stör KHK inför mötet mot Västervik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/ny-skada-stor-khk-infor-motet-mot-vastervik/" title="Ny skada stör KHK inför mötet mot Västervik" class="u-url" itemprop="description">
               Miettinen: ”Det var som en träning i augusti”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Allsvenskt drömmotstånd för Mjällby i genrepet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/allsvenskt-drommotstand-for-mjallby-i-genrepet/" title="Allsvenskt drömmotstånd för Mjällby i genrepet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.46166666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.46166666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.46166666666666667&amp;y=0.0&amp;crop_w=0.44416666666666665&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e8f1de0d-1fc0-593c-b302-324d45734c52"
                          data-col="0"
                          data-alt="Allsvenskt drömmotstånd för Mjällby i genrepet"
                          data-title="Allsvenskt drömmotstånd för Mjällby i genrepet"
                          data-img-width="1200"
                          data-img-height="800">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f1de0d-1fc0-593c-b302-324d45734c52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Allsvenskt drömmotstånd för Mjällby i genrepet" title="Allsvenskt drömmotstånd för Mjällby i genrepet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Vegard Wivestad</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/allsvenskt-drommotstand-for-mjallby-i-genrepet/" title="Allsvenskt drömmotstånd för Mjällby i genrepet" class="u-url" itemprop="url" content="http://www.blt.se/sport/allsvenskt-drommotstand-for-mjallby-i-genrepet/" >
                Allsvenskt drömmotstånd för Mjällby i genrepet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/allsvenskt-drommotstand-for-mjallby-i-genrepet/" title="Allsvenskt drömmotstånd för Mjällby i genrepet" class="u-url" itemprop="description">
               ”Vi hoppas att det ska bli en riktig folkfest”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Irriterat efter årsmötet: ”Har varit skitförbannade”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/irriterat-efter-arsmotet-har-varit-skitforbannade/" title="Irriterat efter årsmötet: ”Har varit skitförbannade”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04503647320012686&amp;crop_w=1.0&amp;crop_h=0.8081192515065018&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04503647320012686&amp;crop_w=1.0&amp;crop_h=0.8081192515065018&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04503647320012686&amp;crop_w=1.0&amp;crop_h=0.8081192515065018&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.035910518053375196&amp;y=0.0&amp;crop_w=0.9281789638932496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.035910518053375196&amp;y=0.0&amp;crop_w=0.9281789638932496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.035910518053375196&amp;y=0.0&amp;crop_w=0.9281789638932496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5875196232339089&amp;y=0.0&amp;crop_w=0.41248037676609106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5875196232339089&amp;y=0.0&amp;crop_w=0.41248037676609106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5875196232339089&amp;y=0.0&amp;crop_w=0.41248037676609106&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="207f56b6-8332-5692-9ae1-4f67c52ff79b"
                          data-col="0"
                          data-alt="Asarums IF har haft årsmöte."
                          data-title="Asarums IF har haft årsmöte."
                          data-img-width="5096"
                          data-img-height="3153">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=207f56b6-8332-5692-9ae1-4f67c52ff79b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.035910518053375196&amp;y=0.0&amp;crop_w=0.9281789638932496&amp;crop_h=0.999999999&amp;z=1" alt="Asarums IF har haft årsmöte." title="Asarums IF har haft årsmöte." itemprop="contentUrl">

                    <meta itemprop="description" content="Asarums IF har haft årsmöte.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Asarums IF har haft årsmöte.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/irriterat-efter-arsmotet-har-varit-skitforbannade/" title="Irriterat efter årsmötet: ”Har varit skitförbannade”" class="u-url" itemprop="url" content="http://www.blt.se/sport/irriterat-efter-arsmotet-har-varit-skitforbannade/" >
                Irriterat efter årsmötet: ”Har varit skitförbannade”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/irriterat-efter-arsmotet-har-varit-skitforbannade/" title="Irriterat efter årsmötet: ”Har varit skitförbannade”" class="u-url" itemprop="description">
               Jämställdhetsdebatten går vidare i Asarums IF
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-42' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-42'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=667afabdccd78d0925546f90f1e1d763fc913f37"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":501,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
