<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kim Jong-Uns faster tillbaka i finrummen - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Hon troddes vara död, eller åtminstone oönskad i officiella sammanhang. Men efter sex år har nu Kim Kyong-Hui, faster till Nordkoreas diktator Kim Jong-Un, dykt upp igen. Sida vid sida med brorsonen och diktatorn som lät avrätta hennes make.">
<meta name="keywords" content="Jang Song-Thaek,Kim Jong-Un,Kim Kyong-Hui,Politik,Nordkorea,TT-Utrikes">
<meta name="author" content="Ivar Andersen/TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="796c8f02-d6dc-44b6-844a-e26e5cd6199b">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="7e479f72-fabb-47f2-8c23-471a3878ad46">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="7e479f72-fabb-47f2-8c23-471a3878ad46">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="ccce9b9e-30a5-512d-b104-b91677be7195" >

<meta name="cXenseParse:got-alttitle" content='Kim Jong-Uns faster tillbaka i finrummen'>
<meta name="cXenseParse:recs:got-alttitle" content='Kim Jong-Uns faster tillbaka i finrummen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Jang Song-Thaek">
<meta name="cXenseParse:got-catchall" content="Kim Jong-Un">
<meta name="cXenseParse:got-catchall" content="Kim Kyong-Hui">
<meta name="cXenseParse:got-catchall" content="Politik">
<meta name="cXenseParse:got-catchall" content="Nordkorea">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12463343108504&crop_w=1.0&crop_h=0.75073313782991&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-01-27 05:19:45">
                                <meta property="article:published_time" content="2020-01-27T04:15:00Z">
                                <meta property="og:article:published_time" content="2020-01-27T04:15:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="jang song-thaek">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Kim Jong-Uns faster tillbaka i finrummen - Blekinge Läns Tidning'>

<meta property="og:url" content="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12463343108504&crop_w=1.0&crop_h=0.75073313782991&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Hon troddes vara död, eller åtminstone oönskad i officiella sammanhang. Men efter sex år har nu Kim Kyong-Hui, faster till Nordkoreas diktator Kim Jong-Un, dykt upp igen. Sida vid sida med brorsonen och diktatorn som lät avrätta hennes make.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Jang Song-Thaek">
<meta property="article:tag" content="Kim Jong-Un">
<meta property="article:tag" content="Kim Kyong-Hui">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Nordkorea">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Kim Jong-Uns faster tillbaka i finrummen' />

<meta name="twitter:description" content="Hon troddes vara död, eller åtminstone oönskad i officiella sammanhang. Men efter sex år har nu Kim Kyong-Hui, faster till Nordkoreas diktator Kim Jong-Un, dykt upp igen. Sida vid sida med brorsonen och diktatorn som lät avrätta hennes make." />
<meta name="twitter:url" content="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'https://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'https://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=jang song-thaek&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'https://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55'></script>
<link rel='https://api.w.org/' href='https://www.blt.se/wp-json/' />
<link rel='prev' title='Elbilar toppar skadestatistiken' href='https://www.blt.se/okategoriserade/elbilar-toppar-skadestatistiken/' />
<link rel="canonical" href="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" />
<link rel='shortlink' href='https://www.blt.se/?p=535371' />
<link rel="alternate" type="application/json+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fkim-jong-uns-faster-tillbaka-i-finrummen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fkim-jong-uns-faster-tillbaka-i-finrummen%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-535371">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Måndag 27 jan. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Göte,                                     Göta                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="custom_html-16" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.blt.se/mera/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/01/puff-mera-liten.jpg" alt="Mera-bilagan" /></a></div></li><li id="custom_html-17" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.blt.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/01/puff-affarsliv-liten-b.jpg" alt="Affärsliv" /></a></div></li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Karlskrona +4&deg;C" title="Karlskrona +4&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+4&deg;C</p>
            <p class="gm-weather-wind">SV 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="https://www.blt.se/sverige-varlden/" title="Sverige & världen">Sverige & världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="https://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="https://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="https://www.blt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="https://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="https://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="https://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="https://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="https://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="https://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="https://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												<li>
													<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
												</li>
												<li>
													<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
												</li>
												<li>
													<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Bilagor">Bilagor</a>
												<ul class="submenu">
													<li>
														<a href="https://www.blt.se/mera/" title="Mera">Mera</a>
													</li>
													<li>
														<a href="https://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
													</li>
													<li>
														<a href="https://www.blt.se/hem-fritid/" title="Hem & fritid">Hem & fritid</a>
													</li>
													<li>
														<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Satsningar">Satsningar</a>
													<ul class="submenu">
														<li>
															<a href="https://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
														</li>
														<li>
															<a href="https://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
														</li>
														<li>
															<a href="https://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Mina val">Mina val</a>
														<ul class="submenu">
															<li>
																<a href="https://www.blt.se/mina-val/" title="Mina val">Mina val</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Privatannonsera">Privatannonsera</a>
															<ul class="submenu">
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																</li>
																</ul>
															</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Kim Jong-Uns faster tillbaka i finrummen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="30 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Nordkorea
                    </span>
                                            <time datetime="2020-01-27 05:15:00" itemprop="datePublished" content="2020-01-27 05:15:00">35 minuter sedan</time>
                        ,
                            <time datetime="2020-01-27 05:19:45" itemprop="dateModified" content="2020-01-27 05:19:45">uppdaterad 30 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-01-27 05:19:45">
                    <meta itemprop="dateCreated" content="2020-01-27 05:15:06">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="384">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&width=1024&height=682&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"682","title":"<span class=\"caption\">Kim Jong-Un appl\u00e5derar en ny\u00e5rskonsert i Pyongyang p\u00e5 l\u00f6rdagen. N\u00e4rmast till h\u00f6ger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>KCNA\/handout\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=0.999&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui."><div class="photographers">Foto: <span class="itemprop="author">KCNA/handout/AP/TT</span></div><div class="caption" itemprop="caption">Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui.</div></div><div class="p-summary"><p itemprop="description">Hon troddes vara död, eller åtminstone oönskad i officiella sammanhang. Men efter sex år har nu Kim Kyong-Hui, faster till Nordkoreas diktator Kim Jong-Un, dykt upp igen. Sida vid sida med brorsonen och diktatorn som lät avrätta hennes make.</p></div><p>2013 lät Kim Jong-Un avrätta sin inflytelserike ingifte farbror Jang Song-Thaek. I anslutning till det försvann också den nordkoreanske diktatorns faster Kim Kyong-Hui, maka till den avrättade, från offentlighetens ljus.</p><p>– Många nordkoreaner har antagit att Kim Kyong-Hui gått i exil eller till och med blivit mördad efter hennes makes död, säger Oliver Hotham, redaktör på NK News som bevakar Nordkorea, <a href="https://www.bbc.com/news/world-asia-51257178">till BBC</a>.</p><p>Men nu visar det sig att Kim Kyong-Hui inte bara lever utan är kvar – eller möjligtvis tillbaka – i finrummen. På en bild från den statliga nordkoreanska nyhetsbyrån KCNA syns fastern sitta en plats bort från brorsonen på ett officiellt nyårsfirande.</p><p>Till BBC säger Oliver Hotham att placeringen tyder på att fastern har en framskjuten roll, möjligtvis som rådgivare.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>– Det är också en påminnelse om hur skruvat och brutalt Nordkorea är. Hon sitter trots allt bredvid mannen som beordrade hennes makes avrättning.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:ivar.andersen@tt.se" itemprop="email" title="Ivar Andersen/TT"> <span class="author-name" itemprop="name">Ivar Andersen/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.blt.se/om/politik" title="Politik">Politik</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/jang+song-thaek" title="Jang Song-Thaek">Jang Song-Thaek</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/kim+jong-un" title="Kim Jong-Un">Kim Jong-Un</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/kim+kyong-hui" title="Kim Kyong-Hui">Kim Kyong-Hui</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/nordkorea" title="Nordkorea">Nordkorea</a></span>
                                            <meta itemprop="keywords" content="Jang Song-Thaek, Kim Jong-Un, Kim Kyong-Hui, Politik, Nordkorea, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="75 år senare – ljusen tänds på Förintelsens minnesdag" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" title="75 år senare – ljusen tänds på Förintelsens minnesdag">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1512037580739871&amp;crop_w=1.0&amp;crop_h=0.7501467997651203&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1512037580739871&amp;crop_w=1.0&amp;crop_h=0.7501467997651203&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1512037580739871&amp;crop_w=1.0&amp;crop_h=0.7501467997651203&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27774515560775104&amp;y=0.0&amp;crop_w=0.4445096887844979&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27774515560775104&amp;y=0.0&amp;crop_w=0.4445096887844979&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27774515560775104&amp;y=0.0&amp;crop_w=0.4445096887844979&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ff25c433-1c07-5404-9078-f359e6131cdc"
                          data-col="0"
                          data-alt="Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna."
                          data-title="Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna."
                          data-img-width="5109"
                          data-img-height="3406">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff25c433-1c07-5404-9078-f359e6131cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna." title="Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna." itemprop="contentUrl">

                    <meta itemprop="description" content="Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lisa Swartz, Tilde Kristiansson, Kalle Björnstam och Killian Rönning går i klass 9B på Jändelskolan. I höstas var de tillsammans med övriga nior på skolan i Polen och besökte bland annat koncentrationslägret Stutthof vilket var ett lärorikt och uppskattat besök bland eleverna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" title="75 år senare – ljusen tänds på Förintelsens minnesdag" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" >
                75 år senare – ljusen tänds på Förintelsens minnesdag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" title="75 år senare – ljusen tänds på Förintelsens minnesdag" class="u-url" itemprop="description">
               ”Vi får aldrig glömma det som hände.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Matsvinnet minskade från tio kilo till ett kilo per dag" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" title="Matsvinnet minskade från tio kilo till ett kilo per dag">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07702657248570467&amp;crop_w=1.0&amp;crop_h=0.7500840901446351&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07702657248570467&amp;crop_w=1.0&amp;crop_h=0.7500840901446351&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07702657248570467&amp;crop_w=1.0&amp;crop_h=0.7500840901446351&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4800448430493274&amp;y=0.0&amp;crop_w=0.4443946188340807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4800448430493274&amp;y=0.0&amp;crop_w=0.4443946188340807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4800448430493274&amp;y=0.0&amp;crop_w=0.4443946188340807&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="89aefaf7-9d8e-5ecb-a3d2-4302db54da4a"
                          data-col="0"
                          data-alt="Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat."
                          data-title="Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat."
                          data-img-width="4460"
                          data-img-height="2973">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89aefaf7-9d8e-5ecb-a3d2-4302db54da4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat." title="Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat." itemprop="contentUrl">

                    <meta itemprop="description" content="Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kökspersonalen, Anna- Karin Löfdahl, Janina Lubnau och Hasim Raci har inspirerat eleverna till en ökad medvetenhet om mat och vikten av att inte slänga mat.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" title="Matsvinnet minskade från tio kilo till ett kilo per dag" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" >
                Matsvinnet minskade från tio kilo till ett kilo per dag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" title="Matsvinnet minskade från tio kilo till ett kilo per dag" class="u-url" itemprop="description">
               Eleverna tävlar om att kasta så lite mat som möjligt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Testet: Några skolor får bestämma matsedeln själva" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" title="Testet: Några skolor får bestämma matsedeln själva">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.206&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.206&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.206&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.111&amp;crop_w=1.0&amp;crop_h=0.889&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.111&amp;crop_w=1.0&amp;crop_h=0.889&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.111&amp;crop_w=1.0&amp;crop_h=0.889&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.49875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.49875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.49875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="378d926d-701e-5340-863d-887dcd67bef8"
                          data-col="0"
                          data-alt="Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen."
                          data-title="Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen."
                          data-img-width="4000"
                          data-img-height="3000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=378d926d-701e-5340-863d-887dcd67bef8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.111&amp;crop_w=1.0&amp;crop_h=0.889&amp;z=1" alt="Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen." title="Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen." itemprop="contentUrl">

                    <meta itemprop="description" content="Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mikael Håkansson, i rött, är förste kock på Backsippan och kommer under 2020 få chansen att på egen hand sätta ihop matsedel och skriva recept till skol- och förskolebarnen i östra kommundelen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Rickard Hultin</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" title="Testet: Några skolor får bestämma matsedeln själva" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" >
                Testet: Några skolor får bestämma matsedeln själva
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" title="Testet: Några skolor får bestämma matsedeln själva" class="u-url" itemprop="description">
               ”Förhoppningen är att kökssvinnet ska minska”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kantorn vill se fler pojkar i gosskören" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" title="Kantorn vill se fler pojkar i gosskören">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.008988764044943821&amp;crop_w=1.0&amp;crop_h=0.6862921348314607&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.008988764044943821&amp;crop_w=1.0&amp;crop_h=0.6862921348314607&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.008988764044943821&amp;crop_w=1.0&amp;crop_h=0.6862921348314607&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9150561797752809&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9150561797752809&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9150561797752809&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4623444662737394&amp;y=0.0&amp;crop_w=0.485592665356909&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4623444662737394&amp;y=0.0&amp;crop_w=0.485592665356909&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4623444662737394&amp;y=0.0&amp;crop_w=0.485592665356909&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="844e2efe-74b9-5219-8f9c-f581fbd75a66"
                          data-col="0"
                          data-alt="Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka."
                          data-title="Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka."
                          data-img-width="3054"
                          data-img-height="2225">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844e2efe-74b9-5219-8f9c-f581fbd75a66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9150561797752809&amp;z=1" alt="Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka." title="Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka." itemprop="contentUrl">

                    <meta itemprop="description" content="Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mjällby Gosskör vid ett av fjolårets träningstillfällen i Mjällby kyrka.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" title="Kantorn vill se fler pojkar i gosskören" class="u-url" itemprop="url" content="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" >
                Kantorn vill se fler pojkar i gosskören
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" title="Kantorn vill se fler pojkar i gosskören" class="u-url" itemprop="description">
               ”Det hade varit roligt om vi hade kunnat få ihop tio pojkar”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nytt företagshotell fylls på med nya hyresgäster" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" title="Nytt företagshotell fylls på med nya hyresgäster">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07746478873239436&amp;crop_w=1.0&amp;crop_h=0.7824726134585289&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07746478873239436&amp;crop_w=1.0&amp;crop_h=0.7824726134585289&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07746478873239436&amp;crop_w=1.0&amp;crop_h=0.7824726134585289&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02075&amp;y=0.0&amp;crop_w=0.9585&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02075&amp;y=0.0&amp;crop_w=0.9585&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02075&amp;y=0.0&amp;crop_w=0.9585&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.36175&amp;y=0.0&amp;crop_w=0.426&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.36175&amp;y=0.0&amp;crop_w=0.426&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.36175&amp;y=0.0&amp;crop_w=0.426&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56"
                          data-col="0"
                          data-alt="Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna."
                          data-title="Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna."
                          data-img-width="4000"
                          data-img-height="2556">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f5c2a134-dcc5-5e51-8ac3-6ac57f1e3d56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02075&amp;y=0.0&amp;crop_w=0.9585&amp;crop_h=0.999999999&amp;z=1" alt="Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna." title="Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna." itemprop="contentUrl">

                    <meta itemprop="description" content="Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ocab från Kalmar är det senaste tillskottet på nya företagshotellet i Torskors. Nyligen var Jesper Hansson, Martin Gustavsson och Robert Essen på plats för att inspektera lokalerna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carina Lodge</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" title="Nytt företagshotell fylls på med nya hyresgäster" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" >
                Nytt företagshotell fylls på med nya hyresgäster
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" title="Nytt företagshotell fylls på med nya hyresgäster" class="u-url" itemprop="description">
               Här är senaste tillskottet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kommuner vill runda ebo-lagen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/kommuner-vill-runda-ebo-lagen/" title="Kommuner vill runda ebo-lagen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.078857421875&amp;y=0.0&amp;crop_w=0.84228515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078857421875&amp;y=0.0&amp;crop_w=0.84228515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.078857421875&amp;y=0.0&amp;crop_w=0.84228515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b95ec7a2-0805-5843-9a6c-77ffe05c82f1"
                          data-col="0"
                          data-alt="Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild."
                          data-title="Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild."
                          data-img-width="1024"
                          data-img-height="575">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b95ec7a2-0805-5843-9a6c-77ffe05c82f1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078857421875&amp;y=0.0&amp;crop_w=0.84228515625&amp;crop_h=0.999999999&amp;z=1" alt="Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild." title="Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Landskrona har fattat beslut om att undanta hela kommunerna från lagen om eget boende (Ebo). Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Hillergren/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/kommuner-vill-runda-ebo-lagen/" title="Kommuner vill runda ebo-lagen" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/kommuner-vill-runda-ebo-lagen/" >
                Kommuner vill runda ebo-lagen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/okategoriserade/kommuner-vill-runda-ebo-lagen/" title="Kommuner vill runda ebo-lagen" class="u-url" itemprop="description">
               Flera kommuner har planer på att sätta upp hela kommunerna som undantag för lagen om eget boende, och därmed få<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kim Jong-Uns faster tillbaka i finrummen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" title="Kim Jong-Uns faster tillbaka i finrummen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="38010dd3-c5e4-5392-bd7a-bc48e6966010"
                          data-col="0"
                          data-alt="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui."
                          data-title="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38010dd3-c5e4-5392-bd7a-bc48e6966010&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1" alt="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui." title="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui." itemprop="contentUrl">

                    <meta itemprop="description" content="Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kim Jong-Un applåderar en nyårskonsert i Pyongyang på lördagen. Närmast till höger om diktatorn sitter hustrun Ri Sol-Ju och ytterligare ett steg bort fastern Kim Kyong-Hui.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">KCNA/handout/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" title="Kim Jong-Uns faster tillbaka i finrummen" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" >
                Kim Jong-Uns faster tillbaka i finrummen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/okategoriserade/kim-jong-uns-faster-tillbaka-i-finrummen/" title="Kim Jong-Uns faster tillbaka i finrummen" class="u-url" itemprop="description">
               Hon troddes vara död, eller åtminstone oönskad i officiella sammanhang. Men efter sex år har nu Kim Kyong-Hui,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kina förlänger ledighet – virusfall ökar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/antalet-doda-i-virussjukdom-stiger/" title="Kina förlänger ledighet – virusfall ökar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0f43da0b-0bc4-596d-9d1e-fd8077007eae"
                          data-col="0"
                          data-alt="Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan."
                          data-title="Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f43da0b-0bc4-596d-9d1e-fd8077007eae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan." title="Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan." itemprop="contentUrl">

                    <meta itemprop="description" content="Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ambulanspersonal i skyddsutrustning väntar på en patient vid ett bostadsområde i Wuhan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/antalet-doda-i-virussjukdom-stiger/" title="Kina förlänger ledighet – virusfall ökar" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/antalet-doda-i-virussjukdom-stiger/" >
                Kina förlänger ledighet – virusfall ökar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Sju döda i ny skjutning i Mexiko" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/sju-doda-i-ny-skjutning-i-mexiko/" title="Sju döda i ny skjutning i Mexiko">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb"
                          data-col="0"
                          data-alt="Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild."
                          data-title="Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec39b4d6-004f-50b4-a3ad-2b4dbfc55ffb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild." title="Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sju personer har skjutits till döds, dagen efter att nio personer dödats i en attack i Mexiko. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Armando Solis/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/sju-doda-i-ny-skjutning-i-mexiko/" title="Sju döda i ny skjutning i Mexiko" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/sju-doda-i-ny-skjutning-i-mexiko/" >
                Sju döda i ny skjutning i Mexiko
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Lega misslyckades i regionval" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/lega-misslyckades-i-regionval/" title="Lega misslyckades i regionval">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11904761904762&amp;crop_w=1.0&amp;crop_h=0.76190476190476&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11904761904762&amp;crop_w=1.0&amp;crop_h=0.76190476190476&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11904761904762&amp;crop_w=1.0&amp;crop_h=0.76190476190476&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0078125&amp;y=0.0&amp;crop_w=0.984375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0078125&amp;y=0.0&amp;crop_w=0.984375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0078125&amp;y=0.0&amp;crop_w=0.984375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0504f271-aa28-57a9-887a-fcd1026e51b1"
                          data-col="0"
                          data-alt="Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna."
                          data-title="Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna."
                          data-img-width="1024"
                          data-img-height="672">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0504f271-aa28-57a9-887a-fcd1026e51b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0078125&amp;y=0.0&amp;crop_w=0.984375&amp;crop_h=0.999999999&amp;z=1" alt="Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna." title="Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna." itemprop="contentUrl">

                    <meta itemprop="description" content="Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Legas Lucia Borgonzoni lägger sin röst i valet i Emilia-Romagna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stefano Cavicchi/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/lega-misslyckades-i-regionval/" title="Lega misslyckades i regionval" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/lega-misslyckades-i-regionval/" >
                Lega misslyckades i regionval
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                        <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-27 05:00:00" itemprop="datePublished" content="2020-01-27 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" title="75 år senare – ljusen tänds på Förintelsens minnesdag" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/75-ar-senare-ljusen-tands-pa-forintelsens-minnesdag/" >
                75 år senare – ljusen tänds på Förintelsens minnesdag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-27 04:00:00" itemprop="datePublished" content="2020-01-27 04:00:00">04.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" title="Matsvinnet minskade från tio kilo till ett kilo per dag" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/har-minskade-matsvinnet-fran-tio-kilo-till-ett-kilo-per-dag/" >
                Matsvinnet minskade från tio kilo till ett kilo per dag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-27 04:00:00" itemprop="datePublished" content="2020-01-27 04:00:00">04.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" title="Testet: Några skolor får bestämma matsedeln själva" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/testet-nagra-skolor-far-bestamma-matsedeln-sjalva/" >
                Testet: Några skolor får bestämma matsedeln själva
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-27 03:00:00" itemprop="datePublished" content="2020-01-27 03:00:00">03.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" title="Kantorn vill se fler pojkar i gosskören" class="u-url" itemprop="url" content="https://www.blt.se/solvesborg/kantorn-vill-se-fler-pojkar-i-gosskoren/" >
                Kantorn vill se fler pojkar i gosskören
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 23:35:57" itemprop="datePublished" content="2020-01-26 23:35:57">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" title="Idrottsvärlden i chock efter Bryants död" class="u-url" itemprop="url" content="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" >
                Idrottsvärlden i chock efter Bryants död
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 21:25:08" itemprop="datePublished" content="2020-01-26 21:25:08">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" title="Olycka: Kobe Bryant död i helikopterkrasch" class="u-url" itemprop="url" content="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" >
                Olycka: Kobe Bryant död i helikopterkrasch
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 20:25:41" itemprop="datePublished" content="2020-01-26 20:25:41">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" title="”Ryssfemman” lyfte OIK över strecket" class="u-url" itemprop="url" content="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" >
                ”Ryssfemman” lyfte OIK över strecket
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 20:00:34" itemprop="datePublished" content="2020-01-26 20:00:34">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" title="KHK-backen: ”Det är inte alltid rättvist att födas som flicka”" class="u-url" itemprop="url" content="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" >
                KHK-backen: ”Det är inte alltid rättvist att födas som flicka”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 19:00:00" itemprop="datePublished" content="2020-01-26 19:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" title="Nytt företagshotell fylls på med nya hyresgäster" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/nytt-foretagshotell-fylls-pa-med-nya-hyresgaster/" >
                Nytt företagshotell fylls på med nya hyresgäster
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 18:27:01" itemprop="datePublished" content="2020-01-26 18:27:01">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" title="Växjölånet levererade – men Mörrum förlorade" class="u-url" itemprop="url" content="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" >
                Växjölånet levererade – men Mörrum förlorade
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-27 05:02:46" itemprop="datePublished" content="2020-01-27 05:02:46">05.02</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/tva-gripna-for-stold-fran-husvagnar/" title="Brott: Två gripna för stöld från husvagnar" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/tva-gripna-for-stold-fran-husvagnar/" >
                Brott: Två gripna för stöld från husvagnar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 08:29:56" itemprop="datePublished" content="2020-01-26 08:29:56">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/inbrott-i-restaurang-man-gripen-2/" title="Bräkne-Hoby: Inbrott i restaurang – man gripen" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/inbrott-i-restaurang-man-gripen-2/" >
                Bräkne-Hoby: Inbrott i restaurang – man gripen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 06:10:30" itemprop="datePublished" content="2020-01-26 06:10:30">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-911/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-911/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 05:31:11" itemprop="datePublished" content="2020-01-26 05:31:11">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/inbrott-i-restaurang-man-gripen/" title="Brott: Inbrott på kafé – man gripen" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/inbrott-i-restaurang-man-gripen/" >
                Brott: Inbrott på kafé – man gripen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-26 00:21:16" itemprop="datePublished" content="2020-01-26 00:21:16">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/bil-med-fem-personer-in-i-trad/" title="Olycka: Bil med fem personer in i träd" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/bil-med-fem-personer-in-i-trad/" >
                Olycka: Bil med fem personer in i träd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Idrottsvärlden i chock efter Bryants död" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" title="Idrottsvärlden i chock efter Bryants död">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.22024339566636983&amp;crop_w=1.0&amp;crop_h=0.736420302760463&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.22024339566636983&amp;crop_w=1.0&amp;crop_h=0.736420302760463&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.22024339566636983&amp;crop_w=1.0&amp;crop_h=0.736420302760463&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.009201543484713566&amp;crop_w=1.0&amp;crop_h=0.9818937370139508&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009201543484713566&amp;crop_w=1.0&amp;crop_h=0.9818937370139508&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.009201543484713566&amp;crop_w=1.0&amp;crop_h=0.9818937370139508&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2494961708988311&amp;y=0.0&amp;crop_w=0.45264006449012495&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2494961708988311&amp;y=0.0&amp;crop_w=0.45264006449012495&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2494961708988311&amp;y=0.0&amp;crop_w=0.45264006449012495&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="26a1caa6-eaf7-53ca-ba09-d5a3011c6725"
                          data-col="0"
                          data-alt="Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild."
                          data-title="Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild."
                          data-img-width="4962"
                          data-img-height="3369">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26a1caa6-eaf7-53ca-ba09-d5a3011c6725&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009201543484713566&amp;crop_w=1.0&amp;crop_h=0.9818937370139508&amp;z=1" alt="Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild." title="Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Världen sörjer basketstjärnan Kobe Bryants död. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jae C. Hong/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" title="Idrottsvärlden i chock efter Bryants död" class="u-url" itemprop="url" content="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" >
                Idrottsvärlden i chock efter Bryants död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/idrottsvarlden-i-chock-efter-bryants-dod-2/" title="Idrottsvärlden i chock efter Bryants död" class="u-url" itemprop="description">
               Idrottsvärlden sörjer Kobe Bryant.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Olycka: Kobe Bryant död i helikopterkrasch" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" title="Olycka: Kobe Bryant död i helikopterkrasch">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.203125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.203125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.203125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8a7d6588-d8d9-5810-ae85-27a5180757a9"
                          data-col="0"
                          data-alt="Kobe Bryant. Arkivbild."
                          data-title="Kobe Bryant. Arkivbild."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a7d6588-d8d9-5810-ae85-27a5180757a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kobe Bryant. Arkivbild." title="Kobe Bryant. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Kobe Bryant. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kobe Bryant. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jae C. Hong/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" title="Olycka: Kobe Bryant död i helikopterkrasch" class="u-url" itemprop="url" content="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" >
                Olycka: Kobe Bryant död i helikopterkrasch
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/kobe-bryant-dod-i-helikopterkrasch-2/" title="Olycka: Kobe Bryant död i helikopterkrasch" class="u-url" itemprop="description">
               Kobe Bryant är död.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Ryssfemman” lyfte OIK över strecket" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" title="”Ryssfemman” lyfte OIK över strecket">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08319009969061533&amp;crop_w=1.0&amp;crop_h=0.5541423169474046&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08319009969061533&amp;crop_w=1.0&amp;crop_h=0.5541423169474046&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08319009969061533&amp;crop_w=1.0&amp;crop_h=0.5541423169474046&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07803368855276728&amp;crop_w=1.0&amp;crop_h=0.7387418356823651&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07803368855276728&amp;crop_w=1.0&amp;crop_h=0.7387418356823651&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07803368855276728&amp;crop_w=1.0&amp;crop_h=0.7387418356823651&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15725806451612903&amp;y=0.0&amp;crop_w=0.6014267990074442&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15725806451612903&amp;y=0.0&amp;crop_w=0.6014267990074442&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15725806451612903&amp;y=0.0&amp;crop_w=0.6014267990074442&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9628386f-149c-53a0-8e3a-2195ada97087"
                          data-col="0"
                          data-alt="Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt."
                          data-title="Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt."
                          data-img-width="3224"
                          data-img-height="2909">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9628386f-149c-53a0-8e3a-2195ada97087&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07803368855276728&amp;crop_w=1.0&amp;crop_h=0.7387418356823651&amp;z=1" alt="Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt." title="Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt." itemprop="contentUrl">

                    <meta itemprop="description" content="Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hampus Roos, snickare till vardags, gillar lagbygget i Olofströms IK och hoppas fixa alltvåanplatsen så fort som möjligt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" title="”Ryssfemman” lyfte OIK över strecket" class="u-url" itemprop="url" content="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" >
                ”Ryssfemman” lyfte OIK över strecket
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/ryssfemman-lyfte-oik-over-strecket/" title="”Ryssfemman” lyfte OIK över strecket" class="u-url" itemprop="description">
               Avancerar i södra alltvåan. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="KHK-backen: ”Det är inte alltid rättvist att födas som flicka”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" title="KHK-backen: ”Det är inte alltid rättvist att födas som flicka”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19167142042213348&amp;crop_w=1.0&amp;crop_h=0.7501426126640046&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19167142042213348&amp;crop_w=1.0&amp;crop_h=0.7501426126640046&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19167142042213348&amp;crop_w=1.0&amp;crop_h=0.7501426126640046&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2966343411294923&amp;y=0.0&amp;crop_w=0.44438106103822017&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2966343411294923&amp;y=0.0&amp;crop_w=0.44438106103822017&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2966343411294923&amp;y=0.0&amp;crop_w=0.44438106103822017&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7cc5815a-e9da-5c80-8762-39e217af212f"
                          data-col="0"
                          data-alt="Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK."
                          data-title="Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK."
                          data-img-width="5259"
                          data-img-height="3506">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cc5815a-e9da-5c80-8762-39e217af212f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK." title="Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Reka Partos, dagen till ära 24 år fyllda, gör sin fjärde säsong i Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" title="KHK-backen: ”Det är inte alltid rättvist att födas som flicka”" class="u-url" itemprop="url" content="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" >
                KHK-backen: ”Det är inte alltid rättvist att födas som flicka”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/khk-backen-det-ar-inte-alltid-rattvist-att-fodas-som-flicka/" title="KHK-backen: ”Det är inte alltid rättvist att födas som flicka”" class="u-url" itemprop="description">
               Om feminism, upplevda orättvisor och vandringen som damhockeyn har att göra
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Växjölånet levererade – men Mörrum förlorade" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" title="Växjölånet levererade – men Mörrum förlorade">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.018598472268349386&amp;crop_w=1.0&amp;crop_h=0.7502490866821654&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.018598472268349386&amp;crop_w=1.0&amp;crop_h=0.7502490866821654&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.018598472268349386&amp;crop_w=1.0&amp;crop_h=0.7502490866821654&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21673677219393403&amp;y=0.0&amp;crop_w=0.4443214522913438&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21673677219393403&amp;y=0.0&amp;crop_w=0.4443214522913438&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21673677219393403&amp;y=0.0&amp;crop_w=0.4443214522913438&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e8b377e7-592b-581f-9e93-abfdf9803074"
                          data-col="0"
                          data-alt="Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen."
                          data-title="Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen."
                          data-img-width="4517"
                          data-img-height="3011">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b377e7-592b-581f-9e93-abfdf9803074&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen." title="Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonathan Stålberg och Mörrum inkasserade en förlust borta mot HC Dalen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" title="Växjölånet levererade – men Mörrum förlorade" class="u-url" itemprop="url" content="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" >
                Växjölånet levererade – men Mörrum förlorade
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/vaxjolanet-levererade-men-morrum-forlorade/" title="Växjölånet levererade – men Mörrum förlorade" class="u-url" itemprop="description">
               Släppte in fyra puckar mot Dalen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Krif vann holmgång på Gotland" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/krif-vann-holmgang-pa-gotland/" title="Krif vann holmgång på Gotland">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0645&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0645&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0645&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.368&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.368&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.368&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b1cff11-231c-549e-b3f1-cab8e6d09938"
                          data-col="0"
                          data-alt="Krif fick segerjubla."
                          data-title="Krif fick segerjubla."
                          data-img-width="3000"
                          data-img-height="2000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b1cff11-231c-549e-b3f1-cab8e6d09938&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Krif fick segerjubla." title="Krif fick segerjubla." itemprop="contentUrl">

                    <meta itemprop="description" content="Krif fick segerjubla.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Krif fick segerjubla.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/krif-vann-holmgang-pa-gotland/" title="Krif vann holmgång på Gotland" class="u-url" itemprop="url" content="https://www.blt.se/sport/krif-vann-holmgang-pa-gotland/" >
                Krif vann holmgång på Gotland
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/krif-vann-holmgang-pa-gotland/" title="Krif vann holmgång på Gotland" class="u-url" itemprop="description">
               Uddamålsseger – Viktor Holmkvist segerskytt
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Pallen för blekingarna hos Pallas" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/pallen-for-blekingarna-hos-pallas/" title="Pallen för blekingarna hos Pallas">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.006615214994487321&amp;crop_w=1.0&amp;crop_h=0.412348401323043&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.006615214994487321&amp;crop_w=1.0&amp;crop_h=0.412348401323043&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.006615214994487321&amp;crop_w=1.0&amp;crop_h=0.412348401323043&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.004410143329658214&amp;crop_w=1.0&amp;crop_h=0.5501653803748622&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004410143329658214&amp;crop_w=1.0&amp;crop_h=0.5501653803748622&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.004410143329658214&amp;crop_w=1.0&amp;crop_h=0.5501653803748622&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08155080213903744&amp;y=0.0&amp;crop_w=0.8088235294117647&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08155080213903744&amp;y=0.0&amp;crop_w=0.8088235294117647&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08155080213903744&amp;y=0.0&amp;crop_w=0.8088235294117647&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6eea8819-1d97-5a5e-be94-096111f7e53e"
                          data-col="0"
                          data-alt="Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida."
                          data-title="Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida."
                          data-img-width="748"
                          data-img-height="907">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eea8819-1d97-5a5e-be94-096111f7e53e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004410143329658214&amp;crop_w=1.0&amp;crop_h=0.5501653803748622&amp;z=1" alt="Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida." title="Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida." itemprop="contentUrl">

                    <meta itemprop="description" content="Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uno Stål överst på pallen, på en bild som vi har lånat från KA 2 IF:s Facebooksida.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/pallen-for-blekingarna-hos-pallas/" title="Pallen för blekingarna hos Pallas" class="u-url" itemprop="url" content="https://www.blt.se/sport/pallen-for-blekingarna-hos-pallas/" >
                Pallen för blekingarna hos Pallas
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/pallen-for-blekingarna-hos-pallas/" title="Pallen för blekingarna hos Pallas" class="u-url" itemprop="description">
               Fina friidrottsframgångar i Malmö. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="FBC räckte inte till mot tabelltvåan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/fbc-rackte-inte-till-mot-tabelltvaan/" title="FBC räckte inte till mot tabelltvåan">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ff7919fa-e39d-5892-97d9-96c36bf491b8"
                          data-col="0"
                          data-alt="FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild"
                          data-title="FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild"
                          data-img-width="3000"
                          data-img-height="2000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ff7919fa-e39d-5892-97d9-96c36bf491b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild" title="FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">FBC Karlskrona stötte på tufft motstånd och förlorade borta mot Kalmarsund Ungdom. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/fbc-rackte-inte-till-mot-tabelltvaan/" title="FBC räckte inte till mot tabelltvåan" class="u-url" itemprop="url" content="https://www.blt.se/sport/fbc-rackte-inte-till-mot-tabelltvaan/" >
                FBC räckte inte till mot tabelltvåan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/fbc-rackte-inte-till-mot-tabelltvaan/" title="FBC räckte inte till mot tabelltvåan" class="u-url" itemprop="description">
               ”Kalmarsund har den rutinen som vi saknar”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sverigeettan tog EM-silver" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/sverigeettan-tog-em-silver/" title="Sverigeettan tog EM-silver">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1251880830574782&amp;crop_w=1.0&amp;crop_h=0.7496238338850436&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1251880830574782&amp;crop_w=1.0&amp;crop_h=0.7496238338850436&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1251880830574782&amp;crop_w=1.0&amp;crop_h=0.7496238338850436&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003009328919650918&amp;crop_w=1.0&amp;crop_h=0.9993981342160698&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003009328919650918&amp;crop_w=1.0&amp;crop_h=0.9993981342160698&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003009328919650918&amp;crop_w=1.0&amp;crop_h=0.9993981342160698&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778000802890405&amp;y=0.0&amp;crop_w=0.4446005620232838&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778000802890405&amp;y=0.0&amp;crop_w=0.4446005620232838&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778000802890405&amp;y=0.0&amp;crop_w=0.4446005620232838&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ee5a884b-d058-5c4a-82eb-e8a368474589"
                          data-col="0"
                          data-alt="Kristoffer ”Koffe” Kroon."
                          data-title="Kristoffer ”Koffe” Kroon."
                          data-img-width="4982"
                          data-img-height="3323">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee5a884b-d058-5c4a-82eb-e8a368474589&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003009328919650918&amp;crop_w=1.0&amp;crop_h=0.9993981342160698&amp;z=1" alt="Kristoffer ”Koffe” Kroon." title="Kristoffer ”Koffe” Kroon." itemprop="contentUrl">

                    <meta itemprop="description" content="Kristoffer ”Koffe” Kroon.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kristoffer ”Koffe” Kroon.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/sverigeettan-tog-em-silver/" title="Sverigeettan tog EM-silver" class="u-url" itemprop="url" content="https://www.blt.se/sport/sverigeettan-tog-em-silver/" >
                Sverigeettan tog EM-silver
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/sverigeettan-tog-em-silver/" title="Sverigeettan tog EM-silver" class="u-url" itemprop="description">
               Kristoffer Kroons målsättning i hamn
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="En dryg minut – sen var KHK:s ledning borta" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/en-dryg-minut-sen-var-khks-ledning-borta/" title="En dryg minut – sen var KHK:s ledning borta">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12507188039102932&amp;crop_w=1.0&amp;crop_h=0.7501437607820587&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12507188039102932&amp;crop_w=1.0&amp;crop_h=0.7501437607820587&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12507188039102932&amp;crop_w=1.0&amp;crop_h=0.7501437607820587&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.32432432432432434&amp;y=0.0&amp;crop_w=0.4445083381253594&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.32432432432432434&amp;y=0.0&amp;crop_w=0.4445083381253594&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.32432432432432434&amp;y=0.0&amp;crop_w=0.4445083381253594&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9696fcac-db12-537e-9920-260d74d45cc5"
                          data-col="0"
                          data-alt="Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild."
                          data-title="Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild."
                          data-img-width="5217"
                          data-img-height="3478">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9696fcac-db12-537e-9920-260d74d45cc5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild." title="Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Marcus Hellgren storspelade men fick ändå se fyra puckar slinka in bakom sig. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/en-dryg-minut-sen-var-khks-ledning-borta/" title="En dryg minut – sen var KHK:s ledning borta" class="u-url" itemprop="url" content="https://www.blt.se/sport/en-dryg-minut-sen-var-khks-ledning-borta/" >
                En dryg minut – sen var KHK:s ledning borta
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/en-dryg-minut-sen-var-khks-ledning-borta/" title="En dryg minut – sen var KHK:s ledning borta" class="u-url" itemprop="description">
               Björklöven vände: ”Ändå ett fall framåt”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55'></script>
<script type='text/javascript' src='https://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="https://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=b2f60752cab92f2c18b8ecfb3f89edbbe4d58d55"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":868,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
