<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Flyr Syriens bomber: Det här är helvetet - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Det svartnade för ögonen när bomberna slog ner alldeles nära. Nu har aktivisten Abdulkafi Alhamdo tagit med sig sin familj och lämnat sitt hem i norra Syrien bakom sig.">
<meta name="keywords" content="Abdulkafi Alhamdo,Konflikter Krig Och Fred,Politik,Syrien,TT-Utrikes">
<meta name="author" content="Sofia Eriksson/TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="6a701adb-58d2-4d3b-b223-138d5b26a68b">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="ac584d77-cbc0-4b43-8b4e-1e58f598925f">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="ac584d77-cbc0-4b43-8b4e-1e58f598925f">
    <meta name="gmd:concept" content="6a701adb-58d2-4d3b-b223-138d5b26a68b">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="b039c760-590e-51ea-af46-431c089b07b3" >

<meta name="cXenseParse:got-alttitle" content='Flyr Syriens bomber: Det här är helvetet'>
<meta name="cXenseParse:recs:got-alttitle" content='Flyr Syriens bomber: Det här är helvetet'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Abdulkafi Alhamdo">
<meta name="cXenseParse:got-catchall" content="Konflikter Krig Och Fred">
<meta name="cXenseParse:got-catchall" content="Politik">
<meta name="cXenseParse:got-catchall" content="Syrien">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15498652291105&crop_w=1.0&crop_h=0.6900269541779&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-18 06:26:35">
                                <meta property="article:published_time" content="2020-02-18T05:25:00Z">
                                <meta property="og:article:published_time" content="2020-02-18T05:25:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="abdulkafi alhamdo">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Flyr Syriens bomber: Det här är helvetet - Blekinge Läns Tidning'>

<meta property="og:url" content="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.15498652291105&crop_w=1.0&crop_h=0.6900269541779&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Det svartnade för ögonen när bomberna slog ner alldeles nära. Nu har aktivisten Abdulkafi Alhamdo tagit med sig sin familj och lämnat sitt hem i norra Syrien bakom sig.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Abdulkafi Alhamdo">
<meta property="article:tag" content="Konflikter Krig Och Fred">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Syrien">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Flyr Syriens bomber: Det här är helvetet' />

<meta name="twitter:description" content="Det svartnade för ögonen när bomberna slog ner alldeles nära. Nu har aktivisten Abdulkafi Alhamdo tagit med sig sin familj och lämnat sitt hem i norra Syrien bakom sig." />
<meta name="twitter:url" content="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'https://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'https://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=abdulkafi alhamdo&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'https://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<link rel='https://api.w.org/' href='https://www.blt.se/wp-json/' />
<link rel='prev' title='Guide: Skidskytte-VM tisdag' href='https://www.blt.se/okategoriserade/guide-skidskytte-vm-tisdag/' />
<link rel='next' title='Antalet döda av coronaviruset passerar 1 800' href='https://www.blt.se/okategoriserade/antalet-doda-av-coronaviruset-passerar-1-800/' />
<link rel="canonical" href="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" />
<link rel='shortlink' href='https://www.blt.se/?p=539483' />
<link rel="alternate" type="application/json+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fflyr-syriens-bomber-det-har-ar-helvetet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fflyr-syriens-bomber-det-har-ar-helvetet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-539483">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 18 feb. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Frida,                                     Fritiof                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="custom_html-19" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.blt.se/hitta-flytet/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/02/HittaFlytetPlus.png" alt="Hitta Flytet Plus" /></a></div></li><li id="custom_html-16" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.blt.se/mera/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/01/puff-mera-liten.jpg" alt="Mera-bilagan" /></a></div></li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04nw.png" alt="Karlskrona +6&deg;C" title="Karlskrona +6&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+6&deg;C</p>
            <p class="gm-weather-wind">SV 12 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
		</li>
		<li>
			<a href="https://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="https://www.blt.se/lokalkorrarna/" title="Lokalkorrarna">Lokalkorrarna</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="https://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="https://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="https://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-feature">
				<a href="#" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
				<ul class="submenu">
					<li>
						<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
						</li>
						<li>
							<a href="https://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-editorial">
						<a href="#" title="Ledare">Ledare</a>
						<ul class="submenu">
							<li>
								<a href="https://www.blt.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Din åsikt">Din åsikt</a>
							<ul class="submenu">
								<li>
									<a href="https://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-family">
								<a href="#" title="Familj">Familj</a>
								<ul class="submenu">
									<li>
										<a href="https://www.blt.se/familj/" title="Familj">Familj</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="https://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="https://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="https://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="https://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												<li>
													<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
												</li>
												<li>
													<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
												</li>
												<li>
													<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Bilagor">Bilagor</a>
												<ul class="submenu">
													<li>
														<a href="https://www.blt.se/mera/" title="Mera">Mera</a>
													</li>
													<li>
														<a href="https://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
													</li>
													<li>
														<a href="https://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
													</li>
													<li>
														<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Satsningar">Satsningar</a>
													<ul class="submenu">
														<li>
															<a href="https://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
														</li>
														<li>
															<a href="https://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
														</li>
														<li>
															<a href="https://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Mina val">Mina val</a>
														<ul class="submenu">
															<li>
																<a href="https://www.blt.se/mina-val/" title="Mina val">Mina val</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Privatannonsera">Privatannonsera</a>
															<ul class="submenu">
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																</li>
																</ul>
															</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Flyr Syriens bomber: Det här är helvetet
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="19 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Syrien
                    </span>
                                            <time datetime="2020-02-18 06:25:00" itemprop="datePublished" content="2020-02-18 06:25:00">21 minuter sedan</time>
                        ,
                            <time datetime="2020-02-18 06:26:35" itemprop="dateModified" content="2020-02-18 06:26:35">uppdaterad 19 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-02-18 06:26:35">
                    <meta itemprop="dateCreated" content="2020-02-18 06:25:06">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="891">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&width=1024&height=742&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"742","title":"<span class=\"caption\">Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Privat\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.040&crop_w=1.000&crop_h=0.920" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.040&crop_w=1.000&crop_h=0.920 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.040&crop_w=1.000&crop_h=0.920 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.040&crop_w=1.000&crop_h=0.920 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed."><div class="photographers">Foto: <span class="itemprop="author">Privat/TT</span></div><div class="caption" itemprop="caption">Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed.</div></div><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c13d079c-a42e-51a6-894a-a18c8d756c2a&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">En volont\u00e4r fr\u00e5n civilf\u00f6rsvarsstyrkan Vita hj\u00e4lmarna i rasmassorna efter m\u00e5ndagens attack mot sjukhus i Darat Izza.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Aaref Watad\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="En volontär från civilförsvarsstyrkan Vita hjälmarna i rasmassorna efter måndagens attack mot sjukhus i Darat Izza." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13d079c-a42e-51a6-894a-a18c8d756c2a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13d079c-a42e-51a6-894a-a18c8d756c2a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13d079c-a42e-51a6-894a-a18c8d756c2a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13d079c-a42e-51a6-894a-a18c8d756c2a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="En volontär från civilförsvarsstyrkan Vita hjälmarna i rasmassorna efter måndagens attack mot sjukhus i Darat Izza."><div class="photographers">Foto: <span class="itemprop="author">Aaref Watad/AP/TT</span></div><div class="caption" itemprop="caption">En volontär från civilförsvarsstyrkan Vita hjälmarna i rasmassorna efter måndagens attack mot sjukhus i Darat Izza.</div></div><div class="p-summary"><p itemprop="description">Det svartnade för ögonen när bomberna slog ner alldeles nära. Nu har aktivisten Abdulkafi Alhamdo tagit med sig sin familj och lämnat sitt hem i norra Syrien bakom sig.</p></div><p>Engelskaläraren och regimkritikern Abdulkafi Alhamdo har under åren av krig använt sin röst för att försöka få världen att reagera på det som händer i Syrien. Men när TT når honom på måndagseftermiddagen har han för första gången svårt att formulera sig.</p><p>Nu har bomberna börjat falla också över hans stad, Darat Izza på den rebellkontrollerade landsbygden väster om Aleppo, i norra Syrien.</p><h2>Grät av chock</h2><p>Den 34-årige småbarnspappan höll på att förbereda familjens flykt från staden och hade just tagit farväl av sina svärföräldrar när bombflyg plötsligt släppte sin explosiva last över ett sjukhus alldeles i närheten. När han rusade hem till sina barn, fyraåriga Lamar och ettårige Mohammed, hörde han ljudet av ännu ett plan.</p><p>– Vi slängde oss ner på marken, jag försökte hålla om mina barn men de var för långt bort från mig, berättar Abdulkafi Alhamdo, som är märkbart skakad efter attacken, i ett ljudmeddelande.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>– Efter explosionen blev allt bara svart. Jag hörde skrik och såg skräcken och tårarna i mina barns ansikten. Jag vet inte vad jag ska göra nu. Jag vill berätta. Men orden har tagit slut, det här är en helt fruktansvärd situation.</p><h2>Inga ombyten</h2><p>Abdulkafi Alhamdo och hans fru gav barnen en snabb kram innan familjen vände sitt hem ryggen och lämnade allt bakom sig. Det är inte första gången de flyr. 2016 tvingades de lämna det belägrade östra Aleppo utan någonting.</p><p>Nu är packningen lika lätt. I ryggsäcken finns några viktiga papper och en dator – men inget ombyte till de små. Inte till de vuxna heller. De tar sig fram på motorcykel, men utan att egentligen veta vart de ska ta vägen.</p><p>– Vi gav oss av utan någon plan. Men vi kunde inte stanna. Nu har vi ingenting, verkligen ingenting. Barnen är så rädda och situationen kommer bara att bli värre, säger Alhamdo.</p><p>De nästa dagarna kommer familjen att bo hemma hos en vän i en annan stad. Sedan hoppas de kunna hitta ett annat hus. Under tisdagen kommer Alhamdo att försöka åka tillbaka till Darat Izza för att samla ihop några tillhörigheter.</p><p>– Det är farligt, men jag har inte så många alternativ. Min fru och mina barn orkar inte med bomberna längre. Vi tvingades fly från Aleppo. Och nu detta. Vi har sett död. Vi har sett förödelse. Det är överallt. Det här är helvetet, inget annat.</p><h2>Flyr för livet</h2><p>Med hjälp av ryskt bombflyg har regeringsstyrkorna växlat upp ansträngningarna för att ta tillbaka kontrollen över Aleppos landsbygd och delar av den intilliggande Idlibprovinsen. Flera civila skadades i måndagens flygräder över Darat Izza. Två sjukhus tvingades att stänga efter attacken, uppger personal för nyhetsbyrån Reuters.</p><p>Hundratusentals syrier flyr nu – precis som Abdulkafi Alhamdo och hans familj – för sina liv.</p><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>Fakta</h3></div><h4>Fakta: Varför är det krig i Syrien?</h4><div class="factbox-body"><p>Långt innan konflikten inleddes klagade många syrier på hög arbetslöshet, utbredd korruption, brist på politisk frihet och statlig repression under president Bashar al-Assads styre.</p><p>I mars 2011 inleddes demonstrationer för demokrati i staden Daraa. Regeringens användning av dödligt våld som svar på protesterna utlöste rikstäckande demonstrationer som krävde al-Assads avgång.</p><p>I takt med att oroligheterna spred sig intensifierades tillslagen mot oliktänkande. Oppositionsanhängare började ta till vapen, till en början för att försvara sig och senare för att driva ut säkerhetsstyrkor från lokala områden. Bashar al-Assad lovade att återställa den statliga kontrollen.</p><p>Våldet eskalerade och förvandlades till ett inbördeskrig när hundratals rebellbrigader bildades för att kämpa mot regeringsstyrkorna om kontrollen över landet.</p><p>Med åren har kriget kommit att inkludera allt fler parter. Extremistiska jihadistgrupper har profiterat på kaoset och vuxit sig starka, även om den som kallar sig Islamiska staten trycktes tillbaka av en omfattande offensiv.</p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:sofia.eriksson@tt.se" itemprop="email" title="Sofia Eriksson/TT"> <span class="author-name" itemprop="name">Sofia Eriksson/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.blt.se/om/konflikter%2c+krig+och+fred" title="Konflikter, krig och fred">Konflikter, krig och fred</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/politik" title="Politik">Politik</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/abdulkafi+alhamdo" title="Abdulkafi Alhamdo">Abdulkafi Alhamdo</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/syrien" title="Syrien">Syrien</a></span>
                                            <meta itemprop="keywords" content="Abdulkafi Alhamdo, Konflikter Krig Och Fred, Politik, Syrien, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Hockey på sportlovet tack vare Lions bidrag" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" title="Hockey på sportlovet tack vare Lions bidrag">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21168582375478928&amp;crop_w=1.0&amp;crop_h=0.7515964240102171&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21168582375478928&amp;crop_w=1.0&amp;crop_h=0.7515964240102171&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21168582375478928&amp;crop_w=1.0&amp;crop_h=0.7515964240102171&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0010622477161674102&amp;y=0.0&amp;crop_w=0.9980879541108987&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0010622477161674102&amp;y=0.0&amp;crop_w=0.9980879541108987&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0010622477161674102&amp;y=0.0&amp;crop_w=0.9980879541108987&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37327384746122794&amp;y=0.0&amp;crop_w=0.4435946462715105&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37327384746122794&amp;y=0.0&amp;crop_w=0.4435946462715105&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37327384746122794&amp;y=0.0&amp;crop_w=0.4435946462715105&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f88efec9-dba5-5023-88fb-76808cc1beaa"
                          data-col="0"
                          data-alt="Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions."
                          data-title="Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions."
                          data-img-width="4707"
                          data-img-height="3132">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f88efec9-dba5-5023-88fb-76808cc1beaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0010622477161674102&amp;y=0.0&amp;crop_w=0.9980879541108987&amp;crop_h=0.999999999&amp;z=1" alt="Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions." title="Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions." itemprop="contentUrl">

                    <meta itemprop="description" content="Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Teddi Kihlström, nio år, kan tillsammans med 27 andra SIK-ungdomar träna ishockey på sportlovet tack vare ett generöst ungdomsbidrag från Lions.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" title="Hockey på sportlovet tack vare Lions bidrag" class="u-url" itemprop="url" content="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" >
                Hockey på sportlovet tack vare Lions bidrag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" title="Hockey på sportlovet tack vare Lions bidrag" class="u-url" itemprop="description">
               ”Syftet är att ungdomarna ska ha kul”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" title="Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03544668587896253&amp;crop_w=1.0&amp;crop_h=0.714985590778098&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03544668587896253&amp;crop_w=1.0&amp;crop_h=0.714985590778098&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03544668587896253&amp;crop_w=1.0&amp;crop_h=0.714985590778098&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02363112391930836&amp;crop_w=1.0&amp;crop_h=0.9530259365994236&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02363112391930836&amp;crop_w=1.0&amp;crop_h=0.9530259365994236&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02363112391930836&amp;crop_w=1.0&amp;crop_h=0.9530259365994236&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33662568030638984&amp;y=0.0&amp;crop_w=0.46623664583753277&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33662568030638984&amp;y=0.0&amp;crop_w=0.46623664583753277&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33662568030638984&amp;y=0.0&amp;crop_w=0.46623664583753277&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ef5d2b3f-5173-5d8b-8c5c-391f955377ac"
                          data-col="0"
                          data-alt="Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot."
                          data-title="Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot."
                          data-img-width="4961"
                          data-img-height="3470">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ef5d2b3f-5173-5d8b-8c5c-391f955377ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02363112391930836&amp;crop_w=1.0&amp;crop_h=0.9530259365994236&amp;z=1" alt="Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot." title="Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot." itemprop="contentUrl">

                    <meta itemprop="description" content="Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Två år efter arbetsplatsolyckan kämpar Ulrik Thomasson med sviterna efter den. Han försöker få vardagen så bra som möjligt och arbetar halvtid på Geberit Production (tidigare Ifö Sanitär) i Mörrum numera. Men han är glad att han överlevde den svåra olyckan när han satt klämd i en industrirobot.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" title="Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" >
                Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" title="Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”" class="u-url" itemprop="description">
               Ulrik försöker hitta glädje i sin vardag 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ex-politiker inför rätta om tömda föreningskonton" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" title="Ex-politiker inför rätta om tömda föreningskonton">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2475&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2475&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2475&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2986666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2986666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2986666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f1509354-5993-518f-b0d0-2944827d4100"
                          data-col="0"
                          data-alt="Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona."
                          data-title="Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona."
                          data-img-width="3000"
                          data-img-height="2000">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1509354-5993-518f-b0d0-2944827d4100&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona." title="Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rättegång ska hållas om grov förskingring i Sillhövda AIK och KD i Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jesper Vighagen</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" title="Ex-politiker inför rätta om tömda föreningskonton" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" >
                Ex-politiker inför rätta om tömda föreningskonton
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" title="Ex-politiker inför rätta om tömda föreningskonton" class="u-url" itemprop="description">
               Har kändisadvokaten Thomas Bodström som sin försvarare
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Företagare bygger gruppboende för unga som behöver dagligt stöd" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" title="Företagare bygger gruppboende för unga som behöver dagligt stöd">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.037504381352961795&amp;crop_w=1.0&amp;crop_h=0.6901507185418857&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.037504381352961795&amp;crop_w=1.0&amp;crop_h=0.6901507185418857&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.037504381352961795&amp;crop_w=1.0&amp;crop_h=0.6901507185418857&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03995793901156677&amp;crop_w=1.0&amp;crop_h=0.9200841219768665&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03995793901156677&amp;crop_w=1.0&amp;crop_h=0.9200841219768665&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03995793901156677&amp;crop_w=1.0&amp;crop_h=0.9200841219768665&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21513843027686055&amp;y=0.0&amp;crop_w=0.4831089662179324&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21513843027686055&amp;y=0.0&amp;crop_w=0.4831089662179324&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21513843027686055&amp;y=0.0&amp;crop_w=0.4831089662179324&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="74e5beea-c568-5e12-901b-c89cad45ae42"
                          data-col="0"
                          data-alt="Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby."
                          data-title="Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby."
                          data-img-width="3937"
                          data-img-height="2853">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=74e5beea-c568-5e12-901b-c89cad45ae42&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03995793901156677&amp;crop_w=1.0&amp;crop_h=0.9200841219768665&amp;z=1" alt="Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby." title="Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby." itemprop="contentUrl">

                    <meta itemprop="description" content="Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jennie Lewén är en av de två företagare som bygger ett gruppboende för unga med funktionsvariation. Hon har tidigare drivit leksaksaffären i Ronneby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BLT-Arkivbild</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" title="Företagare bygger gruppboende för unga som behöver dagligt stöd" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" >
                Företagare bygger gruppboende för unga som behöver dagligt stöd
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" title="Företagare bygger gruppboende för unga som behöver dagligt stöd" class="u-url" itemprop="description">
               Blir det första LSS-gruppboendet som drivs i privat regi i hela Blekinge
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Fullt hus - gäster fick vända i dörren" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" title="Fullt hus - gäster fick vända i dörren">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21354166666666666&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21354166666666666&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21354166666666666&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4c0f754a-9cb4-5b52-89e8-557b811d6362"
                          data-col="0"
                          data-alt="Sofia Lenninger lämnar kommunen."
                          data-title="Sofia Lenninger lämnar kommunen."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f754a-9cb4-5b52-89e8-557b811d6362&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Sofia Lenninger lämnar kommunen." title="Sofia Lenninger lämnar kommunen." itemprop="contentUrl">

                    <meta itemprop="description" content="Sofia Lenninger lämnar kommunen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sofia Lenninger lämnar kommunen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" title="Fullt hus - gäster fick vända i dörren" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" >
                Fullt hus - gäster fick vända i dörren
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" title="Fullt hus - gäster fick vända i dörren" class="u-url" itemprop="description">
               Historiska kvällar gånger två
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Sjukhuschef i Wuhan avled av coronaviruset" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/antalet-doda-av-coronaviruset-passerar-1-800/" title="Sjukhuschef i Wuhan avled av coronaviruset">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d1a9613a-6994-54ad-867f-cf803dac3836"
                          data-col="0"
                          data-alt="En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina."
                          data-title="En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1a9613a-6994-54ad-867f-cf803dac3836&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina." title="En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina." itemprop="contentUrl">

                    <meta itemprop="description" content="En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En coronapatient undersöks på ett sjukhus i Wuhan i Hubeiprovinsen, Kina.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Chinatopix/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/antalet-doda-av-coronaviruset-passerar-1-800/" title="Sjukhuschef i Wuhan avled av coronaviruset" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/antalet-doda-av-coronaviruset-passerar-1-800/" >
                Sjukhuschef i Wuhan avled av coronaviruset
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Flyr Syriens bomber: Det här är helvetet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" title="Flyr Syriens bomber: Det här är helvetet">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9feef61a-19c6-5f13-9fe4-6b24cea3b95b"
                          data-col="0"
                          data-alt="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed."
                          data-title="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed."
                          data-img-width="1024"
                          data-img-height="742">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9feef61a-19c6-5f13-9fe4-6b24cea3b95b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1" alt="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed." title="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed." itemprop="contentUrl">

                    <meta itemprop="description" content="Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Abdulkafi Alhamdo har gett sig av min sin fru, sin motorcykel och barnen Lamar och Mohammed.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" title="Flyr Syriens bomber: Det här är helvetet" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" >
                Flyr Syriens bomber: Det här är helvetet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/okategoriserade/flyr-syriens-bomber-det-har-ar-helvetet/" title="Flyr Syriens bomber: Det här är helvetet" class="u-url" itemprop="description">
               Det svartnade för ögonen när bomberna slog ner alldeles nära. Nu har aktivisten Abdulkafi Alhamdo tagit med sig sin<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Japan planerar testa hiv-medicin mot virus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/japan-planerar-testa-hiv-medicin-mot-virus/" title="Japan planerar testa hiv-medicin mot virus">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="47095589-605f-5d01-9afc-d46d0465e3bc"
                          data-col="0"
                          data-alt="Japanska regeringens talesperson Yoshihide Suga. Arkivbild."
                          data-title="Japanska regeringens talesperson Yoshihide Suga. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47095589-605f-5d01-9afc-d46d0465e3bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Japanska regeringens talesperson Yoshihide Suga. Arkivbild." title="Japanska regeringens talesperson Yoshihide Suga. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Japanska regeringens talesperson Yoshihide Suga. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Japanska regeringens talesperson Yoshihide Suga. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eugene Hoshiko</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/japan-planerar-testa-hiv-medicin-mot-virus/" title="Japan planerar testa hiv-medicin mot virus" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/japan-planerar-testa-hiv-medicin-mot-virus/" >
                Japan planerar testa hiv-medicin mot virus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Misstänkt storsvindlares öde avgörs i dag" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/misstankt-storsvindlares-ode-avgors-i-dag/" title="Misstänkt storsvindlares öde avgörs i dag">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14591977869986&amp;crop_w=1.0&amp;crop_h=0.70816044260028&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82"
                          data-col="0"
                          data-alt="Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild."
                          data-title="Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild."
                          data-img-width="1024"
                          data-img-height="723">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6e3c58-7c9c-5c4f-a1d0-af0725dd4b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027893038266482&amp;crop_w=1.0&amp;crop_h=0.94421392346704&amp;z=1" alt="Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild." title="Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Britta Nielsen i Randburg Magistrates Court i Johannesburg i november 2018. Hon gick frivilligt med på att utlämnas till Danmark. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Themba Hadebe/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/misstankt-storsvindlares-ode-avgors-i-dag/" title="Misstänkt storsvindlares öde avgörs i dag" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/misstankt-storsvindlares-ode-avgors-i-dag/" >
                Misstänkt storsvindlares öde avgörs i dag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/okategoriserade/misstankt-storsvindlares-ode-avgors-i-dag/" title="Misstänkt storsvindlares öde avgörs i dag" class="u-url" itemprop="description">
               Den anklagade storbedragerskan levde enligt åtalet lyxliv i Sydafrika på danska statens bekostnad. Men till slut kom<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Järngödsling av haven kan slå mot fiskbestånd" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/jarngodsling-av-haven-kan-sla-mot-fiskbestand/" title="Järngödsling av haven kan slå mot fiskbestånd">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f1b1430b-110d-5be5-b8b4-d73a0eb67a4f"
                          data-col="0"
                          data-alt="Växtplankton i Södra ishavet begränsas av järnbrist."
                          data-title="Växtplankton i Södra ishavet begränsas av järnbrist."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f1b1430b-110d-5be5-b8b4-d73a0eb67a4f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Växtplankton i Södra ishavet begränsas av järnbrist." title="Växtplankton i Södra ishavet begränsas av järnbrist." itemprop="contentUrl">

                    <meta itemprop="description" content="Växtplankton i Södra ishavet begränsas av järnbrist.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Växtplankton i Södra ishavet begränsas av järnbrist.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tore Meek/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/jarngodsling-av-haven-kan-sla-mot-fiskbestand/" title="Järngödsling av haven kan slå mot fiskbestånd" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/jarngodsling-av-haven-kan-sla-mot-fiskbestand/" >
                Järngödsling av haven kan slå mot fiskbestånd
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/okategoriserade/jarngodsling-av-haven-kan-sla-mot-fiskbestand/" title="Järngödsling av haven kan slå mot fiskbestånd" class="u-url" itemprop="description">
               Att gödsla världshaven med järn har föreslagits som ett sätt att öka havens förmåga att suga upp koldioxid ur<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                        <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 06:00:00" itemprop="datePublished" content="2020-02-18 06:00:00">06.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" title="SM-guld, brutna tår och judotokiga bröder" class="u-url" itemprop="url" content="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" >
                SM-guld, brutna tår och judotokiga bröder
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 05:30:00" itemprop="datePublished" content="2020-02-18 05:30:00">05.30</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" title="Hockey på sportlovet tack vare Lions bidrag" class="u-url" itemprop="url" content="https://www.blt.se/solvesborg/hockey-pa-sportlovet-tack-vare-lions-bidrag/" >
                Hockey på sportlovet tack vare Lions bidrag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 05:00:00" itemprop="datePublished" content="2020-02-18 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" title="Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/efter-arbetsplatsolyckan-det-ar-natterna-som-ar-varst-da-har-jag-mardrommar/" >
                Efter arbetsplatsolyckan: ”Det är nätterna som är värst – då har jag mardrömmar”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 04:00:00" itemprop="datePublished" content="2020-02-18 04:00:00">04.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" title="Ex-politiker inför rätta om tömda föreningskonton" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/ex-politiker-infor-ratta-om-tomda-foreningskonton/" >
                Ex-politiker inför rätta om tömda föreningskonton
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 03:30:00" itemprop="datePublished" content="2020-02-18 03:30:00">03.30</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" title="Företagare bygger gruppboende för unga som behöver dagligt stöd" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/foretagare-bygger-gruppboende-for-unga-som-behover-dagligt-stod/" >
                Företagare bygger gruppboende för unga som behöver dagligt stöd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 03:00:00" itemprop="datePublished" content="2020-02-18 03:00:00">03.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" title="Fullt hus - gäster fick vända i dörren" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/fullt-hus-gaster-fick-vanda-i-dorren/" >
                Fullt hus - gäster fick vända i dörren
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-18 03:00:00" itemprop="datePublished" content="2020-02-18 03:00:00">03.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/julia-nilsson-rapping-vad-ar-ens-en-bikinikropp/" title="Krönika: ”Vad är ens en bikinikropp?”" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/julia-nilsson-rapping-vad-ar-ens-en-bikinikropp/" >
                Krönika: ”Vad är ens en bikinikropp?”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-17 21:18:29" itemprop="datePublished" content="2020-02-17 21:18:29">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/fullmaktige-oenigt-kring-miljonsatsning-pa-idrottsplats/" title="Fullmäktige: Oenigt kring miljonsatsning på idrottsplats" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/fullmaktige-oenigt-kring-miljonsatsning-pa-idrottsplats/" >
                Fullmäktige: Oenigt kring miljonsatsning på idrottsplats
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-17 20:34:03" itemprop="datePublished" content="2020-02-17 20:34:03">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" title="Norbe: ”Inte kommit hit för att sitta på läktaren”" class="u-url" itemprop="url" content="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" >
                Norbe: ”Inte kommit hit för att sitta på läktaren”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-17 20:00:00" itemprop="datePublished" content="2020-02-17 20:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/grusplanen-ar-forsta-steget-i-den-nya-marinan/" title="Nytt tillskott: Grusplanen är första steget i den nya marinan" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/grusplanen-ar-forsta-steget-i-den-nya-marinan/" >
                Nytt tillskott: Grusplanen är första steget i den nya marinan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-17 06:47:30" itemprop="datePublished" content="2020-02-17 06:47:30">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-932/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-932/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-16 06:30:09" itemprop="datePublished" content="2020-02-16 06:30:09">16 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-931/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-931/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-15 17:59:21" itemprop="datePublished" content="2020-02-15 17:59:21">15 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/vag-avstangd-efter-olycka/" title="Olycka: Sex personer till sjukhus – misstänkt drograttfylleri" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/vag-avstangd-efter-olycka/" >
                Olycka: Sex personer till sjukhus – misstänkt drograttfylleri
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-15 07:31:24" itemprop="datePublished" content="2020-02-15 07:31:24">15 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-930/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-930/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-14 06:48:36" itemprop="datePublished" content="2020-02-14 06:48:36">14 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-929/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-929/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="SM-guld, brutna tår och judotokiga bröder" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" title="SM-guld, brutna tår och judotokiga bröder">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.020328849028400597&amp;crop_w=1.0&amp;crop_h=0.7500747384155456&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.020328849028400597&amp;crop_w=1.0&amp;crop_h=0.7500747384155456&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.020328849028400597&amp;crop_w=1.0&amp;crop_h=0.7500747384155456&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4597449182941411&amp;y=0.0&amp;crop_w=0.44440015942606614&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4597449182941411&amp;y=0.0&amp;crop_w=0.44440015942606614&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4597449182941411&amp;y=0.0&amp;crop_w=0.44440015942606614&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="06db7434-4784-590f-bf37-9eed2fa0d43e"
                          data-col="0"
                          data-alt="Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget."
                          data-title="Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget."
                          data-img-width="5018"
                          data-img-height="3345">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06db7434-4784-590f-bf37-9eed2fa0d43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget." title="Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget." itemprop="contentUrl">

                    <meta itemprop="description" content="Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fyra syskon Olsson: Bill, Lukas, Måns och äldste brodern Zeb som får känna på ett riktigt grepp. Alla kör de träning i Olofströms Judoklubb. Zeb tog nyligen SM-guld vilket gett honom en plats i ungdomslandslaget.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" title="SM-guld, brutna tår och judotokiga bröder" class="u-url" itemprop="url" content="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" >
                SM-guld, brutna tår och judotokiga bröder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/sm-guld-brutna-tar-och-judotokiga-broder/" title="SM-guld, brutna tår och judotokiga bröder" class="u-url" itemprop="description">
               ”Sådant man får räkna med”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Norbe: ”Inte kommit hit för att sitta på läktaren”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" title="Norbe: ”Inte kommit hit för att sitta på läktaren”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.017675817976682964&amp;crop_w=1.0&amp;crop_h=0.7502820609251598&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.017675817976682964&amp;crop_w=1.0&amp;crop_h=0.7502820609251598&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.017675817976682964&amp;crop_w=1.0&amp;crop_h=0.7502820609251598&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27776385058912006&amp;y=0.0&amp;crop_w=0.4444722988217598&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27776385058912006&amp;y=0.0&amp;crop_w=0.4444722988217598&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27776385058912006&amp;y=0.0&amp;crop_w=0.4444722988217598&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76b4f2e8-16df-5d38-ad1b-2b4d9485b48c"
                          data-col="0"
                          data-alt="Daniel Norbe, Karlskrona HK."
                          data-title="Daniel Norbe, Karlskrona HK."
                          data-img-width="3989"
                          data-img-height="2659">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76b4f2e8-16df-5d38-ad1b-2b4d9485b48c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Daniel Norbe, Karlskrona HK." title="Daniel Norbe, Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Daniel Norbe, Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Daniel Norbe, Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" title="Norbe: ”Inte kommit hit för att sitta på läktaren”" class="u-url" itemprop="url" content="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" >
                Norbe: ”Inte kommit hit för att sitta på läktaren”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/norbe-inte-kommit-hit-for-att-sitta-pa-laktaren/" title="Norbe: ”Inte kommit hit för att sitta på läktaren”" class="u-url" itemprop="description">
               Tidigare KHK-backen om samtalet, samvetet och första träningen med HV71. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Här är alla resultat från Sunna Open" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/har-ar-alla-resultat-fran-sunna-open/" title="Här är alla resultat från Sunna Open">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08739595719381689&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08739595719381689&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08739595719381689&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778438367023385&amp;y=0.0&amp;crop_w=0.44451050336900516&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778438367023385&amp;y=0.0&amp;crop_w=0.44451050336900516&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778438367023385&amp;y=0.0&amp;crop_w=0.44451050336900516&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0147f1de-84c5-5865-92d9-3e6d0016c345"
                          data-col="0"
                          data-alt="Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark."
                          data-title="Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark."
                          data-img-width="5046"
                          data-img-height="3364">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0147f1de-84c5-5865-92d9-3e6d0016c345&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark." title="Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark." itemprop="contentUrl">

                    <meta itemprop="description" content="Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Agnes Stenberg, FIF Gnistan, satte nytt banrekord på 60 meter i F9-klassen. Inte undra på att hon kände sig stark.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/har-ar-alla-resultat-fran-sunna-open/" title="Här är alla resultat från Sunna Open" class="u-url" itemprop="url" content="https://www.blt.se/sport/har-ar-alla-resultat-fran-sunna-open/" >
                Här är alla resultat från Sunna Open
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/har-ar-alla-resultat-fran-sunna-open/" title="Här är alla resultat från Sunna Open" class="u-url" itemprop="description">
               Rekordsnabb Gnista på 60 meter. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Skrällseger av Hugo i ungdoms-EM" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/skrallseger-av-hugo-i-ungdoms-em/" title="Skrällseger av Hugo i ungdoms-EM">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.048828125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.048828125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.048828125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.12964169381107493&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.12964169381107493&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.12964169381107493&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9ad69165-962c-53d3-b57c-fa1fafddac05"
                          data-col="0"
                          data-alt="Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton."
                          data-title="Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton."
                          data-img-width="1535"
                          data-img-height="1024">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ad69165-962c-53d3-b57c-fa1fafddac05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1" alt="Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton." title="Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton." itemprop="contentUrl">

                    <meta itemprop="description" content="Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hugo Hansson, Carlshamns BF, tog sig till kvartsfinal vid ungdoms-EM i badminton.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/skrallseger-av-hugo-i-ungdoms-em/" title="Skrällseger av Hugo i ungdoms-EM" class="u-url" itemprop="url" content="https://www.blt.se/sport/skrallseger-av-hugo-i-ungdoms-em/" >
                Skrällseger av Hugo i ungdoms-EM
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/skrallseger-av-hugo-i-ungdoms-em/" title="Skrällseger av Hugo i ungdoms-EM" class="u-url" itemprop="description">
               Tillsammans med mixedpartnern besegrade han ett semiseedat par
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mjällbytalang provspelar i tysk storklubb" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/mjallbytalang-provspelar-i-tysk-storklubb/" title="Mjällbytalang provspelar i tysk storklubb">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0437636761487965&amp;crop_w=1.0&amp;crop_h=0.8150984682713348&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0437636761487965&amp;crop_w=1.0&amp;crop_h=0.8150984682713348&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0437636761487965&amp;crop_w=1.0&amp;crop_h=0.8150984682713348&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.039623908663532575&amp;y=0.0&amp;crop_w=0.9207521826729349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.039623908663532575&amp;y=0.0&amp;crop_w=0.9207521826729349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.039623908663532575&amp;y=0.0&amp;crop_w=0.9207521826729349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3203492276695769&amp;y=0.0&amp;crop_w=0.40899932840832776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3203492276695769&amp;y=0.0&amp;crop_w=0.40899932840832776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3203492276695769&amp;y=0.0&amp;crop_w=0.40899932840832776&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="085fcca9-e20d-5f06-8719-04e288570bf7"
                          data-col="0"
                          data-alt="Mjällbytalang provspelar i tysk storklubb"
                          data-title="Mjällbytalang provspelar i tysk storklubb"
                          data-img-width="1489"
                          data-img-height="914">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=085fcca9-e20d-5f06-8719-04e288570bf7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.039623908663532575&amp;y=0.0&amp;crop_w=0.9207521826729349&amp;crop_h=0.999999999&amp;z=1" alt="Mjällbytalang provspelar i tysk storklubb" title="Mjällbytalang provspelar i tysk storklubb" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/mjallbytalang-provspelar-i-tysk-storklubb/" title="Mjällbytalang provspelar i tysk storklubb" class="u-url" itemprop="url" content="https://www.blt.se/sport/mjallbytalang-provspelar-i-tysk-storklubb/" >
                Mjällbytalang provspelar i tysk storklubb
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/mjallbytalang-provspelar-i-tysk-storklubb/" title="Mjällbytalang provspelar i tysk storklubb" class="u-url" itemprop="description">
               ”Det är en mycket seriös, ambitiös, träningsvillig och ödmjuk spelare”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Andre från Ronneby tävlar i Göteborg Horse Show" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/andre-fran-ronneby-tavlar-i-goteborg-horse-show/" title="Andre från Ronneby tävlar i Göteborg Horse Show">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04728789986091794&amp;crop_w=1.0&amp;crop_h=0.8901251738525731&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04728789986091794&amp;crop_w=1.0&amp;crop_h=0.8901251738525731&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04728789986091794&amp;crop_w=1.0&amp;crop_h=0.8901251738525731&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07890625&amp;y=0.0&amp;crop_w=0.84296875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07890625&amp;y=0.0&amp;crop_w=0.84296875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07890625&amp;y=0.0&amp;crop_w=0.84296875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27265625&amp;y=0.0&amp;crop_w=0.37421875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27265625&amp;y=0.0&amp;crop_w=0.37421875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27265625&amp;y=0.0&amp;crop_w=0.37421875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="96f5bdf6-098d-52db-97f2-4208f166e89e"
                          data-col="0"
                          data-alt="Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan."
                          data-title="Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan."
                          data-img-width="1280"
                          data-img-height="719">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96f5bdf6-098d-52db-97f2-4208f166e89e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07890625&amp;y=0.0&amp;crop_w=0.84296875&amp;crop_h=0.999999999&amp;z=1" alt="Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan." title="Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan." itemprop="contentUrl">

                    <meta itemprop="description" content="Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andre Brandt från Ronneby tävlar i Göteborg Horse Show i veckan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/andre-fran-ronneby-tavlar-i-goteborg-horse-show/" title="Andre från Ronneby tävlar i Göteborg Horse Show" class="u-url" itemprop="url" content="https://www.blt.se/sport/andre-fran-ronneby-tavlar-i-goteborg-horse-show/" >
                Andre från Ronneby tävlar i Göteborg Horse Show
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/andre-fran-ronneby-tavlar-i-goteborg-horse-show/" title="Andre från Ronneby tävlar i Göteborg Horse Show" class="u-url" itemprop="description">
               Kvalat in med fem hästar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Han blir ny akademichef i FK Karlskrona" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/han-blir-ny-akademichef-i-fk-karlskrona-2/" title="Han blir ny akademichef i FK Karlskrona">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02186421173762946&amp;crop_w=1.0&amp;crop_h=0.6524741081703107&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02186421173762946&amp;crop_w=1.0&amp;crop_h=0.6524741081703107&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02186421173762946&amp;crop_w=1.0&amp;crop_h=0.6524741081703107&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02531645569620253&amp;crop_w=1.0&amp;crop_h=0.8699654775604143&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02531645569620253&amp;crop_w=1.0&amp;crop_h=0.8699654775604143&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02531645569620253&amp;crop_w=1.0&amp;crop_h=0.8699654775604143&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24514991181657847&amp;y=0.0&amp;crop_w=0.5105820105820106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24514991181657847&amp;y=0.0&amp;crop_w=0.5105820105820106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24514991181657847&amp;y=0.0&amp;crop_w=0.5105820105820106&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4e564b40-7a97-56ef-8542-eba9153d60b0"
                          data-col="0"
                          data-alt="Ariton Curoja blir ny akademichef i FK Karlskrona."
                          data-title="Ariton Curoja blir ny akademichef i FK Karlskrona."
                          data-img-width="1134"
                          data-img-height="869">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4e564b40-7a97-56ef-8542-eba9153d60b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02531645569620253&amp;crop_w=1.0&amp;crop_h=0.8699654775604143&amp;z=1" alt="Ariton Curoja blir ny akademichef i FK Karlskrona." title="Ariton Curoja blir ny akademichef i FK Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Ariton Curoja blir ny akademichef i FK Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ariton Curoja blir ny akademichef i FK Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/han-blir-ny-akademichef-i-fk-karlskrona-2/" title="Han blir ny akademichef i FK Karlskrona" class="u-url" itemprop="url" content="https://www.blt.se/sport/han-blir-ny-akademichef-i-fk-karlskrona-2/" >
                Han blir ny akademichef i FK Karlskrona
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/han-blir-ny-akademichef-i-fk-karlskrona-2/" title="Han blir ny akademichef i FK Karlskrona" class="u-url" itemprop="description">
               Tidsbrist gör att den tidigare akademichefen och FKK går skilda vägar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Orionledare fick Skogsvandrarstipendiet " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/orionledare-fick-skogsvandrarstipendiet/" title="Orionledare fick Skogsvandrarstipendiet ">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08748824082784572&amp;crop_w=1.0&amp;crop_h=0.6669802445907808&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08748824082784572&amp;crop_w=1.0&amp;crop_h=0.6669802445907808&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08748824082784572&amp;crop_w=1.0&amp;crop_h=0.6669802445907808&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.055503292568203196&amp;crop_w=1.0&amp;crop_h=0.8889934148635936&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055503292568203196&amp;crop_w=1.0&amp;crop_h=0.8889934148635936&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.055503292568203196&amp;crop_w=1.0&amp;crop_h=0.8889934148635936&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.310515172900494&amp;y=0.0&amp;crop_w=0.5003528581510233&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.310515172900494&amp;y=0.0&amp;crop_w=0.5003528581510233&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.310515172900494&amp;y=0.0&amp;crop_w=0.5003528581510233&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="be60335d-0929-52ab-bbc0-762b586bf2b3"
                          data-col="0"
                          data-alt="Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson."
                          data-title="Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson."
                          data-img-width="1417"
                          data-img-height="1063">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=be60335d-0929-52ab-bbc0-762b586bf2b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055503292568203196&amp;crop_w=1.0&amp;crop_h=0.8889934148635936&amp;z=1" alt="Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson." title="Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson." itemprop="contentUrl">

                    <meta itemprop="description" content="Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Blekinge Orienteringsförbunds ordförande Lennart Smedenmark, till höger, överlämnar stipendiet till Pontus Petersson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/orionledare-fick-skogsvandrarstipendiet/" title="Orionledare fick Skogsvandrarstipendiet " class="u-url" itemprop="url" content="https://www.blt.se/sport/orionledare-fick-skogsvandrarstipendiet/" >
                Orionledare fick Skogsvandrarstipendiet 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/orionledare-fick-skogsvandrarstipendiet/" title="Orionledare fick Skogsvandrarstipendiet " class="u-url" itemprop="description">
               Bidrar till att Blekinge nämns med respekt i orienteringskretsar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Storseger för IFK Karlskrona: ”Stabilt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/en-stabil-storseger-for-ifk-karlskrona/" title="Storseger för IFK Karlskrona: ”Stabilt”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.043822075782537065&amp;crop_w=1.0&amp;crop_h=0.7502471169686985&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.043822075782537065&amp;crop_w=1.0&amp;crop_h=0.7502471169686985&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.043822075782537065&amp;crop_w=1.0&amp;crop_h=0.7502471169686985&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3735998242916758&amp;y=0.0&amp;crop_w=0.4443224247748737&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3735998242916758&amp;y=0.0&amp;crop_w=0.4443224247748737&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3735998242916758&amp;y=0.0&amp;crop_w=0.4443224247748737&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5d1df0ea-f9ea-5d94-ba54-67b0481ca85f"
                          data-col="0"
                          data-alt="Victor Grevstad gjorde sju mål för IFK."
                          data-title="Victor Grevstad gjorde sju mål för IFK."
                          data-img-width="4553"
                          data-img-height="3035">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d1df0ea-f9ea-5d94-ba54-67b0481ca85f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Victor Grevstad gjorde sju mål för IFK." title="Victor Grevstad gjorde sju mål för IFK." itemprop="contentUrl">

                    <meta itemprop="description" content="Victor Grevstad gjorde sju mål för IFK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Victor Grevstad gjorde sju mål för IFK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/en-stabil-storseger-for-ifk-karlskrona/" title="Storseger för IFK Karlskrona: ”Stabilt”" class="u-url" itemprop="url" content="https://www.blt.se/sport/en-stabil-storseger-for-ifk-karlskrona/" >
                Storseger för IFK Karlskrona: ”Stabilt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/en-stabil-storseger-for-ifk-karlskrona/" title="Storseger för IFK Karlskrona: ”Stabilt”" class="u-url" itemprop="description">
               Vann med elva mål
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sölvesborg allt närmare kvalspel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/solvesborg-allt-narmare-kvalspel/" title="Sölvesborg allt närmare kvalspel">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11271249076127125&amp;crop_w=1.0&amp;crop_h=0.697339246119734&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11271249076127125&amp;crop_w=1.0&amp;crop_h=0.697339246119734&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11271249076127125&amp;crop_w=1.0&amp;crop_h=0.697339246119734&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03510716925351072&amp;crop_w=1.0&amp;crop_h=0.9297856614929786&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03510716925351072&amp;crop_w=1.0&amp;crop_h=0.9297856614929786&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03510716925351072&amp;crop_w=1.0&amp;crop_h=0.9297856614929786&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4594594594594595&amp;y=0.0&amp;crop_w=0.4780074191838898&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4594594594594595&amp;y=0.0&amp;crop_w=0.4780074191838898&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4594594594594595&amp;y=0.0&amp;crop_w=0.4780074191838898&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="06ff1673-79d8-5a92-ae3e-fc642d0e1bbc"
                          data-col="0"
                          data-alt="Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”."
                          data-title="Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”."
                          data-img-width="3774"
                          data-img-height="2706">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06ff1673-79d8-5a92-ae3e-fc642d0e1bbc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03510716925351072&amp;crop_w=1.0&amp;crop_h=0.9297856614929786&amp;z=1" alt="Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”." title="Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”." itemprop="contentUrl">

                    <meta itemprop="description" content="Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tim Johansson reducerade i slutet av matchen när Sölvesborg föll i ”måstematchen”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/solvesborg-allt-narmare-kvalspel/" title="Sölvesborg allt närmare kvalspel" class="u-url" itemprop="url" content="https://www.blt.se/sport/solvesborg-allt-narmare-kvalspel/" >
                Sölvesborg allt närmare kvalspel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/solvesborg-allt-narmare-kvalspel/" title="Sölvesborg allt närmare kvalspel" class="u-url" itemprop="description">
               Förlorade bottenmatchen mot Trelleborg: ”De var bättre”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<script type='text/javascript' src='https://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="https://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":743,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
