<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Tre åtalas för människoexploatering - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Tre åtalas för människoexploatering">
<meta name="keywords" content="Thomas Ahlstrand,Brott Lag Och Rätt,Sverige,Jädraås,Ockelbo Kommun,TT-Inrikes,Nyheter">
<meta name="author" content="TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="2f3d15a8-0497-4184-b87e-60e48d3e99a9">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="ab22953a-8241-44a3-bd29-64a2a828039b">
    <meta name="gmd:concept" content="e8f53a95-de8a-419f-a5c9-ed38c06ff940">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="ab22953a-8241-44a3-bd29-64a2a828039b">
    <meta name="gmd:concept" content="e8f53a95-de8a-419f-a5c9-ed38c06ff940">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="5ba16fb2-1787-54f2-b7ff-978947b18c6f" >

<meta name="cXenseParse:got-alttitle" content='Tre åtalas för människoexploatering'>
<meta name="cXenseParse:recs:got-alttitle" content='Tre åtalas för människoexploatering'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Thomas Ahlstrand">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Jädraås">
<meta name="cXenseParse:got-catchall" content="Ockelbo Kommun">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12017804154303&crop_w=1.0&crop_h=0.75964391691395&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-24 19:26:30">
                                <meta property="article:published_time" content="2020-04-24T17:20:50Z">
                                <meta property="og:article:published_time" content="2020-04-24T17:20:50Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Tre åtalas för människoexploatering - Blekinge Läns Tidning'>

<meta property="og:url" content="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12017804154303&crop_w=1.0&crop_h=0.75964391691395&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Tre åtalas för människoexploatering">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Thomas Ahlstrand">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Jädraås">
<meta property="article:tag" content="Ockelbo Kommun">
<meta property="article:tag" content="TT-Inrikes">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Tre åtalas för människoexploatering' />

<meta name="twitter:description" content="Tre åtalas för människoexploatering" />
<meta name="twitter:url" content="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'https://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'https://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'https://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b'></script>
<link rel='https://api.w.org/' href='https://www.blt.se/wp-json/' />
<link rel='prev' title='Trumps huskur mot viruset kölhalas' href='https://www.blt.se/nyheter/trumps-huskur-mot-viruset-kolhalas/' />
<link rel='next' title='Två spelare får fängelse för matchfixning' href='https://www.blt.se/sport/tva-spelare-far-fangelse-for-matchfixning/' />
<link rel="canonical" href="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/" />
<link rel='shortlink' href='https://www.blt.se/?p=552183' />
<link rel="alternate" type="application/json+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fnyheter%2Ftre-atalas-for-manniskoexploatering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fnyheter%2Ftre-atalas-for-manniskoexploatering%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-552183">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 24 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Vega                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="custom_html-19" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.blt.se/hitta-flytet/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/02/HittaFlytetPlus.png" alt="Hitta Flytet Plus" /></a></div></li><li id="custom_html-16" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.blt.se/mera/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/01/puff-mera-liten.jpg" alt="Mera-bilagan" /></a></div></li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +10&deg;C" title="Karlskrona +10&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+10&deg;C</p>
            <p class="gm-weather-wind">NO 8 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
		</li>
		<li>
			<a href="https://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
		</li>
		<li>
			<a href="https://www.blt.se/lokalkorrarna/" title="Lokalkorrarna">Lokalkorrarna</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="https://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="https://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="https://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-feature">
				<a href="#" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
				<ul class="submenu">
					<li>
						<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
						</li>
						<li>
							<a href="https://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-editorial">
						<a href="#" title="Ledare">Ledare</a>
						<ul class="submenu">
							<li>
								<a href="https://www.blt.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Din åsikt">Din åsikt</a>
							<ul class="submenu">
								<li>
									<a href="https://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-family">
								<a href="#" title="Familj">Familj</a>
								<ul class="submenu">
									<li>
										<a href="https://www.blt.se/familj/" title="Familj">Familj</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="https://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="https://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="https://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="https://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												<li>
													<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
												</li>
												<li>
													<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
												</li>
												<li>
													<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Bilagor">Bilagor</a>
												<ul class="submenu">
													<li>
														<a href="https://www.blt.se/mera/" title="Mera">Mera</a>
													</li>
													<li>
														<a href="https://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
													</li>
													<li>
														<a href="https://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Satsningar">Satsningar</a>
													<ul class="submenu">
														<li>
															<a href="https://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
														</li>
														<li>
															<a href="https://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
														</li>
														<li>
															<a href="https://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Mina val">Mina val</a>
														<ul class="submenu">
															<li>
																<a href="https://www.blt.se/mina-val/" title="Mina val">Mina val</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Privatannonsera">Privatannonsera</a>
															<ul class="submenu">
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																</li>
																</ul>
															</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1>
                                                                                    Nyheter
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Tre åtalas för människoexploatering
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="34 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Brott
                    </span>
                                            <time datetime="2020-04-24 19:20:50" itemprop="datePublished" content="2020-04-24 19:20:50">40 minuter sedan</time>
                        ,
                            <time datetime="2020-04-24 19:26:30" itemprop="dateModified" content="2020-04-24 19:26:30">uppdaterad 34 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-04-24 19:26:30">
                    <meta itemprop="dateCreated" content="2020-04-24 19:20:55">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="300">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&width=1024&height=674&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"674","title":"<span class=\"caption\">Tre personer misst\u00e4nks f\u00f6r m\u00e4nniskoexploatering sedan de anklagas f\u00f6r att ha l\u00e5tit en kvinna arbeta utan l\u00f6n. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Fredrik Sandberg\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Tre personer misstänks för människoexploatering sedan de anklagas för att ha låtit en kvinna arbeta utan lön. Arkivbild." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.006&y=0.000&crop_w=0.987&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.006&y=0.000&crop_w=0.987&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.006&y=0.000&crop_w=0.987&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.006&y=0.000&crop_w=0.987&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Tre personer misstänks för människoexploatering sedan de anklagas för att ha låtit en kvinna arbeta utan lön. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Fredrik Sandberg/TT</span></div><div class="caption" itemprop="caption">Tre personer misstänks för människoexploatering sedan de anklagas för att ha låtit en kvinna arbeta utan lön. Arkivbild.</div></div><p>Tre personer som driver restaurangrörelse åtalas vid Värmlands tingsrätt för människoexploatering. Ytterligare en person åtalas för medhjälp. till människoexploatering. De fyra männen anklagas för att ha låtit en kvinna arbeta på en restaurang i Värmland under slavliknande förhållanden, rapporterar <a href="https://sverigesradio.se/artikel/7459993">P4 Värmland</a>.</p><p>De åtalade ska ha hjälpt en fästmö till en av männen in i landet, och låtit henne arbeta på en restaurang utan lön i Värmland.</p><p>Till P4 Värmland säger vice chefsåklagare Thomas Ahlstrand vid riksenheten mot internationell och organiserad brottslighet att motparten påstår att kvinnan fått lön, men inte på vanligt sätt. Skulder kan ha blivit avskrivna eller pengar kan ha överförts till anhöriga.</p><p>– Men vi har inte sett några exempel på det, säger Ahlstrand till P4 Värmland.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>Två av männen åtalas också för brott mot utlänningslagen.</p><p>Brottsrubriceringen människoexploatering infördes förra sommaren.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.blt.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/thomas+ahlstrand" title="Thomas Ahlstrand">Thomas Ahlstrand</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/j%c3%a4dra%c3%a5s" title="Jädraås">Jädraås</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/ockelbo+kommun" title="Ockelbo kommun">Ockelbo kommun</a></span>
                                            <meta itemprop="keywords" content="Thomas Ahlstrand, Brott Lag Och Rätt, Sverige, Jädraås, Ockelbo Kommun, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kommunen i tvist med Berg &amp; Bergs konkursbo" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" title="Kommunen i tvist med Berg &amp; Bergs konkursbo">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11202031602708803&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11202031602708803&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11202031602708803&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6f116fa7-ed40-5830-afd0-1f5b60c02875"
                          data-col="0"
                          data-alt="Berg &amp; Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal."
                          data-title="Berg &amp; Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal."
                          data-img-width="5316"
                          data-img-height="3544">

                    <img src="https://imengine.gota.infomaker.io?uuid=6f116fa7-ed40-5830-afd0-1f5b60c02875&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Berg &amp; Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal." title="Berg &amp; Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal." itemprop="contentUrl">

                    <meta itemprop="description" content="Berg &amp; Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Berg & Bergs lokal i Kallinge är fortsatt i Abris ägo. Men något form av avtal måste skrivas innan sommaren. Annars står golvtillverkaren utan lokal.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" title="Kommunen i tvist med Berg &amp; Bergs konkursbo" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" >
                Kommunen i tvist med Berg & Bergs konkursbo
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" title="Kommunen i tvist med Berg &amp; Bergs konkursbo" class="u-url" itemprop="description">
               Kommunjuristen: ”Har ingenting att göra med de som driver det nu”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Olycka: Krock mellan personbilar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" title="Olycka: Krock mellan personbilar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09746588693957114&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09746588693957114&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09746588693957114&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9e65181a-e5cd-561f-ba64-8fdc0a6bfa44"
                          data-col="0"
                          data-alt="Olycka: Krock mellan personbilar"
                          data-title="Olycka: Krock mellan personbilar"
                          data-img-width="5550"
                          data-img-height="3558">

                    <img src="https://imengine.gota.infomaker.io?uuid=9e65181a-e5cd-561f-ba64-8fdc0a6bfa44&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01875&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1" alt="Olycka: Krock mellan personbilar" title="Olycka: Krock mellan personbilar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" title="Olycka: Krock mellan personbilar" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" >
                Olycka: Krock mellan personbilar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" title="Olycka: Krock mellan personbilar" class="u-url" itemprop="description">
               Två personer inblandade
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Många varianter på serveringar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/okategoriserade/manga-varianter-pa-serveringar/" title="Många varianter på serveringar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fe783b48-bda6-5118-9fd1-7a4dd64e39c8"
                          data-col="0"
                          data-alt="Klaipedaplatsen intill Stortorget i Karlskrona."
                          data-title="Klaipedaplatsen intill Stortorget i Karlskrona."
                          data-img-width="2016"
                          data-img-height="1512">

                    <img src="https://imengine.gota.infomaker.io?uuid=fe783b48-bda6-5118-9fd1-7a4dd64e39c8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Klaipedaplatsen intill Stortorget i Karlskrona." title="Klaipedaplatsen intill Stortorget i Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Klaipedaplatsen intill Stortorget i Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Klaipedaplatsen intill Stortorget i Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Blennow</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/okategoriserade/manga-varianter-pa-serveringar/" title="Många varianter på serveringar" class="u-url" itemprop="url" content="https://www.blt.se/okategoriserade/manga-varianter-pa-serveringar/" >
                Många varianter på serveringar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/okategoriserade/manga-varianter-pa-serveringar/" title="Många varianter på serveringar" class="u-url" itemprop="description">
               ”I dessa tider måste vi vara lite mer generösa”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Uteserveringarna kommer på plats – med löften om utökade ytor" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/uteserveringarna-kommer-pa-plats-med-loften-om-utokade-ytor/" title="Uteserveringarna kommer på plats – med löften om utökade ytor">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.44875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.44875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.44875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dbf77d7c-e482-5b46-8255-f0dd33daeeb2"
                          data-col="0"
                          data-alt="Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun."
                          data-title="Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun."
                          data-img-width="5472"
                          data-img-height="3648">

                    <img src="https://imengine.gota.infomaker.io?uuid=dbf77d7c-e482-5b46-8255-f0dd33daeeb2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun." title="Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Meletios Ioannidis är tekniker och tillståndsgivare för uteserveringar på drift och serviceförvaltningen , Karlskrona kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Blennow</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/uteserveringarna-kommer-pa-plats-med-loften-om-utokade-ytor/" title="Uteserveringarna kommer på plats – med löften om utökade ytor" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/uteserveringarna-kommer-pa-plats-med-loften-om-utokade-ytor/" >
                Uteserveringarna kommer på plats – med löften om utökade ytor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/uteserveringarna-kommer-pa-plats-med-loften-om-utokade-ytor/" title="Uteserveringarna kommer på plats – med löften om utökade ytor" class="u-url" itemprop="description">
               Här är mannen som håller koll
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="I virustider har både lek och pyssel flyttat ut" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/i-virustider-har-all-lek-och-pyssel-flyttat-ut/" title="I virustider har både lek och pyssel flyttat ut">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.185&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.185&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.185&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e7186dff-e255-52ca-a5ec-8a2d1931915c"
                          data-col="0"
                          data-alt="På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute."
                          data-title="På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute."
                          data-img-width="5021"
                          data-img-height="3347">

                    <img src="https://imengine.gota.infomaker.io?uuid=e7186dff-e255-52ca-a5ec-8a2d1931915c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute." title="På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute." itemprop="contentUrl">

                    <meta itemprop="description" content="På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På Skogsgläntan i Nättraby finns en egen plats i skogen för lek. Tuva, Louise och Skye visar var barnen kan laga olika fantasifulla rätter med hjälp av grytor, jord och barr. Senare ska dagens riktiga lunch: korv stroganoff och ris, ätas ute.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/i-virustider-har-all-lek-och-pyssel-flyttat-ut/" title="I virustider har både lek och pyssel flyttat ut" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/i-virustider-har-all-lek-och-pyssel-flyttat-ut/" >
                I virustider har både lek och pyssel flyttat ut
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/i-virustider-har-all-lek-och-pyssel-flyttat-ut/" title="I virustider har både lek och pyssel flyttat ut" class="u-url" itemprop="description">
               På förskolan finns nu inneaktiviteter även utomhus
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Tre åtalas för människoexploatering" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/" title="Tre åtalas för människoexploatering">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00634765625&amp;y=0.0&amp;crop_w=0.9873046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00634765625&amp;y=0.0&amp;crop_w=0.9873046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00634765625&amp;y=0.0&amp;crop_w=0.9873046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a99c5dcf-eb16-5feb-9ff5-b196589816f6"
                          data-col="0"
                          data-alt="Åtal är väckt mot mannen som kallas &quot;Maffians bankir&quot; i Göteborg. Arkivbild."
                          data-title="Åtal är väckt mot mannen som kallas &quot;Maffians bankir&quot; i Göteborg. Arkivbild."
                          data-img-width="1024"
                          data-img-height="674">

                    <img src="https://imengine.gota.infomaker.io?uuid=a99c5dcf-eb16-5feb-9ff5-b196589816f6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00634765625&amp;y=0.0&amp;crop_w=0.9873046875&amp;crop_h=0.999999999&amp;z=1" alt="Åtal är väckt mot mannen som kallas &quot;Maffians bankir&quot; i Göteborg. Arkivbild." title="Åtal är väckt mot mannen som kallas &quot;Maffians bankir&quot; i Göteborg. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Åtal är väckt mot mannen som kallas &quot;Maffians bankir&quot; i Göteborg. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Åtal är väckt mot mannen som kallas "Maffians bankir" i Göteborg. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/" title="Tre åtalas för människoexploatering" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/tre-atalas-for-manniskoexploatering/" >
                Tre åtalas för människoexploatering
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trumps &quot;sarkastiska&quot; viruskur kölhalas" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/trumps-huskur-mot-viruset-kolhalas/" title="Trumps &quot;sarkastiska&quot; viruskur kölhalas">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa"
                          data-col="0"
                          data-alt="President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk."
                          data-title="President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=2f9e20b2-39ff-51b2-8a67-12d0cd42ffaa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk." title="President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk." itemprop="contentUrl">

                    <meta itemprop="description" content="President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">President Donald Trump i Vita husets pressrum där han talade hoppfullt om desinfektionsmedel som möjlig kur mot coronavirus. Trump sade dagen därpå att han varit sarkastisk.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alex Brandon/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/trumps-huskur-mot-viruset-kolhalas/" title="Trumps &quot;sarkastiska&quot; viruskur kölhalas" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/trumps-huskur-mot-viruset-kolhalas/" >
                Trumps "sarkastiska" viruskur kölhalas
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/trumps-huskur-mot-viruset-kolhalas/" title="Trumps &quot;sarkastiska&quot; viruskur kölhalas" class="u-url" itemprop="description">
               Experter förkastar president Donald Trumps tankar om att ta desinfektionsmedel mot virussjukdomen<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Anhöriga oroliga när boenden inte informerar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/anhoriga-oroliga-nar-boenden-inte-informerar/" title="Anhöriga oroliga när boenden inte informerar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13059163059163&amp;crop_w=1.0&amp;crop_h=0.73881673881674&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13059163059163&amp;crop_w=1.0&amp;crop_h=0.73881673881674&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13059163059163&amp;crop_w=1.0&amp;crop_h=0.73881673881674&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0074555074555075&amp;crop_w=1.0&amp;crop_h=0.98508898508899&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0074555074555075&amp;crop_w=1.0&amp;crop_h=0.98508898508899&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0074555074555075&amp;crop_w=1.0&amp;crop_h=0.98508898508899&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="54ee854a-a800-5bde-82d6-5671aa721682"
                          data-col="0"
                          data-alt="Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild."
                          data-title="Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild."
                          data-img-width="1024"
                          data-img-height="693">

                    <img src="https://imengine.gota.infomaker.io?uuid=54ee854a-a800-5bde-82d6-5671aa721682&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0074555074555075&amp;crop_w=1.0&amp;crop_h=0.98508898508899&amp;z=1" alt="Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild." title="Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bland anhöriga kan det finnas en stor oro när kommuner inte informerar om coronasmitta på äldreboenden. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/anhoriga-oroliga-nar-boenden-inte-informerar/" title="Anhöriga oroliga när boenden inte informerar" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/anhoriga-oroliga-nar-boenden-inte-informerar/" >
                Anhöriga oroliga när boenden inte informerar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/anhoriga-oroliga-nar-boenden-inte-informerar/" title="Anhöriga oroliga när boenden inte informerar" class="u-url" itemprop="description">
               Flera kommuner väljer att inte informera anhöriga om coronaviruset börjar spridas på det äldreboende där deras<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ökar politisk oro i Brasilien efter avgång" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/bolsonaro-sparkar-federal-polischef/" title="Ökar politisk oro i Brasilien efter avgång">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14835164835165&amp;crop_w=1.0&amp;crop_h=0.7032967032967&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14835164835165&amp;crop_w=1.0&amp;crop_h=0.7032967032967&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14835164835165&amp;crop_w=1.0&amp;crop_h=0.7032967032967&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.031135531135531&amp;crop_w=1.0&amp;crop_h=0.93772893772894&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.031135531135531&amp;crop_w=1.0&amp;crop_h=0.93772893772894&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.031135531135531&amp;crop_w=1.0&amp;crop_h=0.93772893772894&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9274d297-489f-5184-8fb7-9302b8b7f50b"
                          data-col="0"
                          data-alt="Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen."
                          data-title="Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen."
                          data-img-width="1024"
                          data-img-height="728">

                    <img src="https://imengine.gota.infomaker.io?uuid=9274d297-489f-5184-8fb7-9302b8b7f50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.031135531135531&amp;crop_w=1.0&amp;crop_h=0.93772893772894&amp;z=1" alt="Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen." title="Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Brasiliens justitieminister Sérgio Moro meddelade att han avgår vid en presskonferens på fredagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eraldo Peres/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/bolsonaro-sparkar-federal-polischef/" title="Ökar politisk oro i Brasilien efter avgång" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/bolsonaro-sparkar-federal-polischef/" >
                Ökar politisk oro i Brasilien efter avgång
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/bolsonaro-sparkar-federal-polischef/" title="Ökar politisk oro i Brasilien efter avgång" class="u-url" itemprop="description">
               Brasiliens justitieminister Sérgio Moro avgår som en följd av att president Jair Bolsonaro avskedat landets federala<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Regeringen fortsatt pressad om företagsstöd" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/regeringen-fortsatt-pressad-om-foretagsstod/" title="Regeringen fortsatt pressad om företagsstöd">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="fb2c33f1-05c0-58c9-893f-86f3439559e3"
                          data-col="0"
                          data-alt="Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild."
                          data-title="Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=fb2c33f1-05c0-58c9-893f-86f3439559e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild." title="Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sverigedemokraternas ekonomisk-politiske talesperson Oscar Sjöstedt. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/regeringen-fortsatt-pressad-om-foretagsstod/" title="Regeringen fortsatt pressad om företagsstöd" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/regeringen-fortsatt-pressad-om-foretagsstod/" >
                Regeringen fortsatt pressad om företagsstöd
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/regeringen-fortsatt-pressad-om-foretagsstod/" title="Regeringen fortsatt pressad om företagsstöd" class="u-url" itemprop="description">
               Flera riksdagspartier ligger fortsatt på för att pressa fram mer direktstöd till företag i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                        <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 20:00:00" itemprop="datePublished" content="2020-04-24 20:00:00">20.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/feature/kom-igang-med-din-tradgard-och-fyll-krukor-med-sticklingar/" title="Kom i gång med din trädgård" class="u-url" itemprop="url" content="https://www.blt.se/feature/kom-igang-med-din-tradgard-och-fyll-krukor-med-sticklingar/" >
                Kom i gång med din trädgård
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 19:15:00" itemprop="datePublished" content="2020-04-24 19:15:00">19.15</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/edman-kvar-i-krif-malet/" title="Edman kvar i Krif-målet" class="u-url" itemprop="url" content="https://www.blt.se/sport/edman-kvar-i-krif-malet/" >
                Edman kvar i Krif-målet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 19:15:00" itemprop="datePublished" content="2020-04-24 19:15:00">19.15</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" title="Kommunen i tvist med Berg &amp; Bergs konkursbo" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/kommunen-i-tvist-med-berg-bergs-konkursbo/" >
                Kommunen i tvist med Berg & Bergs konkursbo
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 19:13:17" itemprop="datePublished" content="2020-04-24 19:13:17">19.13</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/coronaviruset-ger-nojesparker-ekonomisk-oro/" title="Coronaviruset ger nöjesparker ekonomisk oro" class="u-url" itemprop="url" content="https://www.blt.se/kultur/coronaviruset-ger-nojesparker-ekonomisk-oro/" >
                Coronaviruset ger nöjesparker ekonomisk oro
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 19:00:15" itemprop="datePublished" content="2020-04-24 19:00:15">19.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/hon-tilldelas-sveriges-radios-romanpris/" title="Hon tilldelas Sveriges Radios romanpris" class="u-url" itemprop="url" content="https://www.blt.se/kultur/hon-tilldelas-sveriges-radios-romanpris/" >
                Hon tilldelas Sveriges Radios romanpris
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 18:44:00" itemprop="datePublished" content="2020-04-24 18:44:00">18.44</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" title="Riktlinjen: Ingen publik alls" class="u-url" itemprop="url" content="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" >
                Riktlinjen: Ingen publik alls
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 17:53:00" itemprop="datePublished" content="2020-04-24 17:53:00">17.53</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" title="KHK stoppar löneutbetalningar" class="u-url" itemprop="url" content="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" >
                KHK stoppar löneutbetalningar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 17:50:00" itemprop="datePublished" content="2020-04-24 17:50:00">17.50</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" title="Olycka: Krock mellan personbilar" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/larm-om-trafikolycka-med-flera-fordon-19/" >
                Olycka: Krock mellan personbilar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 17:03:14" itemprop="datePublished" content="2020-04-24 17:03:14">17.03</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/nick-cave-startar-24-timmarskanal-pa-youtube/" title="Nick Cave startar 24-timmarskanal på Youtube" class="u-url" itemprop="url" content="https://www.blt.se/kultur/nick-cave-startar-24-timmarskanal-pa-youtube/" >
                Nick Cave startar 24-timmarskanal på Youtube
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 17:00:00" itemprop="datePublished" content="2020-04-24 17:00:00">17.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/familj/anna-nilsson-och-nicklas-andersson-2/" title="Anna Nilsson och Nicklas Andersson" class="u-url" itemprop="url" content="https://www.blt.se/familj/anna-nilsson-och-nicklas-andersson-2/" >
                Anna Nilsson och Nicklas Andersson
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 15:19:00" itemprop="datePublished" content="2020-04-24 15:19:00">15.19</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/25-kubikmeter-skrap-dumpades-i-lastbilsflak/" title="25 kubikmeter skräp dumpades i lastbilsflak" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/25-kubikmeter-skrap-dumpades-i-lastbilsflak/" >
                25 kubikmeter skräp dumpades i lastbilsflak
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 05:54:00" itemprop="datePublished" content="2020-04-24 05:54:00">05.54</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-998/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-998/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-24 00:00:00" itemprop="datePublished" content="2020-04-24 00:00:00">00.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/flertalet-cykelstolder/" title="Flertalet cykelstölder " class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/flertalet-cykelstolder/" >
                Flertalet cykelstölder 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-23 14:27:00" itemprop="datePublished" content="2020-04-23 14:27:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/man-anmaler-ex-flickvan-efter-balkongklattring/" title="Brott: Man anmäler ex-flickvän efter balkongklättring" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/man-anmaler-ex-flickvan-efter-balkongklattring/" >
                Brott: Man anmäler ex-flickvän efter balkongklättring
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-23 14:09:00" itemprop="datePublished" content="2020-04-23 14:09:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/husrannsakan-gav-dubbelt-resultat/" title="Husrannsakan gav dubbelt resultat" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/husrannsakan-gav-dubbelt-resultat/" >
                Husrannsakan gav dubbelt resultat
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sverige mot Finland i nästa OS" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/sverige-mot-finland-i-nasta-os/" title="Sverige mot Finland i nästa OS">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="af17dc9b-2830-5d0c-b13d-c78abcfd3782"
                          data-col="0"
                          data-alt="Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild."
                          data-title="Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="https://imengine.gota.infomaker.io?uuid=af17dc9b-2830-5d0c-b13d-c78abcfd3782&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1" alt="Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild." title="Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tre Kronor möter Finland i nästa OS. Här har Gabriel Landeskog hamnat på isen med Finlands Juho Lammikko i VM-mötet i Slovakien i fjol. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/sverige-mot-finland-i-nasta-os/" title="Sverige mot Finland i nästa OS" class="u-url" itemprop="url" content="https://www.blt.se/sport/sverige-mot-finland-i-nasta-os/" >
                Sverige mot Finland i nästa OS
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/sverige-mot-finland-i-nasta-os/" title="Sverige mot Finland i nästa OS" class="u-url" itemprop="description">
               Tre Kronor hamnar i samma grupp som ärkerivalen Finland i herrarnas OS-ishockey 2022 – för damlandslaget väntar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ingen mästare i Eredivisie – Ajax till CL" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/ingen-mastare-i-eredivisie-ajax-till-cl/" title="Ingen mästare i Eredivisie – Ajax till CL">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8d97be2c-5802-5210-a9d3-52e3e01c7ef5"
                          data-col="0"
                          data-alt="Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild."
                          data-title="Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=8d97be2c-5802-5210-a9d3-52e3e01c7ef5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild." title="Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ajax toppade tabellen – men får nöja sig med en CL-plats sedan Eredivisie ställts in. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Dejong/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/ingen-mastare-i-eredivisie-ajax-till-cl/" title="Ingen mästare i Eredivisie – Ajax till CL" class="u-url" itemprop="url" content="https://www.blt.se/sport/ingen-mastare-i-eredivisie-ajax-till-cl/" >
                Ingen mästare i Eredivisie – Ajax till CL
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Två spelare får fängelse för matchfixning" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/tva-spelare-far-fangelse-for-matchfixning/" title="Två spelare får fängelse för matchfixning">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c1852b11-bc26-590b-b93b-dc7ed5f34deb"
                          data-col="0"
                          data-alt="Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild."
                          data-title="Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=c1852b11-bc26-590b-b93b-dc7ed5f34deb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild." title="Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Två tidigare Real Betis-spelare har dömts till fängelse för matchfixning. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Joan Monfort/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/tva-spelare-far-fangelse-for-matchfixning/" title="Två spelare får fängelse för matchfixning" class="u-url" itemprop="url" content="https://www.blt.se/sport/tva-spelare-far-fangelse-for-matchfixning/" >
                Två spelare får fängelse för matchfixning
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Edman kvar i Krif-målet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/edman-kvar-i-krif-malet/" title="Edman kvar i Krif-målet">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2326454033771107&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2326454033771107&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2326454033771107&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e5e70903-ea33-5d91-aeef-4917a2fe9816"
                          data-col="0"
                          data-alt="Isak Edman vaktar Krif-kassen även kommande säsong."
                          data-title="Isak Edman vaktar Krif-kassen även kommande säsong."
                          data-img-width="4911"
                          data-img-height="3274">

                    <img src="https://imengine.gota.infomaker.io?uuid=e5e70903-ea33-5d91-aeef-4917a2fe9816&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Isak Edman vaktar Krif-kassen även kommande säsong." title="Isak Edman vaktar Krif-kassen även kommande säsong." itemprop="contentUrl">

                    <meta itemprop="description" content="Isak Edman vaktar Krif-kassen även kommande säsong.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Isak Edman vaktar Krif-kassen även kommande säsong.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/edman-kvar-i-krif-malet/" title="Edman kvar i Krif-målet" class="u-url" itemprop="url" content="https://www.blt.se/sport/edman-kvar-i-krif-malet/" >
                Edman kvar i Krif-målet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/edman-kvar-i-krif-malet/" title="Edman kvar i Krif-målet" class="u-url" itemprop="description">
               ”Känns bra att han väljer att fortsätta hos oss”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Riktlinjen: Ingen publik alls" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" title="Riktlinjen: Ingen publik alls">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.9175&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.9175&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.9175&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.68875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.68875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.68875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.01375&amp;y=0.0&amp;crop_w=0.30625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.01375&amp;y=0.0&amp;crop_w=0.30625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.01375&amp;y=0.0&amp;crop_w=0.30625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4b1aa886-a204-5a7c-a8db-846d8e5b350f"
                          data-col="0"
                          data-alt="Riktlinjen: Ingen publik alls"
                          data-title="Riktlinjen: Ingen publik alls"
                          data-img-width="2181"
                          data-img-height="1002">

                    <img src="https://imengine.gota.infomaker.io?uuid=4b1aa886-a204-5a7c-a8db-846d8e5b350f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.68875&amp;crop_h=0.999999999&amp;z=1" alt="Riktlinjen: Ingen publik alls" title="Riktlinjen: Ingen publik alls" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" title="Riktlinjen: Ingen publik alls" class="u-url" itemprop="url" content="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" >
                Riktlinjen: Ingen publik alls
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/riktlinjen-ingen-publik-alls/" title="Riktlinjen: Ingen publik alls" class="u-url" itemprop="description">
               Blekinge FF nya uppmaning till distriktets föreningar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Förbundet föreslår granskning: &quot;Oseriöst" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/hockeyforbundet-oppnar-for-granskning/" title="Förbundet föreslår granskning: &quot;Oseriöst">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="18f2aafc-522b-519f-8fc2-9c9dbd36aa4c"
                          data-col="0"
                          data-alt="Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild."
                          data-title="Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="https://imengine.gota.infomaker.io?uuid=18f2aafc-522b-519f-8fc2-9c9dbd36aa4c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1" alt="Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild." title="Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tommy Boustedt, generalsekreterare i Svenska ishockeyförbundet, får kritik för hur man har hanterat konflikten med Damkronorna. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bertil Ericson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/hockeyforbundet-oppnar-for-granskning/" title="Förbundet föreslår granskning: &quot;Oseriöst" class="u-url" itemprop="url" content="https://www.blt.se/sport/hockeyforbundet-oppnar-for-granskning/" >
                Förbundet föreslår granskning: "Oseriöst"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/hockeyforbundet-oppnar-for-granskning/" title="Förbundet föreslår granskning: &quot;Oseriöst" class="u-url" itemprop="description">
               Svenska ishockeyförbundet går på sin webbplats ut och föreslår att sekretessen hävs kring uppsägningen av en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Finns inte utrymme för kreativa tolkningar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/finns-inte-utrymme-for-kreativa-tolkningar/" title="Finns inte utrymme för kreativa tolkningar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="48ea7a97-adde-54b2-b01b-d36ef12167b0"
                          data-col="0"
                          data-alt="Zlatan Ibrahimovic tränar med Hammarby. Arkivbild."
                          data-title="Zlatan Ibrahimovic tränar med Hammarby. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=48ea7a97-adde-54b2-b01b-d36ef12167b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Zlatan Ibrahimovic tränar med Hammarby. Arkivbild." title="Zlatan Ibrahimovic tränar med Hammarby. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Zlatan Ibrahimovic tränar med Hammarby. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Zlatan Ibrahimovic tränar med Hammarby. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/finns-inte-utrymme-for-kreativa-tolkningar/" title="Finns inte utrymme för kreativa tolkningar" class="u-url" itemprop="url" content="https://www.blt.se/sport/finns-inte-utrymme-for-kreativa-tolkningar/" >
                "Finns inte utrymme för kreativa tolkningar"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/finns-inte-utrymme-for-kreativa-tolkningar/" title="Finns inte utrymme för kreativa tolkningar" class="u-url" itemprop="description">
               Hammarby spelade internmatcher på Tele2 arena.
Ett tvivelaktigt beslut i coronatider?

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="KHK stoppar löneutbetalningar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" title="KHK stoppar löneutbetalningar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12931034482758622&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12931034482758622&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12931034482758622&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f01c51b3-10e7-56bd-96c2-073466204a05"
                          data-col="0"
                          data-alt="NKT Arena Karlskrona."
                          data-title="NKT Arena Karlskrona."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=f01c51b3-10e7-56bd-96c2-073466204a05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="NKT Arena Karlskrona." title="NKT Arena Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="NKT Arena Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">NKT Arena Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" title="KHK stoppar löneutbetalningar" class="u-url" itemprop="url" content="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" >
                KHK stoppar löneutbetalningar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/khk-stoppar-loneutbetalningar/" title="KHK stoppar löneutbetalningar" class="u-url" itemprop="description">
               Per Rosenqvist: ”Rekonstruktion eller ingen verksamhet alls”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Svahn om jämförelsen: Känns väldigt coolt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/svahn-om-jamforelsen-kanns-valdigt-coolt/" title="Svahn om jämförelsen: Känns väldigt coolt">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9eb4e1a0-d9ad-5599-bd62-d30629519e3d"
                          data-col="0"
                          data-alt="Linn Svahn. Arkivbild."
                          data-title="Linn Svahn. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=9eb4e1a0-d9ad-5599-bd62-d30629519e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Linn Svahn. Arkivbild." title="Linn Svahn. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Linn Svahn. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Linn Svahn. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Wiklund/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/svahn-om-jamforelsen-kanns-valdigt-coolt/" title="Svahn om jämförelsen: Känns väldigt coolt" class="u-url" itemprop="url" content="https://www.blt.se/sport/svahn-om-jamforelsen-kanns-valdigt-coolt/" >
                Svahn om jämförelsen: Känns väldigt coolt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/svahn-om-jamforelsen-kanns-valdigt-coolt/" title="Svahn om jämförelsen: Känns väldigt coolt" class="u-url" itemprop="description">
               Sprintcupssegrarinnan Linn Svahn gör som Stina Nilsson och går sin egen väg.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ingen CL-titel i år för Haak: &quot;Så himla nära" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/inget-mer-champions-league-for-haak/" title="Ingen CL-titel i år för Haak: &quot;Så himla nära">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ea6e3805-16b2-5e5d-be28-43e35d4b2fe9"
                          data-col="0"
                          data-alt="Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube."
                          data-title="Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=ea6e3805-16b2-5e5d-be28-43e35d4b2fe9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube." title="Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube." itemprop="contentUrl">

                    <meta itemprop="description" content="Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Svenska Isabella Haak tillsammans med klubbkamraterna i Vakifbank under klubblags-VM i Kina, där de inledde gruppspelet med vinst mot Dentil Praia Clube.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Internationella Volleybollförbundet (FIVB)</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/inget-mer-champions-league-for-haak/" title="Ingen CL-titel i år för Haak: &quot;Så himla nära" class="u-url" itemprop="url" content="https://www.blt.se/sport/inget-mer-champions-league-for-haak/" >
                Ingen CL-titel i år för Haak: "Så himla nära"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/inget-mer-champions-league-for-haak/" title="Ingen CL-titel i år för Haak: &quot;Så himla nära" class="u-url" itemprop="description">
               Isabelle Haak, 20, var några få matcher från att nå karriärens hittills största ögonblick.
Den svenska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b'></script>
<script type='text/javascript' src='https://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="https://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=b02a32b9d444b0b5f16ca4e84bfd328a486c1d8b"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":516,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
