<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/gm.se.blt/favicon_48.png" type="image/x-icon" rel="icon" />
    <link rel="stylesheet" href="/css/gm.se.blt.css"/>
    <link rel="preload" as="font" href="/fonts/TiemposTextWeb-Regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/SanomatSans-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/SanomatSans-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/SanomatSans-Light-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/SanomatSansText-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/Sanomat-Extrabold-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/Sanomat-Bold-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/Sanomat-Regular-Web.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/Sanomat-Light-Web.woff" type="font/woff" crossorigin="anonymous">
    <title data-react-helmet="true">Okända hjältar riskerar livet vid fronten</title>
    <meta data-react-helmet="true" name="description" content="Utländska volontärer i Ukraina betalar ut egen ficka och riskerar sina liv för att hjälpa ukrainare i krigshärjade områden."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Okända hjältar riskerar livet vid fronten"/><meta data-react-helmet="true" property="og:site_name" content="Blekinge Läns Tidning"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Utländska volontärer i Ukraina betalar ut egen ficka och riskerar sina liv för att hjälpa ukrainare i krigshärjade områden."/><meta data-react-helmet="true" property="og:url" content="https://www.blt.se/ledare/okanda-hjaltar-riskerar-livet-vid-fronten-8322774c/"/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content="Amerikanen Brad Hendrickson är volontär i Ukraina."/><meta data-react-helmet="true" name="twitter:text:title" content="Okända hjältar riskerar livet vid fronten"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/blt_se"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/blt_se"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content="Amerikanen Brad Hendrickson är volontär i Ukraina."/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Okända hjältar riskerar livet vid fronten"/><meta data-react-helmet="true" property="fb:description" content="Utländska volontärer i Ukraina betalar ut egen ficka och riskerar sina liv för att hjälpa ukrainare i krigshärjade områden."/><meta data-react-helmet="true" property="fb:app_id" content="214640868728001"/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content="Amerikanen Brad Hendrickson är volontär i Ukraina."/><meta data-react-helmet="true" property="article:published_time" content="2022-11-27 09:00:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-25 15:47:39"/><meta data-react-helmet="true" property="article:uuid" content="8322774c-aad7-4bc1-bebd-5756064b8177"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/blt.se/"/><meta data-react-helmet="true" property="article:description" content="Utländska volontärer i Ukraina betalar ut egen ficka och riskerar sina liv för att hjälpa ukrainare i krigshärjade områden."/><meta data-react-helmet="true" property="article:section" content="Ledare"/><meta data-react-helmet="true" property="article:author" content="Alex Voronov"/><meta data-react-helmet="true" property="article:tag" content="Försvaret"/><meta data-react-helmet="true" name="gm:uuid" content="8322774c-aad7-4bc1-bebd-5756064b8177"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.blt.se/ledare/okanda-hjaltar-riskerar-livet-vid-fronten-8322774c/"/>
    <link rel="manifest" href="/manifests/gm.se.blt.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.blt.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                
                <style data-styled="true" data-styled-version="5.3.5">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</style>
            
    <link data-chunk="client" rel="preload" as="script" href="/static/js/client-9ef2f1d69a8941467b44-1.799.1.js">
<link data-chunk="components-ad-fullPageAd" rel="preload" as="script" href="/static/js/components-ad-fullPageAd-377295449fce7a9dccb2-1.799.1.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down-b2bb55996708155ef9e8-1.799.1.chunk.js">
<link data-chunk="icons-shopping-cart" rel="preload" as="script" href="/static/js/icons-shopping-cart-9466d78a29d77f50f0c4-1.799.1.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search-4eb3f2056f1ce3537cde-1.799.1.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article-504921ae35f3c1258b96-1.799.1.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook-cbc44bca9934ef7bbfce-1.799.1.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter-1f3ff0e51f4934370cce-1.799.1.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram-34f8b973b460f43dd0d5-1.799.1.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right-a5f00ba84567b513b80b-1.799.1.chunk.js">
<link data-chunk="login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister-339e8feae814412f337d-1.799.1.chunk.js">
    <link rel="stylesheet" href="/static/css/gm.se.blt.6dca5ef6.css">
    <script src="/static/js/gm.se.blt-31d6cfe0d16ae931b73c-1.799.1.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>!function(){function e(e,i){var n=document.cookie.match(new RegExp("(?:^|;)\\s*"+e+"=([a-z0-9-]+)")),o=n&&n[1]||(crypto.randomUUID?crypto.randomUUID():([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,(function(e){return(e^crypto.getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)}))),t=new Date;return t.setTime(t.getTime()+i),document.cookie=e+"="+o+";expires="+t.toUTCString()+";path=/",o}var i={vid:e("adkvid",31536e6),sid:e("adksid",18e5)};window.lwhb=window.lwhb||{cmd:[]},window.lwhb.cmd.push((function(){window.lwhb.bidderParams({advisible:i,mkadvisible:i})}))}();</script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PQ4Q94Z"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    <script>
    var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            var ca = document.createElement('script');
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="fluffy-Wrapper-fluffy--v0dzrt kSVUhh style__Paper-sc-580zq0-0 FCSVc"><div class="fluffy-InnerWrapper-fluffy--14d685f eCQrBa"><div class="fluffy-ImageWrapper-fluffy--1idbm08 eWydZY"><img src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112" class="fluffy-Image-fluffy--kaya3m ovhan"/></div><div class="fluffy-Content-fluffy--1nj5tv7 ejsQvf"><h1 class="fluffy-Headline-fluffy--gdtyhj bPjDCV">Ta del av vår integritetspolicy</h1><p class="fluffy-Text-fluffy--10nf8oy jJOOCp">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat vår integritetspolicy så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="fluffy-ButtonsWrapper-fluffy--1k2uql3 dZFXHY"><a target="_blank" rel="noopener" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div></div><div class="grid__Grid-sc-17ar9tw-0 hqpuks"><div class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div display="flex" class="box__Box-sc-1ehbmhz-0 cPpTvW component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="box__Box-sc-1ehbmhz-0 gvntEA"><div display="flex" height="56px,76px" class="box__Box-sc-1ehbmhz-0 bsiaBI"><div display="block" class="box__Box-sc-1ehbmhz-0 dBjcTW component_header__logo" width="180px,300px,300px" height="32px,55px,76px"><a class="text__Text-sc-5tiwbo-0 kFoFsg" target="_self" href="/"><div height="0" display="block" class="box__Box-sc-1ehbmhz-0 dnBMMh"><img src="https://cdn.gotamedia.se/applications/nxt/brands/blt/dark.svg" alt="Blekinge Läns Tidning (till startsidan)" width="300" height="76"/></div></a></div><div class="component_user-controls"><div class="component__spinning_loader active" style="width:40px;height:40px"><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.blt.se/"><span class="component_navigation-item__container">E-tidning</span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://shop.blt.se/"><span class="component_navigation-item__container">Shop<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg width="20" height="20" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" icon="shopping-cart"><mask id="mask0_179_3371-shopping-cart" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="3" width="24" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M22.8092 5.51077C22.5875 5.22832 22.2451 5.06742 21.8862 5.07693H4.61538L4.27385 4.08924C4.13969 3.58264 3.68098 3.23008 3.15692 3.23077H0V4.15385H3.15692C3.26833 4.15161 3.36543 4.22928 3.38769 4.33847L7.17231 17.1415C7.30816 17.6549 7.77679 18.0092 8.30769 18H20.3077V17.0769H8.30769C8.19751 17.0757 8.10234 16.9995 8.07692 16.8923L7.56923 15.2308H20.0769C20.6327 15.2383 21.1161 14.8516 21.2308 14.3077L23.0769 6.51693C23.1454 6.15828 23.0469 5.78797 22.8092 5.51077ZM9.23077 18.9231C8.21117 18.9231 7.38462 19.7496 7.38462 20.7692C7.38462 21.7888 8.21117 22.6154 9.23077 22.6154C10.2504 22.6154 11.0769 21.7888 11.0769 20.7692C11.0769 19.7496 10.2504 18.9231 9.23077 18.9231ZM16.6154 20.7692C16.6154 19.7496 17.4419 18.9231 18.4615 18.9231C19.4811 18.9231 20.3077 19.7496 20.3077 20.7692C20.3077 21.7888 19.4811 22.6154 18.4615 22.6154C17.4419 22.6154 16.6154 21.7888 16.6154 20.7692Z" fill="#fff"></path></mask><g mask="url(#mask0_179_3371-shopping-cart)"><rect width="24" height="24" fill="#2E2A25"></rect></g></svg></span></span></a></li><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://www.blt.se/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/kundcenter/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item component_navigation-item--search"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_navigation-item__icon component_navigation-item__icon--right component_navigation-item__icon--no-text"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h4><div class="grid__Grid-sc-17ar9tw-0 kWSjlc component_navigation-index-menu__grid"><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>3</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bordtennis%20Division%203%20sydsvenska%20nord%C3%B6stra%20herrar/">3 Herrar Sydsvenska Nordöstra</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/affarsliv/">Affärsliv</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/allsvenskan/">Allsvenskan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/handboll-allsvenskan-herrar/">Allsvenskan herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://medieportalen.bltsydostran.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Blekingesport</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bostad/">Bostad</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>C</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/connies-kommentarer/">Connies kommentarer</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-dagens-ros-och-ris/">Dagens ros och ris</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Handboll%20Division%204%20Syd%20B%20damer/">Dam 4 Syd B</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/damallsvenskan/">Damallsvenskan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-damettan-sodra-damer/">Damettan södra damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Ishockey%20Damtv%C3%A5an%20s%C3%B6dra%20damer/">Damtvåan södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/din-asikt/">Din åsikt</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bordtennis%20Division%201%20s%C3%B6dra%20herrar/">Division 1 Herrar Södra </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/innebandy-division-1-smaland-damer/">Division 1 Småland damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-1-sodra-gotaland/">Division 1 södra Götaland</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/innebandy-division-1-sodra-gotaland-herrar/">Division 1 södra götaland herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bordtennis%20Division%202%20%C3%B6stra%20damer/">Division 2 Damer Östra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bordtennis%20Division%202%20sydsvenska%20s%C3%B6dra%20herrar/">Division 2 Herrar Sydsvenska Södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Volleyboll%20Division%202%20s%C3%B6dra%20herrar/">Division 2 Herrar Södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Innebandy%20Division%202%20Sm%C3%A5land%20herrar/">Division 2 Småland </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/innebandy-division-2-smaland-herrar/">Division 2 Småland herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Badminton%20Division%202%20syd%20A%20mix/">Division 2 Syd A</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-2-sydostra-gotaland/">Division 2 sydöstra Götaland</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-2-sodra-gotaland/">Division 2 södra Götaland</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/handboll-division-2-sodra-damer/">Division 2 södra damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/handboll-division-2-sodra-herrar/">Division 2 södra herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Volleyboll%20Division%203%20s%C3%B6dra%20damer/">Division 3 Damer Södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bordtennis%20Division%203%20sydsvenska%20sydv%C3%A4stra%20herrar/">Division 3 Herrar Sydsvenska Sydvästra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-3-smaland-sodra/">Division 3 Småland södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Badminton%20Division%203%20syd%20C%20mix/">Division 3 Syd C </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-3-sydostra-gotaland/">Division 3 sydöstra Götaland</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Innebandy%20Division%203%20Sm%C3%A5land%20s%C3%B6dra%20herrar/">Division 3 södra Småland herrar </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-blekinge/">Division 4 Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-more/blekinge/">Division 4 Möre/Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/innebandy-division-4-smaland-sydostra-herrar/">Division 4 Småland sydöstra herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-vaxjo/">Division 4 Växjö</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-5-blekinge/">Division 5 Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-6-blekinge/">Division 6 Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.blt.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/elitettan/">Elitettan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ettan-sodra/">Ettan södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.blekinge.guide/">Evenemangskalender</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/familj/">Familj</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://familj.gotamedia.se/blt/">Firaannonser</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://nxt.sydostran.se/skicka-in-noterat/">Föreningsnytt</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>H</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hf-karlskrona/">HF Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Handboll%20Division%203%20Syd%20herrar/">Herr 3 syd </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/hitta-flytet/">Hitta flytet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-hockeyettan-sodra-herrar/">Hockeyettan södra herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Ishockey%20HockeyTv%C3%A5an%20s%C3%B6dra%20B%20herrar/">Hockeytvåan södra B</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Ishockey%20HockeyTrean%20s%C3%B6dra%20E%20herrar/">Hockeytvåan södra E</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ifk-karlskrona/">IFK Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Insändare</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>J</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-j18-div-1-syd-c-herrar/">J18 div 1 syd C herrar </a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-j20-div-1-d-syd-herrar/">J20 div 1 D syd herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-j20-nationell-sodra-herrar/">J20 nationell södra herrar</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/karlshamn/">Karlshamn</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/karlskrona/">Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/karlskrona-hk/">Karlskrona HK</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/korsord/">Korsord</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/krif-hockey/">Krif Hockey</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur &amp; nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kyrkoevenemang/">Kyrkoevenemang</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://events-bltsydostran.citygate.se">Kyrkoevenemang bokning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lokalkorrarna/">Lokalkorrarna</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/mera/">Mera-bilagan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://bltsydostran.minibladet.se/">MiniBladet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://mittilivet.blogg.blt.se/">Mitt i livet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/mjallby-aif/">Mjällby AIF</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/morrums-gois-ik/">Mörrums GoIS IK</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li></ol></div><div class="cell__Cell-sc-10jy9e7-0 fkjRjv"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>O</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/olofstrom/">Olofström</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>P</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-16-nationell-grupp-1/">P 16 Nationell grupp 1</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-17-allsvenskan-sodra/">P 17 Allsvenskan södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-19-allsvenskan-sodra/">P 19 Allsvenskan södra</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>R</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/resor/">Resor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ronneby/">Ronneby</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://shop.blt.se/">Shop</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://skarpversion.blogg.blt.se/">Skarp version</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/superettan/">Superettan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sverige-varlden/">Sverige &amp; världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bowling-sydallsvenskan-herrar/">Sydallsvenskan herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/Bowling%20Allsvenskan%20s%C3%B6dra%20damer/">Södra allsvenskan damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/solvesborg/">Sölvesborg</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://www.blt.se/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>U</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/u-21-allsvenskan-sodra/">U 21 Allsvenskan södra</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ishockey-u16-region-syd-herrar/">U16 region syd herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://utsiktfranverandan.blogg.blt.se/">Utsikt från verandan</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/valet-2022/">Valet 2022</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/valkommen-till-varlden/">Välkommen till världen</a></li></ol></div></div></div></div></div></div></div></div><div id="content" class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 gbWtRt"><div display="flex" class="box__Box-sc-1ehbmhz-0 hMkppn"><div display="block" class="box__Box-sc-1ehbmhz-0 buVjIX"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 fButOY"><div display="block" class="box__Box-sc-1ehbmhz-0 bLwNpC"><div display="block" class="box__Box-sc-1ehbmhz-0 iDBmjO"><span font-family="Sanomat Sans Bold, Avenir, Verdana, Helvetica, sans-serif" font-size="3" color="#005CA9" class="text__Text-sc-5tiwbo-0 ceVORT">Kriget i Ukraina</span><span class="style__IcontWrapper-sc-1vwm4mr-0 kRPKYX component__icon" style="display:inline-block;height:17px;vertical-align:text-bottom"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" icon="arrow-right" fill="#005CA9" style="display:block"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></div><div display="block" direction="ltr" class="box__Box-sc-1ehbmhz-0 tgbuK"><h1 font-family="generic.9" font-weight="initial" font-size="6,10" class="text__Text-sc-5tiwbo-0 iBUQRA"><span color="primary" class="text__Text-sc-5tiwbo-0 fAkNMC">Alex Voronov: </span><span class="text__Text-sc-5tiwbo-0 xQZbX">Okända hjältar riskerar livet vid fronten</span></h1></div><div display="block" direction="ltr" class="box__Box-sc-1ehbmhz-0 eCCxvs"><div display="block" class="box__Box-sc-1ehbmhz-0 fSoDYy"><span font-family="generic.8" font-size="2,3" color="#2e2a25" class="text__Text-sc-5tiwbo-0 bJUgSn">Utländska volontärer i Ukraina betalar ut egen ficka och riskerar sina liv för att hjälpa ukrainare i krigshärjade områden.</span></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 YVLXk"><div display="inline-flex" class="box__Box-sc-1ehbmhz-0 jZjGPi"><span font-family="Sanomat Sans Text Bold, Avenir, Verdana, Helvetica, sans-serif" font-size="2" color="grey.0" display="block" class="text__Text-sc-5tiwbo-0 hAJrTt">Alex Voronov</span><a class="text__Text-sc-5tiwbo-0 htvsov" target="_blank" rel="noopener" href="mailto:ledare@kristianstadsbladet.se">Skicka e-post</a><div display="block" class="box__Box-sc-1ehbmhz-0 cGCHZe"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="0" color="#8a8a8d" class="text__Text-sc-5tiwbo-0 kIFdtb">Ledare • Publicerad idag 09:00</span></div></div><div class="box__Box-sc-1ehbmhz-0 eYwhwS"><img src="https://imengine.gota.infomaker.io?uuid=83a535c7-0443-56ee-b059-6d60f53b969b&amp;type=preview&amp;source=false&amp;width=130&amp;height=130&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1&amp;format=png" width="130" height="130" alt="Alex Voronov" class="img__Img-sc-zikhl8-0 eOCSve"/></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 eHLuZy"><span font-family="Sanomat Sans Text, Avenir, Verdana, Helvetica, sans-serif" font-size="1" color="#8a8a8d" class="text__Text-sc-5tiwbo-0 erzAXX">Det här är en krönika av en medarbetare på ledarredaktionen. Blekinge Läns Tidning politiska etikett är oberoende liberal.</span></div><div display="block" class="box__Box-sc-1ehbmhz-0 gfuJhB"><div display="block" class="box__Box-sc-1ehbmhz-0 dJQgXo"><figure display="flex" class="box__Box-sc-1ehbmhz-0 dCUCkE"><div display="block" class="box__Box-sc-1ehbmhz-0 eQeTul"><div cursor="zoom-in" class="box__Box-sc-1ehbmhz-0 kmbipO"><img class="component__image" src="https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=960&amp;height=640&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize" srcSet="https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=220&amp;height=146.66666666666666&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 220w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=440&amp;height=293.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 440w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=660&amp;height=440&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 660w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=880&amp;height=586.6666666666666&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 880w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=1100&amp;height=733.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 1100w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=1320&amp;height=880&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 1320w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=1540&amp;height=1026.6666666666665&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 1540w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=1760&amp;height=1173.3333333333333&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 1760w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=1980&amp;height=1320&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 1980w, https://imengine.gota.infomaker.io?uuid=2ee8575b-987e-5697-8774-d052b0efc892&amp;width=2200&amp;height=1466.6666666666665&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize 2200w" alt="Amerikanen Brad Hendrickson är volontär i Ukraina." width="100%"/></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 hYvwBb"><figcaption class="box__Box-sc-1ehbmhz-0 dINjct"><span display="block" font-family="generic.5" font-size="1" color="grey.2" class="text__Text-sc-5tiwbo-0 eehtHb">Amerikanen Brad Hendrickson är volontär i Ukraina.</span><span display="block" font-family="generic.5" font-size="0" color="grey.2" class="text__Text-sc-5tiwbo-0 efDnWt">Foto: Alex Voronov</span></figcaption></div></figure></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 iPHjay"><p class="text__Text-sc-5tiwbo-0 hdYSGj rtl__nested " font-family="generic.0" font-size="2">Brad Hendrickson var på väg ut från sin bostad i Kramatorsk, men kom på att han hade glömt bilnycklarna på rummet. Den knappa minuten som fördröjningen tog för honom kan ha räddat hans liv.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">En rysk missil slog ner intill en busshållplats utmed Brads bilväg, vid en tidpunkt då han borde ha passerat. Istället för att bli offer fick han göra en insats i efterarbetet, att ta hand om folk inför vidare transport till sjukhus.</p></div><div display="block" class="box__Box-sc-1ehbmhz-0 dJQgXo"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Han visar en liten filmsnutt som han tog. Den fångar förödelsen efter bombningen och transport av människor in på en vårdmottagning. Brad Hendrickson har blandade känslor inför att filma detta. Det är inträngande. Samtidigt är det viktigt att berätta.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2"><strong id="strong-ed9031d482f8aa19eaefae8a0c86afd4">Han är amerikan </strong>och jobbar som frivilligarbetare i östra Ukraina med bas i Kramatorsk. Vi träffas under några timmar i Dnipro där han är för att utföra lite administrativt arbete, förnya en del tillstånd för att röra sig friare.</p></div><div display="block" direction="ltr" type="QUOTE" class="box__Box-sc-1ehbmhz-0 dpqeDr"><blockquote font-family="Sanomat Extra Bold, Georgia, serif" font-size="4,7" class="text__Text-sc-5tiwbo-0 judPPT">”Han kunde inte låta bli att gripa in till den lilles försvar.”</blockquote></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">I likhet med många andra utländska volontärer hade han ingen kontakt med Ukraina tidigare. När han ska förklara sitt beslut att resa hit använder han samma liknelse som jag har hört från flera andra: ”Det är som att se en stor kille misshandla en liten.” Han kunde inte låta bli att gripa in till den lilles försvar.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Brad evakuerar folk från frontnära områden. Han jobbar fristående, oavlönat och bekostar sin verksamhet helt med insamlade medel. För dessa ska han, förutom att hålla sig själv flytande ekonomiskt, täcka alla kostnader i uppdraget, som uppehälle på diverse platser, bränsle, fordon och allt runt dem.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Den sista posten slukar väldigt mycket. Frontnära betyder usla vägar, vilket innebär bilslitage och ständiga haverier. I likhet med de flesta utländska frivilliga som stannat i Ukraina länge har han spenderat betydande summor ur egen ficka.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2"><strong id="strong-b0e63a76f327affdb1e54a9f5d4cc040">Evakueringsuppdragen kommer via kommunikationskedjor </strong>i appar som Signal och Viber. Någon känner någon som har fått kontakt med någon som behöver föras ut ur Soledar, Avdijivka, Bachmut – eller någon annan plats vid fronten. Hur många personer är det? Vem kan göra jobbet? Vilka fordon finns tillgängliga? Allt avhandlas i grupperna.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Ibland är de som evakuerar ett antal personer som åker i konvojer. Brad kör dock ofta själv. På det sättet är han mer flexibel och det är många gånger säkrare, menar han. Flera fordon drar till sig mer uppmärksamhet och riskerar bli måltavlor.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Då han inte talar ryska eller ukrainska sker kommunikationen med ukrainare via telefonens översättningsapp när han inte har tillgång till tolk. För att inte skapa problem gentemot folk som kan ha pro-ryska sympatier säger Brad ibland att han är från Nya Zeeland. Ingen har några åsikter om nya zeeländare.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2"><strong id="strong-886a47cb516dcfa412aaface9aecf46f">Det smäller ofta. </strong>Vid något tillfälle landade granater väldigt nära – han visar bilder – en annan gång hamnade han av misstag mitt i en eldstrid.</p></div><div display="block" direction="ltr" type="PARAGRAPH" class="box__Box-sc-1ehbmhz-0 cUkeoF"><p class="text__Text-sc-5tiwbo-0 gCrryN rtl__nested " font-family="generic.0" font-size="2">Brads arbete sker en bra bit från strålkastarljuset. Men det är oumbärligt. Evakueringar räddar liv och är samtidigt något av det allra farligaste man kan ägna sig åt i Ukraina. De utförs ofta av små organisationer eller av enskilda individer som jobbar i nätverk, utan försäkringar och säkerhetslinor. Detta är några av krigets okända hjältar.</p></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 fUQePM ArticleElementPaywall_ArticleElementContainer"></div><div display="flex" class="box__Box-sc-1ehbmhz-0 gEDAOg"><div display="flex" width="38px" height="38px" cursor="pointer" class="box__Box-sc-1ehbmhz-0 eJefPy"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32" fill="#4267B2"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="box__Box-sc-1ehbmhz-0 eJefPy"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32" fill="#1da1f2"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="box__Box-sc-1ehbmhz-0 eJefPy"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 24 24" fill="#0072B1"><path d="M4.98 3.5C4.98 4.881 3.87 6 2.5 6S.02 4.881.02 3.5C.02 2.12 1.13 1 2.5 1s2.48 1.12 2.48 2.5zM5 8H0v16h5V8zm7.982 0H8.014v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0V24H24V13.869c0-7.88-8.922-7.593-11.018-3.714V8z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="box__Box-sc-1ehbmhz-0 eJefPy"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32"><path d="M21.888 16.256L32 26.368V6.144zM16 19.968L31.616 4.48c-.256-.384-.768-.64-1.152-.64H1.536c-.384 0-.896.256-1.152.64L16 19.968zm4.864-2.56l-4.352 4.352c-.256.256-.768.256-1.024 0l-4.224-4.352L.768 27.904c.256.128.512.256.768.256h28.8c.384 0 .64-.128.896-.256L20.864 17.408zM0 6.144v20.224l10.112-10.112z"></path></svg></div><div display="flex" width="38px" height="38px" cursor="pointer" class="box__Box-sc-1ehbmhz-0 eJefPy"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 32 32"><path d="M8.96 32c-.768 0-1.536-.384-2.176-.896L.896 25.216c-1.152-1.152-1.152-3.072 0-4.352l6.656-6.656c.512-.64 1.408-.896 2.176-.896.768 0 1.536.384 2.176.896l1.152 1.152-1.792 1.792L10.112 16c-.128-.128-.256-.128-.384-.128s-.256 0-.384.128l-6.656 6.656c-.128.256-.128.512 0 .64l5.888 5.888c.256.128.512.128.64 0l6.656-6.656c.128-.128.128-.256.128-.384s0-.256-.128-.384l-1.152-1.152 1.792-1.792 1.152 1.152c.512.512.896 1.28.896 2.176 0 .768-.256 1.664-.896 2.176l-6.656 6.656C10.496 31.616 9.728 32 8.96 32zm1.792-8.832l-1.92-1.792L21.376 8.832l1.792 1.792-12.416 12.544zm11.52-4.48c-.768 0-1.536-.384-2.176-.896l-1.152-1.152 1.792-1.792L21.888 16c.128.128.256.128.384.128s.256 0 .384-.128l6.656-6.656c.128-.256.128-.512 0-.64l-5.888-5.888c-.256-.128-.512-.128-.64 0l-6.656 6.656C16 9.6 16 9.728 16 9.856s0 .256.128.384l1.152 1.152-1.792 1.792-1.152-1.152a3.088 3.088 0 01-.896-2.176c0-.768.256-1.664.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352l-6.656 6.656c-.768.384-1.536.768-2.304.768z"></path></svg></div><input type="text" readonly="" value="https://www.blt.se/ledare/okanda-hjaltar-riskerar-livet-vid-fronten-8322774c/" aria-label="share" class="shareButtons__StyledInput-sc-90opm-0 eIHFdq"/></div><div display="block" class="box__Box-sc-1ehbmhz-0 eQeTul"><div class="component__usercomments"><h5 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Välkommen att kommentera</h5><p class="component__usercomments--introduction">Välkommen att kommentera! Tänk på att hålla dig till ämnet och diskutera i god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Blekinge Läns Tidning och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.</p><div class="component__usercomments--comments" id="ifragasatt-8322774c-aad7-4bc1-bebd-5756064b8177"></div><div class="component__spinning_loader active" style="width:80px;height:80px"><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div><div class="box__Box-sc-1ehbmhz-0 ifYhjq element"></div></div></div></div></div></div><div display="block" class="box__Box-sc-1ehbmhz-0 bEDxJH"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div></div><div display="flex" class="box__Box-sc-1ehbmhz-0 bphTpJ"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div><div width="100%" class="box__Box-sc-1ehbmhz-0 fbypDf component-sticky__content"><div width="100%" height="auto" display="flex" style="will-change:scroll-position" class="box__Box-sc-1ehbmhz-0 ebESqD"><div width="100%" display="flex" class="box__Box-sc-1ehbmhz-0 jRaGGK"><div display="flex" width="100%" class="box__Box-sc-1ehbmhz-0 kSNlwq"></div></div></div></div></div></div></div><div id="footer" class="cell__Cell-sc-10jy9e7-0 dHHkqV" width="16"><div class="component_footer"><div display="flex" class="box__Box-sc-1ehbmhz-0 cogPJc"><div style="position:relative"></div></div><div class="grid__Grid-sc-17ar9tw-0 eeafdB component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="cell__Cell-sc-10jy9e7-0 dHHkqV component_footer__header" width="16"><img class="component__image" src="https://cdn.gotamedia.se/applications/nxt/brands/blt/bright.svg" alt="Blekinge Läns Tidning" style="max-width:100%"/></div><div class="cell__Cell-sc-10jy9e7-0 dHHkqV component_footer__body" width="16"><div class="grid__Grid-sc-17ar9tw-0 eeafdB"><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Ansvarig utgivare: </h4><a target="_self" href="mailto:mimmi.karlsson-bernfalk@blt.se"><span class="">Mimmi Karlsson-Bernfalk</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Adress: </h4><span class="">Ronnebygatan 26-28, 371 89 Karlskrona</span></div><div class="component_footer__contact-information-inline-item"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Kontakt växel/kundcenter: </h4><span class="">0455-77 000</span></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">&copy; Blekinge Läns Tidning</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på blt.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:77177@blt.se"><span class="">77177@blt.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0455-77 177</span></div></div><div class="component_footer__group"></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/blt.se/"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/blt_se"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/blekingelanstidning/"><span class="style__IcontWrapper-sc-1vwm4mr-0 iFQEFi component__icon component_footer__social-media-icon-component" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Våra appar</h4><span class="">Här laddar du ner appen MinBLT som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minblt/id1371335882"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinBLT"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eBLT (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/eblt/id643704577"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.blekingelanstidning.reader"><span class="">Google Play</span></a></div></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline component_footer__about-us-header">Mina sidor</h4><div><a class="text__Text-sc-5tiwbo-0 kFoFsg" href="/kundcenter/kundcenter/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a class="text__Text-sc-5tiwbo-0 kFoFsg" href="/prenumerera/"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.blt.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.blt.se/om-var-historia/"><span class="">Om BLT och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvillkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="cell__Cell-sc-10jy9e7-0 hXfxam component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="text__Text-sc-5tiwbo-0 xQZbX component__headline ">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar Läns Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.nsk.se"><span class="">Norra Skåne, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.799.1","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","BASE_PATH_PROTOCOL":undefined,"ENVIRONMENT":undefined,"ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","GOOGLE_RECAPTCHA_SITE_KEY":"6LdbSZweAAAAANbRuKWyIipn0bsFOpVJ1jk7UORu","DD_ENV":"prod","DD_SERVICE":"nxt","DD_CLIENT_TOKEN":"pubb689f6966c2c3b14dee99cdb3293e494","DD_TRACE_SAMPLE_RATE":0.1,"DD_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[185,9570,2230,1087,1410,9190,5542,8046,2767,5236]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-ad-fullPageAd","icons-arrow-down","icons-shopping-cart","icons-search","pages-article-article","icons-facebook","icons-twitter","icons-instagram","icons-arrow-right","login-loginOrRegister"]}</script>
<script async data-chunk="client" src="/static/js/client-9ef2f1d69a8941467b44-1.799.1.js"></script>
<script async data-chunk="components-ad-fullPageAd" src="/static/js/components-ad-fullPageAd-377295449fce7a9dccb2-1.799.1.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down-b2bb55996708155ef9e8-1.799.1.chunk.js"></script>
<script async data-chunk="icons-shopping-cart" src="/static/js/icons-shopping-cart-9466d78a29d77f50f0c4-1.799.1.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search-4eb3f2056f1ce3537cde-1.799.1.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article-504921ae35f3c1258b96-1.799.1.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook-cbc44bca9934ef7bbfce-1.799.1.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter-1f3ff0e51f4934370cce-1.799.1.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram-34f8b973b460f43dd0d5-1.799.1.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right-a5f00ba84567b513b80b-1.799.1.chunk.js"></script>
<script async data-chunk="login-loginOrRegister" src="/static/js/login-loginOrRegister-339e8feae814412f337d-1.799.1.chunk.js"></script>
</body>
</html>
