<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Klart för Utøya-minnesmärke efter omröstning - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ett minnesmärke efter terrordådet på Utøya i Norge den 22 juli 2011 kommer att uppföras på Utøykaia vid Tyrifjorden.
Det röstade en majoritet i Hole kommunfullmäktige igenom på torsdagen.
Men fortfarande höjs kritiska röster som anser att en sådan påminnelse blir för smärtsam.">
<meta name="keywords" content="Anders Behring Breivik,Brott Lag Och Rätt,Kultur Och Nöje,Norge,TT-Nöje,Kultur">
<meta name="author" content="TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="b404a970-7736-4198-b7e8-2d6d0cb12aee">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="78eba4c5-aad2-4ef8-8e7d-1ec3a4ddb706">
    <meta name="gmd:concept" content="c8b914d0-23bf-4866-8712-1adee41e18eb">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="b39a7bf8-c596-56ba-919c-f7a98dd59255" >

<meta name="cXenseParse:got-alttitle" content='Klart för Utøya-minnesmärke efter omröstning'>
<meta name="cXenseParse:recs:got-alttitle" content='Klart för Utøya-minnesmärke efter omröstning'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Anders Behring Breivik">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Norge">
<meta name="cXenseParse:got-catchall" content="TT-Nöje">
<meta name="cXenseParse:got-catchall" content="Kultur">
<meta name="cXenseParse:got-artcat" content="Kultur">
<meta name="cXenseParse:recs:got-specat" content="Kultur">
<meta name="cXenseParse:got-specat" content="Kultur">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-14 20:43:40">
                                <meta property="article:published_time" content="2020-05-14T18:41:28Z">
                                <meta property="og:article:published_time" content="2020-05-14T18:41:28Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="kultur">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Klart för Utøya-minnesmärke efter omröstning - Blekinge Läns Tidning'>

<meta property="og:url" content="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Ett minnesmärke efter terrordådet på Utøya i Norge den 22 juli 2011 kommer att uppföras på Utøykaia vid Tyrifjorden.
Det röstade en majoritet i Hole kommunfullmäktige igenom på torsdagen.
Men fortfarande höjs kritiska röster som anser att en sådan påminnelse blir för smärtsam.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Anders Behring Breivik">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Norge">
<meta property="article:tag" content="TT-Nöje">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Klart för Utøya-minnesmärke efter omröstning' />

<meta name="twitter:description" content="Ett minnesmärke efter terrordådet på Utøya i Norge den 22 juli 2011 kommer att uppföras på Utøykaia vid Tyrifjorden.
Det röstade en majoritet i Hole kommunfullmäktige igenom på torsdagen.
Men fortfarande höjs kritiska röster som anser att en sådan påminnelse blir för smärtsam." />
<meta name="twitter:url" content="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'https://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'https://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=kultur&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'https://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=fe9e27a2de1b80c85dbf6da04f73e7e41322a1a7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=fe9e27a2de1b80c85dbf6da04f73e7e41322a1a7' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=fe9e27a2de1b80c85dbf6da04f73e7e41322a1a7'></script>
<link rel='https://api.w.org/' href='https://www.blt.se/wp-json/' />
<link rel='prev' title='Friidrotts-SM kan bli publikfritt' href='https://www.blt.se/sport/friidrotts-sm-kan-bli-publikfritt/' />
<link rel='next' title='Över 300 000 döda i coronapandemin' href='https://www.blt.se/nyheter/over-300-000-doda-i-coronapandemin/' />
<link rel="canonical" href="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/" />
<link rel='shortlink' href='https://www.blt.se/?p=555716' />
<link rel="alternate" type="application/json+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fkultur%2Fklart-for-utoya-minnesmarke-efter-omrostning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blt.se%2Fkultur%2Fklart-for-utoya-minnesmarke-efter-omrostning%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-555716">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-culture" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 14 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Halvard,                                     Halvar                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="custom_html-19" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.blt.se/hitta-flytet/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/02/HittaFlytetPlus.png" alt="Hitta Flytet Plus" /></a></div></li><li id="custom_html-16" class="widget_text list-item header-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.blt.se/mera/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2020/01/puff-mera-liten.jpg" alt="Mera-bilagan" /></a></div></li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01n.png" alt="Karlskrona +10&deg;C" title="Karlskrona +10&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+10&deg;C</p>
            <p class="gm-weather-wind">V 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
		</li>
		<li>
			<a href="https://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
		</li>
		<li>
			<a href="https://www.blt.se/lokalkorrarna/" title="Lokalkorrarna">Lokalkorrarna</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="https://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="https://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="https://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="https://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-feature">
				<a href="#" title="Hitta flytet PLUS">Hitta flytet PLUS</a>
				<ul class="submenu">
					<li>
						<a href="https://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-culture">
					<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					<ul class="submenu">
						<li>
							<a href="https://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
						</li>
						<li>
							<a href="https://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-editorial">
						<a href="#" title="Ledare">Ledare</a>
						<ul class="submenu">
							<li>
								<a href="https://www.blt.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-opinion">
							<a href="#" title="Din åsikt">Din åsikt</a>
							<ul class="submenu">
								<li>
									<a href="https://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-family">
								<a href="#" title="Familj">Familj</a>
								<ul class="submenu">
									<li>
										<a href="https://www.blt.se/familj/" title="Familj">Familj</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="https://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="https://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="https://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Blogg">Blogg</a>
											<ul class="submenu">
												<li>
													<a href="https://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												<li>
													<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
												</li>
												<li>
													<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
												</li>
												<li>
													<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Bilagor">Bilagor</a>
												<ul class="submenu">
													<li>
														<a href="https://www.blt.se/mera/" title="Mera">Mera</a>
													</li>
													<li>
														<a href="https://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
													</li>
													<li>
														<a href="https://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Satsningar">Satsningar</a>
													<ul class="submenu">
														<li>
															<a href="https://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
														</li>
														<li>
															<a href="https://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
														</li>
														<li>
															<a href="https://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Mina val">Mina val</a>
														<ul class="submenu">
															<li>
																<a href="https://www.blt.se/mina-val/" title="Mina val">Mina val</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Privatannonsera">Privatannonsera</a>
															<ul class="submenu">
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																</li>
																<li>
																	<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																</li>
																</ul>
															</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-culture">
                                                                                                    <h1>
                                                                                    Kultur
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-culture writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Klart för Utøya-minnesmärke efter omröstning
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="54 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-culture" itemprop="articleSection">
                        Kultur
                    </span>
                                            <time datetime="2020-05-14 20:41:28" itemprop="datePublished" content="2020-05-14 20:41:28">56 minuter sedan</time>
                        ,
                            <time datetime="2020-05-14 20:43:40" itemprop="dateModified" content="2020-05-14 20:43:40">uppdaterad 54 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-05-14 20:43:40">
                    <meta itemprop="dateCreated" content="2020-05-14 20:41:32">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="583">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Minnesm\u00e4rket efter terrord\u00e5den i Norge den 22 juli 2011 har f\u00e5tt gr\u00f6nt ljus. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Jon Olav Nesvold\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Minnesmärket efter terrordåden i Norge den 22 juli 2011 har fått grönt ljus. Arkivbild." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=c4cc3c8a-90d6-5bc7-99cc-65517ddc327d&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Minnesmärket efter terrordåden i Norge den 22 juli 2011 har fått grönt ljus. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Jon Olav Nesvold/AP/TT</span></div><div class="caption" itemprop="caption">Minnesmärket efter terrordåden i Norge den 22 juli 2011 har fått grönt ljus. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Ett minnesmärke efter terrordådet på Utøya i Norge den 22 juli 2011 kommer att uppföras på Utøykaia vid Tyrifjorden.</p></div><div class="p-summary"><p itemprop="description">Det röstade en majoritet i Hole kommunfullmäktige igenom på torsdagen.</p></div><div class="p-summary"><p itemprop="description">Men fortfarande höjs kritiska röster som anser att en sådan påminnelse blir för smärtsam.</p></div><p>Utøykaia är platsen där båten MS Thorbjørn, som förbinder fastlandet med Utøya, lägger an.</p><p>Det är också platsen dit många av ungdomarna som lyckades fly undan attentatsmannen och terroristen Anders Behring Breivik simmade i land.</p><p>Debatten om ett minnesmärke efter terrorattentatet har pågått i flera år. Flera av de boende i området säger att de inte vill ha Utøykaia-minnesmärket eftersom det ständigt kommer att väcka smärtsamma minnen till liv.</p><h2>"Kyrkogård som tack"</h2><p>En av dem som reagerar starkt på beskedet om det nya minnesmärket är Terje Lien, som var bland dem som räddade människor ur havet den 22 juli 2011.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>– Både jag och mitt barnbarn har tilldelats kungens medalj för hjältedåd. Men från Arbeidepartiets ungdomsförbund och myndigheterna får vi en kyrkogård bredvid oss som tack, säger han till NRK.</p><p>Den stödgrupp som inrättades efter 22 juli-dådet påpekar att det är viktigt att minnesplatsen uppförs där händelsen ägde rum.</p><p>– Utøykaia är länken till Utøya, och det finns också en berättelse som går tillbaka till regeringskvarteret i Oslo där terrorattentatet inleddes, säger stödgruppens ordförande Lisbeth Kristine Røyneland.</p><h2>77 pelare</h2><p>Hon hänvisar till att det planerade minnesmärket, 77 pelare i brons – en för vart och ett av offren – ordnade i två bågar, också fungerar som ett solur. I den mindre bågen rör sig solen i samma tidsspann som attentatet i Oslos regeringskvarter pågick, i den stora motsvarar tidsspannet massakern på Utøya.</p><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>Fakta</h3></div><h4>Fakta: Terrordåden i Norge</h4><div class="factbox-body"><p>Sammanlagt 77 personer dödades av Anders Behring Breivik i Oslo och på Utøya den 22 juli 2011.</p><p>I Oslo dödades åtta personer av den sprängladdning, en 950 kilo tung gödselbomb i en skåpbil, som Breivik lät detonera i regeringskvarteren nära den dåvarande socialdemokratiska statsministern Jens Stoltenbergs kontor. Nio personer skadades allvarligt och 200 lindrigt. Bomben exploderade klockan 15.25.</p><p>Två timmar senare började massakern på Utøya där socialdemokratiska ungdomsförbundet AUF hade sitt årliga sommarläger. Där sköts 67 personer ihjäl och ytterligare två dog genom drunkning och fall. De flesta av dödsoffren var mellan 14 och 20 år. Ytterligare 33 personer träffades av skott men dog inte av skadorna. Omkring 560 personer befann sig på ön när Breivik kom dit.</p><p>Anders Behring Breivik greps på Utøya och satt frihetsberövad tills han i augusti 2012 dömdes till Norges strängaste straff – 21 års fängelse och förvaring.</p><p>Källa: 22 juli-kommissionen</p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.blt.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/anders+behring+breivik" title="Anders Behring Breivik">Anders Behring Breivik</a></span>
                                                            <span class="tag new-tag"><a href="https://www.blt.se/om/norge" title="Norge">Norge</a></span>
                                            <meta itemprop="keywords" content="Anders Behring Breivik, Brott Lag Och Rätt, Kultur Och Nöje, Norge, TT-Nöje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ny farlig trend bland ungdomar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" title="Ny farlig trend bland ungdomar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1357254290171607&amp;crop_w=1.0&amp;crop_h=0.62402496099844&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1357254290171607&amp;crop_w=1.0&amp;crop_h=0.62402496099844&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1357254290171607&amp;crop_w=1.0&amp;crop_h=0.62402496099844&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0873634945397816&amp;crop_w=1.0&amp;crop_h=0.8315132605304212&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0873634945397816&amp;crop_w=1.0&amp;crop_h=0.8315132605304212&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0873634945397816&amp;crop_w=1.0&amp;crop_h=0.8315132605304212&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16875&amp;y=0.0&amp;crop_w=0.53375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16875&amp;y=0.0&amp;crop_w=0.53375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16875&amp;y=0.0&amp;crop_w=0.53375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9760dfc7-fcee-5ad9-b8a6-a78475adf366"
                          data-col="0"
                          data-alt="Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden."
                          data-title="Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden."
                          data-img-width="3168"
                          data-img-height="2539">

                    <img src="https://imengine.gota.infomaker.io?uuid=9760dfc7-fcee-5ad9-b8a6-a78475adf366&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0873634945397816&amp;crop_w=1.0&amp;crop_h=0.8315132605304212&amp;z=1" alt="Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden." title="Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden." itemprop="contentUrl">

                    <meta itemprop="description" content="Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Berusning, hallucinationer, hjärtklappning och kramper är några av symptomen man kan få vid för högt intag av muskotnöt. Nu varnar Giftinformationscentralen för den nya trenden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Botaniska / SCANPIX</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" title="Ny farlig trend bland ungdomar" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" >
                Ny farlig trend bland ungdomar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" title="Ny farlig trend bland ungdomar" class="u-url" itemprop="description">
               ”Obehagliga symptom”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Två bilar började brinna nästan samtidigt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" title="Två bilar började brinna nästan samtidigt">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17383177570093458&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17383177570093458&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17383177570093458&amp;crop_w=1.0&amp;crop_h=0.7476635514018691&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3925&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3925&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3925&amp;y=0.0&amp;crop_w=0.44625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dc2840b8-baae-588b-a54f-feb995fc4d20"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="4606"
                          data-img-height="3083">

                    <img src="https://imengine.gota.infomaker.io?uuid=dc2840b8-baae-588b-a54f-feb995fc4d20&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.001869158878504673&amp;crop_w=1.0&amp;crop_h=0.9962616822429906&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" title="Två bilar började brinna nästan samtidigt" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" >
                Två bilar började brinna nästan samtidigt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" title="Två bilar började brinna nästan samtidigt" class="u-url" itemprop="description">
               "En veteranbil som börjat brinna under färd”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" title="”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1893158388003749&amp;crop_w=1.0&amp;crop_h=0.7497656982193065&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1893158388003749&amp;crop_w=1.0&amp;crop_h=0.7497656982193065&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1893158388003749&amp;crop_w=1.0&amp;crop_h=0.7497656982193065&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5480201e-9001-5934-be74-e2423ca71594"
                          data-col="0"
                          data-alt="Skärgårdsfest"
                          data-title="Skärgårdsfest"
                          data-img-width="1600"
                          data-img-height="1067">

                    <img src="https://imengine.gota.infomaker.io?uuid=5480201e-9001-5934-be74-e2423ca71594&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Skärgårdsfest" title="Skärgårdsfest" itemprop="contentUrl">

                    <meta itemprop="description" content="Skärgårdsfest">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skärgårdsfest</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" title="”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" >
                ”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" title="”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten" class="u-url" itemprop="description">
               Nytt koncept samma budget
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Arne Andersson fångade Karlshamn genom sin kameralins i 70 år" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlshamn/arne-andersson-fangade-karlshamn-genom-sin-kameralins-i-70-ar/" title="Arne Andersson fångade Karlshamn genom sin kameralins i 70 år">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.26784500339904826&amp;crop_w=1.0&amp;crop_h=0.7318150917743032&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.26784500339904826&amp;crop_w=1.0&amp;crop_h=0.7318150917743032&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.26784500339904826&amp;crop_w=1.0&amp;crop_h=0.7318150917743032&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.012236573759347382&amp;crop_w=1.0&amp;crop_h=0.9755268524813052&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012236573759347382&amp;crop_w=1.0&amp;crop_h=0.9755268524813052&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.012236573759347382&amp;crop_w=1.0&amp;crop_h=0.9755268524813052&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2957026713124274&amp;y=0.0&amp;crop_w=0.45551684088269456&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2957026713124274&amp;y=0.0&amp;crop_w=0.45551684088269456&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2957026713124274&amp;y=0.0&amp;crop_w=0.45551684088269456&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3f775a47-490f-5dcc-97dd-5441b387d3fb"
                          data-col="0"
                          data-alt="Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex."
                          data-title="Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex."
                          data-img-width="4305"
                          data-img-height="2942">

                    <img src="https://imengine.gota.infomaker.io?uuid=3f775a47-490f-5dcc-97dd-5441b387d3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012236573759347382&amp;crop_w=1.0&amp;crop_h=0.9755268524813052&amp;z=1" alt="Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex." title="Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex." itemprop="contentUrl">

                    <meta itemprop="description" content="Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arne Anderssons fotointresse var stort. Han såg det som andra annars inte la märke till och kunde mycket väl tänka sig att klättra på höga byggnader för att få till den perfekta bilden. Med sin moped for han runt i staden med kamerabandet hängande över nacken. På bilden håller Arne i favoritkameran, av märket Rolleiflex.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Stenqvist/Sjöfartsmuseet</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/arne-andersson-fangade-karlshamn-genom-sin-kameralins-i-70-ar/" title="Arne Andersson fångade Karlshamn genom sin kameralins i 70 år" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/arne-andersson-fangade-karlshamn-genom-sin-kameralins-i-70-ar/" >
                Arne Andersson fångade Karlshamn genom sin kameralins i 70 år
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlshamn/arne-andersson-fangade-karlshamn-genom-sin-kameralins-i-70-ar/" title="Arne Andersson fångade Karlshamn genom sin kameralins i 70 år" class="u-url" itemprop="description">
               BLT träffade Sjöfartsmuseet som nu vill rädda bildskatten han lämnat efter sig. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Falska poliser lurade äldre i Blekinge – åtalas" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/karlskrona/falska-poliser-som-lurade-aldre-i-solvesborg-atalas/" title="Falska poliser lurade äldre i Blekinge – åtalas">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.044642857142857144&amp;crop_w=1.0&amp;crop_h=0.35714285714285715&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.044642857142857144&amp;crop_w=1.0&amp;crop_h=0.35714285714285715&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.044642857142857144&amp;crop_w=1.0&amp;crop_h=0.35714285714285715&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.020535714285714286&amp;crop_w=1.0&amp;crop_h=0.4758928571428571&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.020535714285714286&amp;crop_w=1.0&amp;crop_h=0.4758928571428571&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.020535714285714286&amp;crop_w=1.0&amp;crop_h=0.4758928571428571&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.03375&amp;y=0.0&amp;crop_w=0.93375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.03375&amp;y=0.0&amp;crop_w=0.93375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.03375&amp;y=0.0&amp;crop_w=0.93375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c5a6fe37-7176-54b4-893a-61cd607b9f8d"
                          data-col="0"
                          data-alt="En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen."
                          data-title="En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen."
                          data-img-width="964"
                          data-img-height="1350">

                    <img src="https://imengine.gota.infomaker.io?uuid=c5a6fe37-7176-54b4-893a-61cd607b9f8d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.020535714285714286&amp;crop_w=1.0&amp;crop_h=0.4758928571428571&amp;z=1" alt="En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen." title="En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen." itemprop="contentUrl">

                    <meta itemprop="description" content="En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En av de åtalade männen försöker köpa en telefon för en Sölvesborgskvinnas bankkort. Bild från förundersökningen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/falska-poliser-som-lurade-aldre-i-solvesborg-atalas/" title="Falska poliser lurade äldre i Blekinge – åtalas" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/falska-poliser-som-lurade-aldre-i-solvesborg-atalas/" >
                Falska poliser lurade äldre i Blekinge – åtalas
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/karlskrona/falska-poliser-som-lurade-aldre-i-solvesborg-atalas/" title="Falska poliser lurade äldre i Blekinge – åtalas" class="u-url" itemprop="description">
               Två kvinnor bland offren
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Fossila människospår ger unik ögonblicksbild" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/busch-kraver-oppna-kort-om-coronastrategier/" title="Fossila människospår ger unik ögonblicksbild">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="03f8436d-12c2-5e9d-8c18-08067bc74b57"
                          data-col="0"
                          data-alt="De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L&#039;engai, som syns i bakgrunden."
                          data-title="De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L&#039;engai, som syns i bakgrunden."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=03f8436d-12c2-5e9d-8c18-08067bc74b57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L&#039;engai, som syns i bakgrunden." title="De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L&#039;engai, som syns i bakgrunden." itemprop="contentUrl">

                    <meta itemprop="description" content="De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L&#039;engai, som syns i bakgrunden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">De frygt 400 fotspåren är cirka 10|000 år gamla och har bevarats i aska från vulkanen Oldoinyo L'engai, som syns i bakgrunden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Cynthia Liutkus-Pierce/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/busch-kraver-oppna-kort-om-coronastrategier/" title="Fossila människospår ger unik ögonblicksbild" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/busch-kraver-oppna-kort-om-coronastrategier/" >
                Fossila människospår ger unik ögonblicksbild
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/busch-kraver-oppna-kort-om-coronastrategier/" title="Fossila människospår ger unik ögonblicksbild" class="u-url" itemprop="description">
               Detaljerade fotspår från en grupp kvinnor, några män och ett barn ger inblick i samspelet mellan män och kvinnor<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Mordförsök i Södertälje – två skottskadade" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/mordforsok-i-sodertalje-en-skadad/" title="Mordförsök i Södertälje – två skottskadade">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="25da6797-45f8-5ad2-9a09-66443e9400a7"
                          data-col="0"
                          data-alt="En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild."
                          data-title="En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=25da6797-45f8-5ad2-9a09-66443e9400a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild." title="En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En man i 55-årsåldern har omkommit i en skoterolycka utanför Gällivare. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/mordforsok-i-sodertalje-en-skadad/" title="Mordförsök i Södertälje – två skottskadade" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/mordforsok-i-sodertalje-en-skadad/" >
                Mordförsök i Södertälje – två skottskadade
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/mordforsok-i-sodertalje-en-skadad/" title="Mordförsök i Södertälje – två skottskadade" class="u-url" itemprop="description">
               Två män i 20-årsåldern har skadats i en skottlossning i Södertälje. Ingen misstänkt har gripits för dådet.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Man i 40-årsåldern mördad i Jönköping" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/stor-polisinsats-i-jonkoping-en-svart-skadad/" title="Man i 40-årsåldern mördad i Jönköping">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c6c89536-d997-5239-96dd-54e8769c8e2d"
                          data-col="0"
                          data-alt="En man har mördats i Jönköping. Arkivbild."
                          data-title="En man har mördats i Jönköping. Arkivbild."
                          data-img-width="1024"
                          data-img-height="660">

                    <img src="https://imengine.gota.infomaker.io?uuid=c6c89536-d997-5239-96dd-54e8769c8e2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1" alt="En man har mördats i Jönköping. Arkivbild." title="En man har mördats i Jönköping. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En man har mördats i Jönköping. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En man har mördats i Jönköping. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/stor-polisinsats-i-jonkoping-en-svart-skadad/" title="Man i 40-årsåldern mördad i Jönköping" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/stor-polisinsats-i-jonkoping-en-svart-skadad/" >
                Man i 40-årsåldern mördad i Jönköping
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/stor-polisinsats-i-jonkoping-en-svart-skadad/" title="Man i 40-årsåldern mördad i Jönköping" class="u-url" itemprop="description">
               En man i 40-årsåldern har mördats i stadsdelen Råslätt i Jönköping. Enligt polisen kan mannen ha blivit skjuten.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Installation av Israelregering skjuts upp" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/installation-av-israelregering-skjuts-upp/" title="Installation av Israelregering skjuts upp">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b7635eef-ba02-50a5-b140-4a5443780247"
                          data-col="0"
                          data-alt="Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz."
                          data-title="Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz." title="Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz." itemprop="contentUrl">

                    <meta itemprop="description" content="Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Israels premiärminister (till höger på plakatet) vill skjuta upp installationen av en ny regering med forne politiske fienden Benny Gantz.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sebastian Scheiner/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/installation-av-israelregering-skjuts-upp/" title="Installation av Israelregering skjuts upp" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/installation-av-israelregering-skjuts-upp/" >
                Installation av Israelregering skjuts upp
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/nyheter/installation-av-israelregering-skjuts-upp/" title="Installation av Israelregering skjuts upp" class="u-url" itemprop="description">
               Israel har åter skjutit på installationen av en ny regering sedan premiärminister Benjamin Netanyahu har begärt tre<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Över 300 000 döda i coronapandemin" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/nyheter/over-300-000-doda-i-coronapandemin/" title="Över 300 000 döda i coronapandemin">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15405405405405&amp;crop_w=1.0&amp;crop_h=0.69189189189189&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ca69e031-b53d-5e40-92fb-63ae53243e3c"
                          data-col="0"
                          data-alt="En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild."
                          data-title="En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild."
                          data-img-width="1024"
                          data-img-height="740">

                    <img src="https://imengine.gota.infomaker.io?uuid=ca69e031-b53d-5e40-92fb-63ae53243e3c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038738738738739&amp;crop_w=1.0&amp;crop_h=0.92252252252252&amp;z=1" alt="En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild." title="En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En pipetteringsrobot med så kallade PCR-plattor förbereds på ett laboratorium i Uppsala som analyserar coronaprover. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/over-300-000-doda-i-coronapandemin/" title="Över 300 000 döda i coronapandemin" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/over-300-000-doda-i-coronapandemin/" >
                Över 300 000 döda i coronapandemin
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                        <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 21:16:00" itemprop="datePublished" content="2020-05-14 21:16:00">21.16</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" title="Tioåringarna blev kungar på Strandvallen" class="u-url" itemprop="url" content="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" >
                Tioåringarna blev kungar på Strandvallen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 21:00:00" itemprop="datePublished" content="2020-05-14 21:00:00">21.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" title="Ny farlig trend bland ungdomar" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/ny-farlig-trend-bland-ungdomar/" >
                Ny farlig trend bland ungdomar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 20:53:36" itemprop="datePublished" content="2020-05-14 20:53:36">20.53</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/guadagnino-regisserar-nya-scarface/" title="Guadagnino regisserar nya &quot;Scarface" class="u-url" itemprop="url" content="https://www.blt.se/kultur/guadagnino-regisserar-nya-scarface/" >
                Guadagnino regisserar nya "Scarface"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 20:45:00" itemprop="datePublished" content="2020-05-14 20:45:00">20.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/mangsidiga-susanne-demane-skildras-i-ny-bok/" title="Demåne skildras i ny bok" class="u-url" itemprop="url" content="https://www.blt.se/kultur/mangsidiga-susanne-demane-skildras-i-ny-bok/" >
                Demåne skildras i ny bok
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 20:41:28" itemprop="datePublished" content="2020-05-14 20:41:28">20.41</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/" title="Klart för Utøya-minnesmärke efter omröstning" class="u-url" itemprop="url" content="https://www.blt.se/kultur/klart-for-utoya-minnesmarke-efter-omrostning/" >
                Klart för Utøya-minnesmärke efter omröstning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 20:11:20" itemprop="datePublished" content="2020-05-14 20:11:20">20.11</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/pop-smokes-debutalbum-slapps-postumt/" title="Pop Smokes debutalbum släpps postumt" class="u-url" itemprop="url" content="https://www.blt.se/kultur/pop-smokes-debutalbum-slapps-postumt/" >
                Pop Smokes debutalbum släpps postumt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 19:41:00" itemprop="datePublished" content="2020-05-14 19:41:00">19.41</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" title="Från AIK till Krif – ny back klar" class="u-url" itemprop="url" content="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" >
                Från AIK till Krif – ny back klar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 19:39:00" itemprop="datePublished" content="2020-05-14 19:39:00">19.39</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" title="Två bilar började brinna nästan samtidigt" class="u-url" itemprop="url" content="https://www.blt.se/ronneby/tva-larm-om-brinnande-personbilar/" >
                Två bilar började brinna nästan samtidigt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 19:31:00" itemprop="datePublished" content="2020-05-14 19:31:00">19.31</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" title="”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten" class="u-url" itemprop="url" content="https://www.blt.se/karlskrona/upplevelser-for-2-miljoner-ska-ersatta-skargardsfesten/" >
                ”Upplevelser” för 2 miljoner ska ersätta Skärgårdsfesten
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 19:30:11" itemprop="datePublished" content="2020-05-14 19:30:11">19.30</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/kultur/svenska-folket-utser-sin-eurovision-vinnare/" title="Svenska folket utser sin Eurovision-vinnare" class="u-url" itemprop="url" content="https://www.blt.se/kultur/svenska-folket-utser-sin-eurovision-vinnare/" >
                Svenska folket utser sin Eurovision-vinnare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 05:53:00" itemprop="datePublished" content="2020-05-14 05:53:00">05.53</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1015/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1015/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-14 01:46:00" itemprop="datePublished" content="2020-05-14 01:46:00">01.46</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/tva-man-i-brak-en-till-sjukhus/" title="I natt: Man till sjukhus efter bråk" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/tva-man-i-brak-en-till-sjukhus/" >
                I natt: Man till sjukhus efter bråk
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-13 06:22:00" itemprop="datePublished" content="2020-05-13 06:22:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1014/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1014/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-12 06:03:00" itemprop="datePublished" content="2020-05-12 06:03:00">12 maj</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1013/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1013/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-11 11:52:00" itemprop="datePublished" content="2020-05-11 11:52:00">11 maj</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/karlshamn/samtal-mitt-i-natten-hotade-familjen/" title="Samtal mitt i natten - hotade familjen" class="u-url" itemprop="url" content="https://www.blt.se/karlshamn/samtal-mitt-i-natten-hotade-familjen/" >
                Samtal mitt i natten - hotade familjen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tioåringarna blev kungar på Strandvallen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" title="Tioåringarna blev kungar på Strandvallen">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15384615384615385&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15384615384615385&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15384615384615385&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.495&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.495&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.495&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="23756b01-bed9-5e62-8731-ee944e20cce8"
                          data-col="0"
                          data-alt="Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag."
                          data-title="Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=23756b01-bed9-5e62-8731-ee944e20cce8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag." title="Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag." itemprop="contentUrl">

                    <meta itemprop="description" content="Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mjällbys tränare Marcus Lantz körde fotbollsträning med Mörrums P10-lag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" title="Tioåringarna blev kungar på Strandvallen" class="u-url" itemprop="url" content="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" >
                Tioåringarna blev kungar på Strandvallen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/tioaringarna-blev-kungar-pa-strandvallen/" title="Tioåringarna blev kungar på Strandvallen" class="u-url" itemprop="description">
               Marcus Lantz: ”Se glädjen och leken hos de här unga spelarna”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Grönt ljus för Premier League" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/gront-ljus-for-premier-league/" title="Grönt ljus för Premier League">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="492fb27c-3a2e-5f4c-a80d-e640cfe9e9db"
                          data-col="0"
                          data-alt="Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild."
                          data-title="Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=492fb27c-3a2e-5f4c-a80d-e640cfe9e9db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild." title="Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mohamed Salah och hans Liverpool kan snart vara i gång med Premier League-spel igen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ian Walton</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/gront-ljus-for-premier-league/" title="Grönt ljus för Premier League" class="u-url" itemprop="url" content="https://www.blt.se/sport/gront-ljus-for-premier-league/" >
                Grönt ljus för Premier League
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Friidrotts-SM kan bli publikfritt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/friidrotts-sm-kan-bli-publikfritt/" title="Friidrotts-SM kan bli publikfritt">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1751269035533&amp;crop_w=1.0&amp;crop_h=0.6497461928934&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1751269035533&amp;crop_w=1.0&amp;crop_h=0.6497461928934&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1751269035533&amp;crop_w=1.0&amp;crop_h=0.6497461928934&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.066835871404399&amp;crop_w=1.0&amp;crop_h=0.8663282571912&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.066835871404399&amp;crop_w=1.0&amp;crop_h=0.8663282571912&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.066835871404399&amp;crop_w=1.0&amp;crop_h=0.8663282571912&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ed40aa2a-6fab-553d-9368-4ef22da5fa04"
                          data-col="0"
                          data-alt="Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild."
                          data-title="Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild."
                          data-img-width="1024"
                          data-img-height="788">

                    <img src="https://imengine.gota.infomaker.io?uuid=ed40aa2a-6fab-553d-9368-4ef22da5fa04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.066835871404399&amp;crop_w=1.0&amp;crop_h=0.8663282571912&amp;z=1" alt="Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild." title="Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Svensk-amerikanske stavhoppsstjärnan Armand Duplantis friidrottsklubb Upsala IF arrangerar årets SM. Frågan är när tävlingarna arrangeras. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michel Spingler/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/friidrotts-sm-kan-bli-publikfritt/" title="Friidrotts-SM kan bli publikfritt" class="u-url" itemprop="url" content="https://www.blt.se/sport/friidrotts-sm-kan-bli-publikfritt/" >
                Friidrotts-SM kan bli publikfritt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Från AIK till Krif – ny back klar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" title="Från AIK till Krif – ny back klar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019469026548672566&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019469026548672566&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019469026548672566&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3275&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3275&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3275&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a"
                          data-col="0"
                          data-alt="Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif."
                          data-title="Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif."
                          data-img-width="4469"
                          data-img-height="3157">

                    <img src="https://imengine.gota.infomaker.io?uuid=d9c0e093-f2f1-5dab-a5ee-ed508fb7ff8a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1" alt="Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif." title="Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonatan Asplund, här i flygande fläng i AIK-tröjan, är klar för spel i Krif.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" title="Från AIK till Krif – ny back klar" class="u-url" itemprop="url" content="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" >
                Från AIK till Krif – ny back klar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.blt.se/sport/fran-aik-till-krif-ny-back-klar/" title="Från AIK till Krif – ny back klar" class="u-url" itemprop="description">
               ”Jag tror att han kan växla upp här”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="IOK skapar nödfond i coronakrisen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/iok-skapar-nodfond-i-coronakrisen/" title="IOK skapar nödfond i coronakrisen">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="57d9f5b7-af4c-5285-9872-13cd9481da8f"
                          data-col="0"
                          data-alt="IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild."
                          data-title="IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=57d9f5b7-af4c-5285-9872-13cd9481da8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild." title="IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">IOK skapar en nödfond där den största delen av pengarna går till OS-arrangören i Tokyo som fått skjuta upp spelen ett år. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eugene Hoshiko/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/iok-skapar-nodfond-i-coronakrisen/" title="IOK skapar nödfond i coronakrisen" class="u-url" itemprop="url" content="https://www.blt.se/sport/iok-skapar-nodfond-i-coronakrisen/" >
                IOK skapar nödfond i coronakrisen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/iok-skapar-nodfond-i-coronakrisen/" title="IOK skapar nödfond i coronakrisen" class="u-url" itemprop="description">
               Internationella olympiska kommittén, IOK, skapar en nödfond i spåren av coronakrisen.
Totalt 800 miljoner dollar,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Amb om förbundets förslag: &quot;Magiskt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/amb-om-forbundets-forslag-magiskt/" title="Amb om förbundets förslag: &quot;Magiskt" class="u-url" itemprop="url" content="https://www.blt.se/sport/amb-om-forbundets-forslag-magiskt/" >
                Amb om förbundets förslag: "Magiskt"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/amb-om-forbundets-forslag-magiskt/" title="Amb om förbundets förslag: &quot;Magiskt" class="u-url" itemprop="description">
               Friidrottens förslag: tävlingar som sker i den dagliga träningsmiljön.
Nu hänger allt på vad Svenska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: Poängdrottningen lämnar Luleå" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/klart-poangdrottningen-lamnar-lulea/" title="Klart: Poängdrottningen lämnar Luleå">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d5d89f24-a85a-5b97-b79c-e0122a5e4a51"
                          data-col="0"
                          data-alt="Michelle Karvinen. Arkivbild."
                          data-title="Michelle Karvinen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="https://imengine.gota.infomaker.io?uuid=d5d89f24-a85a-5b97-b79c-e0122a5e4a51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1" alt="Michelle Karvinen. Arkivbild." title="Michelle Karvinen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Michelle Karvinen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Michelle Karvinen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/klart-poangdrottningen-lamnar-lulea/" title="Klart: Poängdrottningen lämnar Luleå" class="u-url" itemprop="url" content="https://www.blt.se/sport/klart-poangdrottningen-lamnar-lulea/" >
                Klart: Poängdrottningen lämnar Luleå
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Bendtner spelade bort 70 miljoner" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/bendtner-spelade-bort-70-miljoner/" title="Bendtner spelade bort 70 miljoner">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c38d453b-c26e-570b-870a-89c034210191"
                          data-col="0"
                          data-alt="Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild."
                          data-title="Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=c38d453b-c26e-570b-870a-89c034210191&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild." title="Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nicklas Bendtner under en träning med FC Köpenhamn i höstas. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Niels Christian Vilmann/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/bendtner-spelade-bort-70-miljoner/" title="Bendtner spelade bort 70 miljoner" class="u-url" itemprop="url" content="https://www.blt.se/sport/bendtner-spelade-bort-70-miljoner/" >
                Bendtner spelade bort 70 miljoner
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.blt.se/sport/bendtner-spelade-bort-70-miljoner/" title="Bendtner spelade bort 70 miljoner" class="u-url" itemprop="description">
               Den danske fotbollsstjärnan Nicklas Bendtner berättar att han har spelat bort 71 miljoner kronor på poker.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Blohm årets spelare i svensk handboll" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.blt.se/sport/blohm-arets-spelare-i-svensk-handboll/" title="Blohm årets spelare i svensk handboll">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05632582322357&amp;crop_w=1.0&amp;crop_h=0.88734835355286&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05632582322357&amp;crop_w=1.0&amp;crop_h=0.88734835355286&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05632582322357&amp;crop_w=1.0&amp;crop_h=0.88734835355286&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.077392578125&amp;y=0.0&amp;crop_w=0.84521484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.077392578125&amp;y=0.0&amp;crop_w=0.84521484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.077392578125&amp;y=0.0&amp;crop_w=0.84521484375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="bed1cb6a-9f04-5350-b436-a795c7c4476f"
                          data-col="0"
                          data-alt="Linn Blohm under VM i Japan i december. Arkivbild."
                          data-title="Linn Blohm under VM i Japan i december. Arkivbild."
                          data-img-width="1024"
                          data-img-height="577">

                    <img src="https://imengine.gota.infomaker.io?uuid=bed1cb6a-9f04-5350-b436-a795c7c4476f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.077392578125&amp;y=0.0&amp;crop_w=0.84521484375&amp;crop_h=0.999999999&amp;z=1" alt="Linn Blohm under VM i Japan i december. Arkivbild." title="Linn Blohm under VM i Japan i december. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Linn Blohm under VM i Japan i december. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Linn Blohm under VM i Japan i december. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/blohm-arets-spelare-i-svensk-handboll/" title="Blohm årets spelare i svensk handboll" class="u-url" itemprop="url" content="https://www.blt.se/sport/blohm-arets-spelare-i-svensk-handboll/" >
                Blohm årets spelare i svensk handboll
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Bundesliga tillåter fem byten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.blt.se/sport/bundesliga-tillater-fem-byten/" title="Bundesliga tillåter fem byten" class="u-url" itemprop="url" content="https://www.blt.se/sport/bundesliga-tillater-fem-byten/" >
                Bundesliga tillåter fem byten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=fe9e27a2de1b80c85dbf6da04f73e7e41322a1a7'></script>
<script type='text/javascript' src='https://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="https://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=fe9e27a2de1b80c85dbf6da04f73e7e41322a1a7"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":617,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
