<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/BLT/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Blekinge Läns Tidning</title>
    <meta data-react-helmet="true" property="fb:app_id" content="214640868728001"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Blekinge Läns Tidning"/><meta data-react-helmet="true" property="og:title" content="Blekinge Läns Tidning | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" property="og:url" content="https://www.blt.se"/><meta data-react-helmet="true" property="og:image" content="https://www.blt.se/images/brands/BLT/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Blekinge Läns Tidning är Blekinges ledande lokala dagstidning med nyheter, sport, kultur och nöje. Följ oss dygnet runt för senaste nytt."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.blt.se/images/brands/BLT/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@BLT_se"/><meta data-react-helmet="true" name="twitter:creator" content="@BLT_se"/><meta data-react-helmet="true" name="twitter:title" content="Blekinge Läns Tidning | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" name="twitter:description" content="Blekinge Läns Tidning är Blekinges ledande lokala dagstidning med nyheter, sport, kultur och nöje. Följ oss dygnet runt för senaste nytt."/><meta data-react-helmet="true" name="twitter:url" content="https://www.blt.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.blt.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF eBpmUx fFTFeg liGZgG fKskwz cXfZQV hIlPVv fDguhG jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.hIlPVv{height:100%;min-width:0;grid-column-end:span 2;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.eBpmUx{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(2,1fr);grid-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.59a111d2.css">
    <script src="/static/js/bundle.d19434c8.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/BLT/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.blt.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://www.blt.se/tipsa-oss/"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.blt.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/ronneby/inatt-man-korde-in-i-burger-king-misstanks-for-rattfylla-16aacc64"><span class="component-just-now__prefix">Inatt:</span><span class="component-just-now__title">Man körde in i Burger King – misstänks för rattfylla</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/karlshamn/tagkiosken-tvingas-lagga-ner-verksamheten-10b6e478"><span class="component-just-now__prefix">Näringsliv:</span><span class="component-just-now__title">Kiosken tvingas lägga ner verksamheten</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/solvesborg/larm-om-explosion-i-solvesborg-3ae018ad"><span class="component-just-now__prefix">Just nu:</span><span class="component-just-now__title">Larm om explosion i Sölvesborg</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/karlskrona/vi-vill-behalla-skargarden-levande-1ea5f582"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Ö-liv</p><h4 class="component__headline headline">”Vi vill behålla skärgården levande”</h4><p class="component__paragraph text">Håkan Bergström bor heltid på sina förfäders ö där fiske och lotsning är ett historiskt arv</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/forhoppningarna-om-asfalt-har-grusats-38d0aca9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Infrastruktur</p><h4 class="component__headline headline">Infrastruktur: Förhoppningarna om asfalt har grusats</h4><p class="component__paragraph text">Allt är asfalterat på orten – utom en väg</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/ensamseglaren-nadde-slutmalet-pa-starno-69fe98c3"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Resa</p><h4 class="component__headline headline">Ensamseglaren nådde slutmålet på Stärnö</h4><p class="component__paragraph text">Efter 15 månader ute till havs anlände Mikael Johansson till Karlshamn</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/bromolla/bromolla-buss-lamnar-orten-vemodigt-c3892a86"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Näringsliv</p><h4 class="component__headline headline">Bussbolaget lämnar orten – ”vemodigt”</h4><p class="component__paragraph text">Läget fortsatt tufft</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Corona</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/karlshamn/hotas-av-vite-vadjar-till-gaster-att-halla-avstand-2c3da569"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Hotas av vite – vädjar till gäster att hålla avstånd</h4><p class="component__paragraph text">Trängsel gör att första krogen straffas</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/nyheter/krog-i-blekinge-riskerar-vite-45aad2fb"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Krog i Blekinge riskerar vite</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/nyheter/problemen-med-trangsel-pa-utestallen-fortsatter-50f2131c"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Problemen med trängsel på uteställen fortsätter</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/karlskrona/polisen-konstaterar-ingen-trangsel-pa-barnens-gard-2f93de2d"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Polisen konstaterar: Ingen trängsel på Barnens gård</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/katten-stanley-ar-basta-kompis-med-en-hare-d70a72ac"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Vänskap</p><h4 class="component__headline headline">Katten Stanley är bästa kompis med en hare</h4><p class="component__paragraph text">Brukar hälsa på varje kväll</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">05:39</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/inatt-man-korde-in-i-burger-king-misstanks-for-rattfylla-16aacc64">Inatt: Man körde in i Burger King – misstänks för rattfylla</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/blekinge-skargard-ett-historiskt-arv-b3f4e34d">Blekinge skärgård – ett historiskt arv</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">05:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/vi-vill-behalla-skargarden-levande-1ea5f582">”Vi vill behålla skärgården levande”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">04:30</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/tagkiosken-tvingas-lagga-ner-verksamheten-10b6e478">Näringsliv: Kiosken tvingas lägga ner verksamheten</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">04:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/ensamseglaren-nadde-slutmalet-pa-starno-69fe98c3">Ensamseglaren nådde slutmålet på Stärnö</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">03:00</div><div class="component__newsList--list--link-wrapper"><a href="/solvesborg/forhoppningarna-om-asfalt-har-grusats-38d0aca9">Infrastruktur: Förhoppningarna om asfalt har grusats</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">02:32</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/larm-om-brand-pa-balkong-e65e30e9">Larm om brand på balkong</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">01:06</div><div class="component__newsList--list--link-wrapper"><a href="/solvesborg/larm-om-explosion-i-solvesborg-3ae018ad">Larm om explosion i Sölvesborg</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">22:00</div><div class="component__newsList--list--link-wrapper"><a href="/kultur/lennartsson-avslutar-om-kilstroms-kaj-293b1b20">Lennartsson avslutar om Kilströms kaj</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">21:00</div><div class="component__newsList--list--link-wrapper"><a href="/olofstrom/varfor-kunde-jag-inte-bara-fundera-over-vad-vi-skulle-ata-till-middag-d967c537">&quot;Varför kunde jag inte bara fundera över vad vi skulle äta till middag?”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">20:00</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/emma-och-yazzt-tog-sm-guld-trots-skada-och-langt-uppehall-fc22c5ce">Emma och Yazzt tog SM-guld – trots skada och långt uppehåll</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">19:15</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/nysatsar-med-3d-printade-mobler-8511cc1a">Nysatsar med 3D-printade möbler</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">18:00</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/katten-stanley-ar-basta-kompis-med-en-hare-d70a72ac">Katten Stanley är bästa kompis med en hare</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">18:00</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/vanskap-mellan-djur-sa-vanligt-ar-det-16ee925f">Vänskap mellan djur – så vanligt är det</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:56</div><div class="component__newsList--list--link-wrapper"><a href="/sport/trio-stannar-i-karlskrona-hk-58ab3db3">Belin: ”Vi har fått tydliga direktiv och det är att satsa”</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/alla-nyheter-for-3-kronor-prova-du-med"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Erbjudande</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Erbjudande: Alla nyheter för 3 kronor</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=blt.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=blt.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component-teaser-mainfeed-opinion-1 component-teaser-mainfeed-opinion-1--headline component-teaser-mainfeed-opinion-1--text component-teaser-mainfeed-opinion-1--image ltr" href="/kultur/lennartsson-avslutar-om-kilstroms-kaj-293b1b20"><div class="component-teaser-mainfeed-opinion-1__image-container"><div class="lazyload-placeholder"></div></div><p class="component__paragraph component-teaser-mainfeed-opinion-1__vignette">Arkitekturdebatt</p><p class="component__paragraph component-teaser-mainfeed-opinion-1__headline">Lennartsson avslutar om Kilströms kaj</p><div class="component-teaser-mainfeed-opinion-1__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-1__text">”Lars Emmelin blandar ihop korten”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/emma-och-yazzt-tog-sm-guld-trots-skada-och-langt-uppehall-fc22c5ce"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Agility</p><h4 class="component__headline headline">Emma och Yazzt tog SM-guld – trots skada och långt uppehåll</h4><p class="component__paragraph text">”Jag började gråta lite”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/olofstrom/varfor-kunde-jag-inte-bara-fundera-over-vad-vi-skulle-ata-till-middag-d967c537"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Samtal på bryggan: Susanne Mustig</p><h4 class="component__headline headline">"Varför kunde jag inte bara fundera över vad vi skulle äta till middag?”</h4><p class="component__paragraph text">En krokig och brokig väg har givit henne ett mycket ovanligt yrke</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/da-kommer-solen-84141c82"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Väder</p><h4 class="component__headline headline">SMHI: Då kommer solen tillbaka till Blekinge</h4><p class="component__paragraph text">Här är senaste prognosen för länet</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Nyheter</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/nyheter/region-blekinge-sa-manga-konstaterade-covid-fall-ar-det-i-lanet-just-nu-914726e6"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Region Blekinge: Så många konstaterade covid-fall är det i länet just nu</h4><p class="component__paragraph text">Statistiken har uppdaterats</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/karlskrona/nya-rattade-prognoser-om-utvecklingen-155c3ade"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Nya rättade prognoser om utvecklingen i Blekinge</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/nyheter/live-region-blekinge-uppdaterar-om-coronalaget-i-lanet-7e1605ff"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Region Blekinge testar sina blodgivare för antikroppar</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/nyheter/da-borjar-egenprovtagningen-igen-fd9ed667"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Då börjar egenprovtagningen igen</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/karlskrona/ingen-okning-trots-turiststrommar-c592de54"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Ingen covidökning trots turistströmmar</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/nyheter/inget-beredskapslager-i-blekinge-for-tillfallet-67886e8f"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Inget beredskapslager med skyddsutrustning i Blekinge – för tillfället</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/nyheter/corona-regionen-trappar-ner-till-stabslage-dbfdc53b"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Regionen trappar ner beredskapen – nu råder stabsläge</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/nyheter/de-med-antikroppar-kan-fa-besoka-aldreboenden-731af7e0"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">De med antikroppar kan få besöka äldreboenden</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/ovanligt-hart-tryck-pa-aspofarjan-detta-har-vi-aldrig-sett-innan-0a1ab7ad"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Trafik</p><h4 class="component__headline headline">Ovanligt hårt tryck på Aspöfärjan – ”Detta har vi aldrig sett innan”</h4><p class="component__paragraph text">Förseningar under flera dagar</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__most_read"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Mest läst</h1><ol class="component__list component__vertical-list"><li class="component__list-item component__indexed-list-item"><div class="index">01</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/olofstrom/forlorad-upphandling-kan-bli-borjan-pa-slutet-bf7b6fba"><h4 class="component__headline headline">Förlorad upphandling kan bli början till slutet för bolag – har sagt upp alla anställda</h4><p class="component__paragraph meta">Näringsliv • 2020-07-21</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">02</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/nyheter/region-blekinge-sa-manga-nya-covid-fall-konstaterades-i-helgen-68c0df42"><h4 class="component__headline headline">Region Blekinge: Så ser coronaläget ut efter helgen</h4><p class="component__paragraph meta">Coronavirus • 2020-07-20</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">03</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/bil-med-slap-ligger-pa-e22-b4ecc816"><h4 class="component__headline headline">Bil med släp välte på E22 - två personer anhållna</h4><p class="component__paragraph meta">Brott • 2020-07-19</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">04</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/blekinges-nast-dyraste-villa-till-salu-cc574932"><h4 class="component__headline headline">Blekinges näst dyraste villa till salu</h4><p class="component__paragraph meta">Bostad • 2020-07-17</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">05</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/har-ar-svaret-pa-den-underliga-dimman-ebf0a1ea"><h4 class="component__headline headline">Här är förklaringen till den underliga dimman</h4><p class="component__paragraph meta">Väderfenomen • 2020-07-17</p></a></div></li></ol></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlshamn/nu-oppnar-krogarkandisarna-nytt-b2eea4b2"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Näringsliv</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Nu öppnar krögarkändisarna nytt</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">BLT TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/karlshamn/nysatsar-med-3d-printade-mobler-8511cc1a"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Näringsliv</p><h4 class="component__headline headline">Nysatsar med 3D-printade möbler</h4><p class="component__paragraph text">Företaget breddar verksamhet</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/kommunen-kraver-att-riven-byggnad-ska-rivas-5f7e4344"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Blekinge</p><h4 class="component__headline headline">Kommunen kräver att riven byggnad ska rivas</h4><p class="component__paragraph text">Rev huset för ett år sedan – kräver kommunen att det rivs</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/har-ar-nattens-handelser-lokalt-och-i-omvarlden-cc2e8493"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Medan du sov</p><h4 class="component__headline headline">I natt: Husvagn totalförstörd vid brand – tre bilar skadade</h4><p class="component__paragraph text">Här är nattens händelser – lokalt och i omvärlden</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/debatt/hur-lange-ska-buskorningen-far-fortga-8704f2d3"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Insändare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Hur länge ska buskörningen får fortgå?</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Det är rena rama formel 1-banan under kvällar och nätter på Prinsgatan i Karlshamn med både bilar och motorcyklar som kör ikapp.</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/har-kommer-jagare-i-blekinge-kunna-salja-sitt-vilt-410cfe48"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Jakt</p><h4 class="component__headline headline">Här kommer jägare i länet kunna sälja sitt vilt</h4><p class="component__paragraph text">”Den enda viltportalen i Blekinge”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Hundsmuggling</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/karlskrona/misstankta-smugglare-begars-haktade-9f0bb87d"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Misstänkta hundsmugglare häktade</h4><p class="component__paragraph text">Männen är häktade på sannolika skäl misstänkt för grov smuggling</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/karlskrona/polisen-vi-befarar-att-hundsmugglingen-kommer-oka-96b72aef"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Tullverket: ”Vi befarar att hundsmugglingen kommer öka”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/karlskrona/hundarna-avlivas-efter-smuggling-d09c9e17"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Hundarna avlivas efter smuggling</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/karlskrona/hundsmugglarna-akte-fast-i-tullen-57c5e704"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Fastnade i tullen med tio hundar – misstänkta smugglare anhållna</h4></a></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/olofstrom/forlorad-upphandling-kan-bli-borjan-pa-slutet-bf7b6fba"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Näringsliv</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Förlorad upphandling kan bli början till slutet för bolag – har sagt upp alla anställda</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/52-aring-ny-agare-till-aldre-villa-i-nattraby-prislappen-2-695-000-kronor-1c658377"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">52-åring ny ägare till äldre villa i Nättraby – prislappen: 2 695 000 kronor</h1></a></div><div class="component-real-estate-teaser"><a href="/arets-dyraste-hus-i-brakne-hoby-salt-prislappen-4-500-000-kronor-1073eeb6"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Årets dyraste hus i Bräkne-Hoby sålt – prislappen: 4 500 000 kronor</h1></a></div><div class="component-real-estate-teaser"><a href="/tomt-i-senoren-har-fatt-nya-agare-priset-575-000-kronor-d5291320"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Tomt i Senoren har fått nya ägare – priset: 575 000 kronor</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/ronneby/beskedet-folkets-hus-kan-tvingas-saljas-5d4e514e"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Ekonomi</p><h4 class="component__headline headline">Beskedet: Folkets hus kan tvingas säljas</h4><p class="component__paragraph text">”Vi ser över möjligheterna”</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/polischefen-vill-ha-hjalp-att-hitta-fartdarar-545d8bc1"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Trafik</p><h4 class="component__headline headline">Polischefen vill ha hjälp att hitta fartdårar</h4><p class="component__paragraph text">”Trafikbeteende är ett jätteproblem i hela landet”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Tonårsgäng trakasserar</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/solvesborg/polischef-vi-borde-ha-ryckt-ut-f48f88cf"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Polischef: Det borde ha skickats bilar direkt</h4><p class="component__paragraph text">Anser att det varit en viktig markering om polisen kommit</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/solvesborg/branddad-mot-flerfamiljshus-polisen-ryckte-inte-ut-8f0481e2"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Branddåd mot flerfamiljshus – polisen ryckte inte ut</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/solvesborg/kommunalradet-det-ar-polisiara-angelagenheter-80b93227"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Kommunalrådet: ”Det är framförallt polisiära angelägenheter”</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/sista-chansen-khk-s-overklagan-ar-skickad-bc3f4250"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Sista chansen – KHK:s överklagan är skickad</h4><p class="component__paragraph text">Riksidrottsnämnden avgör om degraderingen består</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Karlskrona</span><span class="component-grouped-news-list-groups__group">Ronneby</span><span class="component-grouped-news-list-groups__group">Karlshamn</span><span class="component-grouped-news-list-groups__group">Olofström</span><span class="component-grouped-news-list-groups__group">Sölvesborg</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/har-ar-svaret-pa-den-underliga-dimman-ebf0a1ea"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Väderfenomen</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Här är förklaringen till den underliga dimman</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/malvakten-om-mardrommen-inte-det-har-jag-hade-hoppats-pa-dea5923f"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Målvakten om mardrömmen: ”Inte det här jag hade hoppats på”</h4><p class="component__paragraph text">Nu väntar en nyckelmatch på måndag. Tränare Lantz kommer att köra en ”konträning”</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/scouter-vill-slippa-eldningsforbudet-4036ac28"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Blekinge</p><h4 class="component__headline headline">Scouter vill slippa eldningsförbudet</h4><p class="component__paragraph text">Hoppas kunna laga mat över öppen eld som vanligt</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/lopare-blev-biten-av-hund-6ffa3be3"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Polisanmälan</p><h4 class="component__headline headline">Löpare blev biten av hund</h4><p class="component__paragraph text">Gjorde utfall när den stod bunden i flexikoppel</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/utekvall-slutade-i-blodigt-slagsmal-tva-atalas-for-misshandel-4707a6fd"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Misshandel</p><h4 class="component__headline headline">Utekväll slutade i blodigt slagsmål – två åtalas för misshandel</h4><p class="component__paragraph text">Ena parten medger till brott</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/atgarder-mot-oversvamning-skapar-ny-vag-for-laxen-21a0cc8d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Åtgärder mot översvämning skapar ny väg för laxen</h4><p class="component__paragraph text">Efter översvämningen i februari har Mörrums Kronolaxfiske säkrat upp för framtiden.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/olofstrom/coronasakrat-scoutlager-med-restriktioner-b85b08c2"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Fritid</p><h4 class="component__headline headline">Coronasäkrat scoutläger med restriktioner</h4><p class="component__paragraph text">Social distansering i mindre grupper är nyckeln till årets upplaga</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/lista-har-ar-alla-som-kom-in-pa-gymnasiet-680af913"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Antagningen</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Listan komplett: Här är alla som kom in på gymnasiet i Blekinge</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.blt.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><path class="st1" d="M28,84.22h44.8c21.54,0,26.12,12.14,26.12,20.51c0,8.25-4.01,12.72-10.08,16.04c7.33,2.52,14.2,8.36,14.2,20.4
		c0,16.38-14.2,24.86-28.64,24.86H28V84.22z M53.21,116.07H66.5c5.27,0,8.59-1.49,8.59-6.76c0-4.12-3.44-5.61-8.59-5.61H53.21
		V116.07z M53.21,146.55h14.78c5.27,0,9.85-1.49,9.85-7.79c0-4.81-2.87-7.44-8.82-7.44H53.21V146.55z"></path><path class="st1" d="M103.87,84.22h25.21v60.84h36.2v20.96h-61.41V84.22z"></path><path class="st1" d="M173.88,105.19h-22.91V84.22H222v20.97h-22.92v60.84h-25.2V105.19z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.blt.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><path class="st1" d="M28,84.22h44.8c21.54,0,26.12,12.14,26.12,20.51c0,8.25-4.01,12.72-10.08,16.04c7.33,2.52,14.2,8.36,14.2,20.4
		c0,16.38-14.2,24.86-28.64,24.86H28V84.22z M53.21,116.07H66.5c5.27,0,8.59-1.49,8.59-6.76c0-4.12-3.44-5.61-8.59-5.61H53.21
		V116.07z M53.21,146.55h14.78c5.27,0,9.85-1.49,9.85-7.79c0-4.81-2.87-7.44-8.82-7.44H53.21V146.55z"></path><path class="st1" d="M103.87,84.22h25.21v60.84h36.2v20.96h-61.41V84.22z"></path><path class="st1" d="M173.88,105.19h-22.91V84.22H222v20.97h-22.92v60.84h-25.2V105.19z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><path class="st1" d="M28,84.22h44.8c21.54,0,26.12,12.14,26.12,20.51c0,8.25-4.01,12.72-10.08,16.04c7.33,2.52,14.2,8.36,14.2,20.4
		c0,16.38-14.2,24.86-28.64,24.86H28V84.22z M53.21,116.07H66.5c5.27,0,8.59-1.49,8.59-6.76c0-4.12-3.44-5.61-8.59-5.61H53.21
		V116.07z M53.21,146.55h14.78c5.27,0,9.85-1.49,9.85-7.79c0-4.81-2.87-7.44-8.82-7.44H53.21V146.55z"></path><path class="st1" d="M103.87,84.22h25.21v60.84h36.2v20.96h-61.41V84.22z"></path><path class="st1" d="M173.88,105.19h-22.91V84.22H222v20.97h-22.92v60.84h-25.2V105.19z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/karlshamn/bostadsbolaget-vill-salja-fastigheter-417194a7"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Blekinge</p><h4 class="component__headline headline">Kommunala bostadsbolaget vill sälja fastigheter</h4><p class="component__paragraph text">Ska ta beslut efter sommaren</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/16-arig-flicka-slappt-ur-haktet-trots-valdtaktsmisstankar-85dac3b4"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Brott</p><h4 class="component__headline headline">16-årig flicka släppt ur häktet trots misstankar om våldtäkt mot barn</h4><p class="component__paragraph text">Åtal väntas vid månadsskiftet</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/batinbrotten-fortsatter-nu-overnattar-agarna-ombord-3cc0cc1e"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Stölder</p><h4 class="component__headline headline">Båtinbrotten fortsätter – nu sover ägarna ombord</h4><p class="component__paragraph text">”Det börjar bli riktigt irriterande nu”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/blekinge-han-blir-ny-president-15df620b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Blekinge</p><h4 class="component__headline headline">Han blir ny president</h4><p class="component__paragraph text">”Det är väldigt hedrande och spännande”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/ont-om-danskar-i-gamla-danskbyn-b780b426"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Bildextra</p><h4 class="component__headline headline">Ont om danskar i gamla danskbyn</h4><p class="component__paragraph text">Men semesteridyllen har hittat fram i nya former</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 vignette headline text ltr" href="/ronneby/inatt-man-korde-in-i-burger-king-misstanks-for-rattfylla-16aacc64"><div class="content"><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Inatt: Man körde in i Burger King – misstänks för rattfylla</h4><p class="component__paragraph text">Polisen omhändertog under natten en man i 30-års åldern efter att han kört in i snabbmatsrestaurangen Burger King</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/larm-om-brand-i-gruppboende-forsoker-evakuera-db7333dd"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Nyheter</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Brand i gruppboende misstänks vara anlagd</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://blt.familj.se?utm_source=blt.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://blt.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:mimmi.karlsson-bernfalk@blt.se"><span class="">Mimmi Karlsson-Bernfalk</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Ronnebygatan 26-28, 371 89 Karlskrona</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0455-77 000</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Blekinge Läns Tidning</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på blt.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:77177@blt.se"><span class="">77177@blt.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0455-77 177</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/BLT.se/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/BLT_se"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/blekingelanstidning/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinBLT som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minblt/id1371335882"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinBLT"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eVBLT (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/eblt/id643704577"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.blekingelanstidning.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.blt.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.blt.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.blt.se/om-var-historia/"><span class="">Om BLT och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.51.23","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>