<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Lindberg vill fortsätta klättra i helgen - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Det pekar försiktigt uppåt för Pernilla Lindberg i Evian Championship. Hoppet om att blanda sig i tätstriden lever fortfarande. - Jag hade gärna haft några slag bättre, men det är bara halvvägs och mycket golf kvar, säger Lindberg.(TT)">
<meta name="keywords" content="TT-Sport">
<meta name="author" content="TT , , ">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content=""> 

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">


<meta name="cXenseParse:got-alttitle" content='Lindberg vill fortsätta klättra i helgen'>
<meta name="cXenseParse:recs:got-alttitle" content='Lindberg vill fortsätta klättra i helgen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="TT-Sport">
<meta name="cXenseParse:recs:got-specat" content="TT-Sport">
<meta name="cXenseParse:got-specat" content="TT-Sport">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Lindberg vill fortsätta klättra i helgen - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/tt-sport/lindberg-vill-fortsatta-klattra-i-helgen/">
<meta property="og:image" content='http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Det pekar försiktigt uppåt för Pernilla Lindberg i Evian Championship. Hoppet om att blanda sig i tätstriden lever fortfarande. - Jag hade gärna haft några slag bättre, men det är bara halvvägs och mycket golf kvar, säger Lindberg.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-09-14 15:13:04">
<meta property="article:published_time" content="2018-09-14T13:11:07Z">
<meta property="og:article:published_time" content="2018-09-14T13:11:07Z">
<meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
<meta property="article:section" content="tt-sport">
<meta property="article:tag" content="TT-Sport">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png">
<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Lindberg vill fortsätta klättra i helgen' />

<meta name="twitter:description" content="Det pekar försiktigt uppåt för Pernilla Lindberg i Evian Championship. Hoppet om att blanda sig i tätstriden lever fortfarande. - Jag hade gärna haft några slag bättre, men det är bara halvvägs och mycket golf kvar, säger Lindberg.(TT)" />
<meta name="twitter:url" content="http://www.blt.se/tt-sport/lindberg-vill-fortsatta-klattra-i-helgen/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021924';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQ4Q94Z':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227095-4', 'auto');
  ga('require', 'GTM-PQ4Q94Z'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=tt-sport&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=fed555fa4accb9b2cc17e04f442034971cda5998' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=fed555fa4accb9b2cc17e04f442034971cda5998' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=fed555fa4accb9b2cc17e04f442034971cda5998'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='USA:s detaljhandel bromsar in' href='http://www.blt.se/tt-ekonomi/usas-detaljhandel-bromsar-in/' />
<link rel='next' title='Ronnebyborna bra på att använda bilbälte' href='http://www.blt.se/ronneby/ronnebyborna-bra-pa-att-anvanda-bilbalte/' />
<link rel="canonical" href="http://www.blt.se/tt-sport/lindberg-vill-fortsatta-klattra-i-helgen/" />
<link rel='shortlink' href='http://www.blt.se/?p=443293' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-sport%2Flindberg-vill-fortsatta-klattra-i-helgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-sport%2Flindberg-vill-fortsatta-klattra-i-helgen%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-443293">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="Outsider">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 14 sep. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ida                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-10" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Karlskrona +18&deg;C" title="Karlskrona +18&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+18&deg;C</p>
            <p class="gm-weather-wind">SV 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="http://www.blt.se/ditt-val-2018/" title="Valet 2018">Valet 2018</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige & världen">Sverige & världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/swedenrock2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem & fritid">Hem & fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															<li>
																<a href="http://www.blt.se/sjalvklart-eller/" title="#självklarteller">#självklarteller</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    TT-Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Panorama">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }
    </script>
</div>
<li id="gmadwidget-68" class="widget GmAdWidget"><!-- BLT Mobil 1 -->
    

<div id="EAS_fif_8498"  data-maxwidth="320px"  data-adName="BLTMobil1" ></div>


                
<div style="display:none" id="key_word_8498" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8498').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8498").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8498",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8498", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8498;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8498");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Lindberg vill fortsätta klättra i helgen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="52 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        TT-Sport
                    </span>
                                                    <time datetime="2018-09-14 15:11:07" itemprop="datePublished" content="2018-09-14 15:11:07">54 minuter sedan</time>,
                            <time datetime="2018-09-14 15:13:04" itemprop="dateModified" content="2018-09-14 15:13:04">uppdaterad 52 minuter sedan</time>                                            <meta itemprop="dateModified" content="2018-09-14 15:13:04">
                    <meta itemprop="dateCreated" content="2018-09-14 15:12:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.blt.se/tt-sport/lindberg-vill-fortsatta-klattra-i-helgen/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Det pekar försiktigt uppåt för Pernilla Lindberg i Evian Championship. Hoppet om att blanda sig i tätstriden lever fortfarande. - Jag hade gärna haft några slag bättre, men det är bara halvvägs och mycket golf kvar, säger Lindberg.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="965">
                                    <p>Sveriges färskaste majorvinnare, som lyfte bucklan i ANA Inspiration i april, ligger på par totalt efter de två första rundorna (72 respektive 70 slag) i Évian-les-Bains. Under den andra rundan lossnade det lite på greenerna när hon efter några hål lät pojkvännen och caddien Daniel Taylor vara med och läsa puttlinjerna.</p><p>&#8211; Jag kände att jag behövde bryta ett mönster. Ibland är det bra att bara göra det, för att ändra på något, säger Lindberg.</p><p>32-åringen från Bollnäs gjorde fem birdies under rundan, men också fyra bogeys efter ett par missade slag. Av de som har spelat klart leder puertoricanskan Maria Torres på åtta under par, så Lindberg har minst åtta upp slag till ledningen inför helgens spel.</p><ul><div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bl_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-90" class="widget GmAdWidget"><!-- BLT Mobil 2 -->
    

<div id="EAS_fif_8499"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil2" ></div>


    
<div style="display:none" id="key_word_8499" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8499').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8499").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8499",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8499", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8499;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8499");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }
    </script>
</div>
</ul><p>&#8211; Jag är självklart nöjd med att göra så många birdies, men samtidigt känns det som att jag gav bort några slag med ett par dumma bogeys. Men med två rundor under par i helgen kan jag fortfarande ta en topplacering.</p><p>Lindberg ligger preliminärt delad 32:a och har nu, som enda svenska, klarat kvalgränsen i samtliga fem majors i år. Det är också första gången i karriären som hon lyckas göra det.</p><p>&#8211; Även om jag inte har haft de placeringar jag vill ha i alla majors så är det ett betyg på någonting. Det bevisar att min lägstanivå har höjts, säger hon.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/tt-sport" title="TT-Sport">TT-Sport</a></span>
                                                    <meta itemprop="keywords" content="TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="Insider">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }
    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="mostviewedpagewidget-17" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Mest läst just nu
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/larm-om-brand-pa-bilskrot/" title="Faran över efter storbrand på bilskrot">
                                                Faran över efter storbrand på bilskrot
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/sport/livet-gar-vidare-aven-om-mitt-liv-star-pa-paus/" title="”Livet går vidare även om mitt liv står på paus”">
                                                ”Livet går vidare även om mitt liv står på paus”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/elever-lastes-in-i-klassrum-efter-hot/" title="Elever låstes in i klassrum efter hot">
                                                Elever låstes in i klassrum efter hot
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlshamn/e22-vagen-stangs-av-kvallstid/" title="E22: Vägen stängs av kvällstid">
                                                E22: Vägen stängs av kvällstid
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/lastbil-kraschade-in-i-bro/" title="Lastbil kraschade in i viadukt">
                                                Lastbil kraschade in i viadukt
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/3-ar-blev-till-10-nu-saljer-han-sin-butik/" title="Tre år blev till tio – nu säljer han sin butik">
                                                Tre år blev till tio – nu säljer han sin butik
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/ledare/och-ni-undrar-varfor-ingen-vill-samarbeta-med-er/" title="Och ni undrar varför ingen vill samarbeta med er?">
                                                Och ni undrar varför ingen vill samarbeta med er?
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/solvesborg/hon-kryssades-in-pa-forsta-plats/" title="Hon kryssades in på första plats">
                                                Hon kryssades in på första plats
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/vill-riva-bostadshus-med-stort-kulturvarde/" title="Vill riva bostadshus med stort kulturvärde">
                                                Vill riva bostadshus med stort kulturvärde
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/solvesborg/tjuvar-fast-pa-film-i-idrottshallen/" title="Tjuvar fast på film i idrottshallen">
                                                Tjuvar fast på film i idrottshallen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Insider">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar BLT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_8c6f15f8b3630da3ed772ab4a84416946829aa11" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '8c6f15f8b3630da3ed772ab4a84416946829aa11', insertBeforeElementId: 'cx_8c6f15f8b3630da3ed772ab4a84416946829aa11', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Panorama">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }
    </script>
</div>
<li id="gmadwidget-89" class="widget GmAdWidget"><!-- BLT Mobil 3 -->
    

<div id="EAS_fif_8500"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil3" ></div>


                
<div style="display:none" id="key_word_8500" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8500').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8500").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8500",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8500", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8500;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8500");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    <div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Senaste nytt i Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6953214c-3c78-4233-8e76-48c36d233db3"
                          data-col="0"
                          data-alt="Så mycket kostar husen där du bor"
                          data-title="Så mycket kostar husen där du bor"
                          data-img-width="5550"
                          data-img-height="3867">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158" alt="Så mycket kostar husen där du bor" title="Så mycket kostar husen där du bor" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS EKSTRÖMER / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" >
                Så mycket kostar husen där du bor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="description">
               Här är de senaste fastighetsaffärerna i länet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-uuid="2bbd4087-6cb2-4164-a550-52eba96a16d7"
                          data-col="0"
                          data-alt="52 nya fastighetsaffärer"
                          data-title="52 nya fastighetsaffärer"
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="52 nya fastighetsaffärer" title="52 nya fastighetsaffärer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" >
                52 nya fastighetsaffärer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="description">
               Hur mycket fick grannen för huset?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/lista-har-ar-arets-aprilskamt-2/" title="Lista: Här är årets aprilskämt" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/lista-har-ar-arets-aprilskamt-2/" >
                Lista: Här är årets aprilskämt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/blekinge/lista-har-ar-arets-aprilskamt-2/" title="Lista: Här är årets aprilskämt" class="u-url" itemprop="description">
               Många har övergett traditionen, men en del publicerar fortfarande aprilskämten. Här är ett axplock från landets<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/grov-mordbrand-misstanks-pa-blekingesjukhuset-2/" title="Grov mordbrand misstänks på Blekingesjukhuset">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=166&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3143483023001095"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=166&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3143483023001095"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=166&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3143483023001095"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1184&amp;crop_h=789&amp;z=1.3143483023001095"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1184&amp;crop_h=789&amp;z=1.3143483023001095"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1184&amp;crop_h=789&amp;z=1.3143483023001095"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2d748c16-6442-4aad-9bd6-a5b62d70a85d"
                          data-col="0"
                          data-alt="Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild."
                          data-title="Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild."
                          data-img-width="4000"
                          data-img-height="2629">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d748c16-6442-4aad-9bd6-a5b62d70a85d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1184&amp;crop_h=789&amp;z=1.3143483023001095" alt="Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild." title="Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fyra bränder på Blekingesjukhuset i Karlshamn under lördagskvällen utreds som grov mordbrand. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/grov-mordbrand-misstanks-pa-blekingesjukhuset-2/" title="Grov mordbrand misstänks på Blekingesjukhuset" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/grov-mordbrand-misstanks-pa-blekingesjukhuset-2/" >
                Grov mordbrand misstänks på Blekingesjukhuset
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/god-morgon-varning-pa-stan/" title="God morgon! Varning på stan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3528748590755355"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3528748590755355"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3528748590755355"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=5&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=5&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=5&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=330&amp;y=0&amp;crop_w=541&amp;crop_h=812&amp;z=1.3528748590755355"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=330&amp;y=0&amp;crop_w=541&amp;crop_h=812&amp;z=1.3528748590755355"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=330&amp;y=0&amp;crop_w=541&amp;crop_h=812&amp;z=1.3528748590755355"
                          data-uuid="24d7a420-9bf7-40b4-8bf9-276f1b45795d"
                          data-col="0"
                          data-alt="God morgon! Varning på stan"
                          data-title="God morgon! Varning på stan"
                          data-img-width="2558"
                          data-img-height="1730">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24d7a420-9bf7-40b4-8bf9-276f1b45795d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=5&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355" alt="God morgon! Varning på stan" title="God morgon! Varning på stan" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/god-morgon-varning-pa-stan/" title="God morgon! Varning på stan" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/god-morgon-varning-pa-stan/" >
                God morgon! Varning på stan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-34" class="widget teaser-list-class">


    <div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					TT Sverige &amp; världen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/uppgifter-person-skjuten-vid-gymnasium/" title="Ung man skjuten i Huddinge">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="28c523f8-e1d2-4ec8-8c10-9e64ffa830c5"
                          data-col="0"
                          data-alt="Ung man skjuten i Huddinge"
                          data-title="Ung man skjuten i Huddinge"
                          data-img-width="1023"
                          data-img-height="682">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=28c523f8-e1d2-4ec8-8c10-9e64ffa830c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1" alt="Ung man skjuten i Huddinge" title="Ung man skjuten i Huddinge" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/uppgifter-person-skjuten-vid-gymnasium/" title="Ung man skjuten i Huddinge" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/uppgifter-person-skjuten-vid-gymnasium/" >
                Ung man skjuten i Huddinge
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/uppgifter-person-skjuten-vid-gymnasium/" title="Ung man skjuten i Huddinge" class="u-url" itemprop="description">
               En ung man har skjutits i benet i Huddinge utanför Stockholm. Vittnen ska ha hört smällar i Huddinge centrum runt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-utrikes/manafort-kan-gora-upp-med-mueller/" title="Manafort i uppgörelse med Mueller">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=89&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="cef80288-b85d-456e-a8f0-750dca0adb06"
                          data-col="0"
                          data-alt="Manafort i uppgörelse med Mueller"
                          data-title="Manafort i uppgörelse med Mueller"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cef80288-b85d-456e-a8f0-750dca0adb06&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Manafort i uppgörelse med Mueller" title="Manafort i uppgörelse med Mueller" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/manafort-kan-gora-upp-med-mueller/" title="Manafort i uppgörelse med Mueller" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/manafort-kan-gora-upp-med-mueller/" >
                Manafort i uppgörelse med Mueller
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/manafort-kan-gora-upp-med-mueller/" title="Manafort i uppgörelse med Mueller" class="u-url" itemprop="description">
               Paul Manafort, tidigare kampanjchef för dåvarande presidentkandidaten Donald Trump, har kommit överens om en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/valresultat-forst-pa-sondag/" title="Valresultat först på söndag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=28&amp;y=0&amp;crop_w=969&amp;crop_h=646&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=28&amp;y=0&amp;crop_w=969&amp;crop_h=646&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=28&amp;y=0&amp;crop_w=969&amp;crop_h=646&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="45f27497-d9a8-427e-9995-2517c14f8f88"
                          data-col="0"
                          data-alt="Valresultat först på söndag"
                          data-title="Valresultat först på söndag"
                          data-img-width="969"
                          data-img-height="646">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=45f27497-d9a8-427e-9995-2517c14f8f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=28&amp;y=0&amp;crop_w=969&amp;crop_h=646&amp;z=1" alt="Valresultat först på söndag" title="Valresultat först på söndag" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/valresultat-forst-pa-sondag/" title="Valresultat först på söndag" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/valresultat-forst-pa-sondag/" >
                Valresultat först på söndag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/valresultat-forst-pa-sondag/" title="Valresultat först på söndag" class="u-url" itemprop="description">
               Det slutgiltiga valresultatet för riksdagen fastställs först på söndag, uppger Valmyndigheten. Anledningen till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/svenskar-far-alternativt-nobelpris/" title="Forskning om voodoo och härmapor prisas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=78&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=78&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=78&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1001&amp;crop_h=667&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1001&amp;crop_h=667&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1001&amp;crop_h=667&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8"
                          data-col="0"
                          data-alt="Forskning om voodoo och härmapor prisas"
                          data-title="Forskning om voodoo och härmapor prisas"
                          data-img-width="1001"
                          data-img-height="667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a6f4cd0-7fd0-40a3-a053-ba51335ddcc8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=12&amp;y=0&amp;crop_w=1001&amp;crop_h=667&amp;z=1" alt="Forskning om voodoo och härmapor prisas" title="Forskning om voodoo och härmapor prisas" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/svenskar-far-alternativt-nobelpris/" title="Forskning om voodoo och härmapor prisas" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/svenskar-far-alternativt-nobelpris/" >
                Forskning om voodoo och härmapor prisas
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/svenskar-far-alternativt-nobelpris/" title="Forskning om voodoo och härmapor prisas" class="u-url" itemprop="description">
               Hur effektivt är det att försöka rengöra något med hjälp av saliv och hur farligt är det att hetsa upp sig bakom<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/tiggeriatalet-finns-fler-stora-natverk/" title="Tiggeriåtalet: &quot;Finns fler stora nätverk">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=85&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="39b215b3-4bac-4fd8-b592-d8cda631ac66"
                          data-col="0"
                          data-alt="Tiggeriåtalet: &quot;Finns fler stora nätverk"
                          data-title="Tiggeriåtalet: &quot;Finns fler stora nätverk"
                          data-img-width="1023"
                          data-img-height="682">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39b215b3-4bac-4fd8-b592-d8cda631ac66&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1023&amp;crop_h=682&amp;z=1" alt="Tiggeriåtalet: &quot;Finns fler stora nätverk" title="Tiggeriåtalet: &quot;Finns fler stora nätverk" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/tiggeriatalet-finns-fler-stora-natverk/" title="Tiggeriåtalet: &quot;Finns fler stora nätverk" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/tiggeriatalet-finns-fler-stora-natverk/" >
                Tiggeriåtalet: "Finns fler stora nätverk"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/tiggeriatalet-finns-fler-stora-natverk/" title="Tiggeriåtalet: &quot;Finns fler stora nätverk" class="u-url" itemprop="description">
               Människohandelshärvan i Småland med minst 40 offer är den största i Sverige som lett till åtal. - Det är en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    <div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 15:58:29" itemprop="datePublished" content="2018-09-14 15:58:29">15.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/sol-partiet-uppvaktas-fran-alla-hall/" title="Valet: Partiet uppvaktas från alla håll" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/sol-partiet-uppvaktas-fran-alla-hall/" >
                Valet: Partiet uppvaktas från alla håll
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 15:28:44" itemprop="datePublished" content="2018-09-14 15:28:44">15.28</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/polis-dagens-bottennapp-fick-korforbud-direkt/" title="Polis: ”Dagens bottennapp” fick körförbud direkt" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/polis-dagens-bottennapp-fick-korforbud-direkt/" >
                Polis: ”Dagens bottennapp” fick körförbud direkt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 15:21:43" itemprop="datePublished" content="2018-09-14 15:21:43">15.21</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/konsult-knyts-till-museiprojekt/" title="Konsult knyts till museiprojekt" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/konsult-knyts-till-museiprojekt/" >
                Konsult knyts till museiprojekt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 15:14:51" itemprop="datePublished" content="2018-09-14 15:14:51">15.14</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/doms-for-narkotikabrott-3/" title="Döms för narkotikabrott" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/doms-for-narkotikabrott-3/" >
                Döms för narkotikabrott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 15:14:45" itemprop="datePublished" content="2018-09-14 15:14:45">15.14</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/ronnebyborna-bra-pa-att-anvanda-bilbalte/" title="Så bra var ortsborna på att använda bilbälte" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/ronnebyborna-bra-pa-att-anvanda-bilbalte/" >
                Så bra var ortsborna på att använda bilbälte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 14:54:31" itemprop="datePublished" content="2018-09-14 14:54:31">14.54</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/jag-gasar-och-hon-bromsar/" title="”Jag gasar och hon bromsar”" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/jag-gasar-och-hon-bromsar/" >
                ”Jag gasar och hon bromsar”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 14:49:54" itemprop="datePublished" content="2018-09-14 14:49:54">14.49</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/studielystna-unga-skapar-obalans-pa-arbetsmarknaden/" title="Studielystna unga skapar obalans på arbetsmarknaden" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/studielystna-unga-skapar-obalans-pa-arbetsmarknaden/" >
                Studielystna unga skapar obalans på arbetsmarknaden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 14:48:03" itemprop="datePublished" content="2018-09-14 14:48:03">14.48</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/korde-bil-paverkad-av-cannabis/" title="Körde bil påverkad av cannabis" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/korde-bil-paverkad-av-cannabis/" >
                Körde bil påverkad av cannabis
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 14:45:30" itemprop="datePublished" content="2018-09-14 14:45:30">14.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/veteranbilsmarknad-satsar-pa-att-bli-storst-i-landet/" title="Tusentals besökare väntas till populär marknad" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/veteranbilsmarknad-satsar-pa-att-bli-storst-i-landet/" >
                Tusentals besökare väntas till populär marknad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 14:42:27" itemprop="datePublished" content="2018-09-14 14:42:27">14.42</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/tjuv-med-droger-doms-till-boter/" title="Tjuv med droger döms till böter" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/tjuv-med-droger-doms-till-boter/" >
                Tjuv med droger döms till böter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    <div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Brott och olyckor
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 08:00:57" itemprop="datePublished" content="2018-09-14 08:00:57">08.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/trad-falldes-over-bil-atalad-frikanns/" title="Träd fälldes över bil - åtalad frikänns" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/trad-falldes-over-bil-atalad-frikanns/" >
                Träd fälldes över bil - åtalad frikänns
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 06:01:51" itemprop="datePublished" content="2018-09-14 06:01:51">06.01</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-465/" title="Inatt: Medan du sov – här är nattens händelser " class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-465/" >
                Inatt: Medan du sov – här är nattens händelser 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-14 03:05:35" itemprop="datePublished" content="2018-09-14 03:05:35">03.05</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/skottlossning-i-glimakra/" title="Skott avlossades in i lägenhet" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/skottlossning-i-glimakra/" >
                Skott avlossades in i lägenhet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-13 10:24:54" itemprop="datePublished" content="2018-09-13 10:24:54">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/larm-om-utslapp-av-farligt-amne/" title="Larm om utsläpp av farligt ämne" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/larm-om-utslapp-av-farligt-amne/" >
                Larm om utsläpp av farligt ämne
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-09-13 10:19:28" itemprop="datePublished" content="2018-09-13 10:19:28">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/larm-om-brand-pa-bilskrot/" title="Faran över efter storbrand på bilskrot" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/larm-om-brand-pa-bilskrot/" >
                Faran över efter storbrand på bilskrot
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    <div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/prenumerant-se-khk-pantern-har/" title="Prenumerant! Se KHK–Pantern här">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="91cbc2ad-0980-59ba-8a73-82b92aa367b0"
                          data-col="0"
                          data-alt="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger."
                          data-title="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger."
                          data-img-width="4642"
                          data-img-height="3162">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1" alt="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger." title="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger." itemprop="contentUrl">

                    <meta itemprop="description" content="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/prenumerant-se-khk-pantern-har/" title="Prenumerant! Se KHK–Pantern här" class="u-url" itemprop="url" content="http://www.blt.se/sport/prenumerant-se-khk-pantern-har/" >
                Prenumerant! Se KHK–Pantern här
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/prenumerant-se-khk-pantern-har/" title="Prenumerant! Se KHK–Pantern här" class="u-url" itemprop="description">
               Vi sänder genrepet på söndag med start kl. 15.00.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/ej-prenumerant-kop-khk-pantern-har/" title="Ej prenumerant! Köp KHK–Pantern här">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.13394495412844037&amp;crop_w=1.0&amp;crop_h=0.7339449541284404&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.38&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="91cbc2ad-0980-59ba-8a73-82b92aa367b0"
                          data-col="0"
                          data-alt="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger."
                          data-title="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger."
                          data-img-width="4642"
                          data-img-height="3162">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91cbc2ad-0980-59ba-8a73-82b92aa367b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011009174311926606&amp;crop_w=1.0&amp;crop_h=0.9779816513761468&amp;z=1" alt="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger." title="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger." itemprop="contentUrl">

                    <meta itemprop="description" content="Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inget stoppar KHK på försäsongen. Tränaren Ove Molin kunde på lördagen räkna in lagets sjätte raka seger.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/ej-prenumerant-kop-khk-pantern-har/" title="Ej prenumerant! Köp KHK–Pantern här" class="u-url" itemprop="url" content="http://www.blt.se/sport/ej-prenumerant-kop-khk-pantern-har/" >
                Ej prenumerant! Köp KHK–Pantern här
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/ej-prenumerant-kop-khk-pantern-har/" title="Ej prenumerant! Köp KHK–Pantern här" class="u-url" itemprop="description">
               Vi direktsänder Karlskrona HK:s genrep.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/bara-tva-av-21-ar-kvar-fran-timramatchen/" title="Bara två av 21 är kvar från Timråmatchen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.15947467166979362&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.15947467166979362&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.15947467166979362&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3d399bf5-e0e0-5dde-9d6c-70abded85435"
                          data-col="0"
                          data-alt="Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen."
                          data-title="Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen."
                          data-img-width="5324"
                          data-img-height="3549">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d399bf5-e0e0-5dde-9d6c-70abded85435&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen." title="Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen." itemprop="contentUrl">

                    <meta itemprop="description" content="Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Joseph Jonsson och Marcus Paulsson blev kvar när alla andra drog eller försvann efter Timråmatchen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/bara-tva-av-21-ar-kvar-fran-timramatchen/" title="Bara två av 21 är kvar från Timråmatchen" class="u-url" itemprop="url" content="http://www.blt.se/sport/bara-tva-av-21-ar-kvar-fran-timramatchen/" >
                Bara två av 21 är kvar från Timråmatchen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/bara-tva-av-21-ar-kvar-fran-timramatchen/" title="Bara två av 21 är kvar från Timråmatchen" class="u-url" itemprop="description">
               Paulsson: ”Jag har aldrig varit med om något liknande”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/unga-khk-spelare-vill-framat/" title="Unga KHK-spelare vill framåt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e91edefa-09d4-52f1-a9aa-ba5158d1edf5"
                          data-col="0"
                          data-alt="18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år."
                          data-title="18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år."
                          data-img-width="5026"
                          data-img-height="3351">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e91edefa-09d4-52f1-a9aa-ba5158d1edf5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år." title="18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år." itemprop="contentUrl">

                    <meta itemprop="description" content="18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">18-årige Linus Karlsson är en av tio spelare i KHK som är mellan 18 och 20 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/unga-khk-spelare-vill-framat/" title="Unga KHK-spelare vill framåt" class="u-url" itemprop="url" content="http://www.blt.se/sport/unga-khk-spelare-vill-framat/" >
                Unga KHK-spelare vill framåt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/unga-khk-spelare-vill-framat/" title="Unga KHK-spelare vill framåt" class="u-url" itemprop="description">
               När Karlskrona börjar om i hockeyallsvenskan är tio spelare mellan 18 och 20 år.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/inget-guldregn-for-khk-nu-startar-ett-nytt-kapitel/" title="Inget guldregn för KHK – nu startar ett nytt kapitel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.34355828220858897&amp;crop_w=1.0&amp;crop_h=0.35056967572305&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.34355828220858897&amp;crop_w=1.0&amp;crop_h=0.35056967572305&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.34355828220858897&amp;crop_w=1.0&amp;crop_h=0.35056967572305&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.19281332164767748&amp;crop_w=1.0&amp;crop_h=0.4671340929009641&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.19281332164767748&amp;crop_w=1.0&amp;crop_h=0.4671340929009641&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.19281332164767748&amp;crop_w=1.0&amp;crop_h=0.4671340929009641&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.95125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.95125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.95125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0832ada0-c77c-58d0-8f7b-6c1112545bfd"
                          data-col="0"
                          data-alt="Inget guldregn för KHK – nu startar ett nytt kapitel"
                          data-title="Inget guldregn för KHK – nu startar ett nytt kapitel"
                          data-img-width="3094"
                          data-img-height="4413">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0832ada0-c77c-58d0-8f7b-6c1112545bfd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.19281332164767748&amp;crop_w=1.0&amp;crop_h=0.4671340929009641&amp;z=1" alt="Inget guldregn för KHK – nu startar ett nytt kapitel" title="Inget guldregn för KHK – nu startar ett nytt kapitel" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/inget-guldregn-for-khk-nu-startar-ett-nytt-kapitel/" title="Inget guldregn för KHK – nu startar ett nytt kapitel" class="u-url" itemprop="url" content="http://www.blt.se/sport/inget-guldregn-for-khk-nu-startar-ett-nytt-kapitel/" >
                Inget guldregn för KHK – nu startar ett nytt kapitel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/inget-guldregn-for-khk-nu-startar-ett-nytt-kapitel/" title="Inget guldregn för KHK – nu startar ett nytt kapitel" class="u-url" itemprop="description">
               SHL-säsongen 2017/2018 blev inte alls som Karlskrona HK hade räknat med.
Guldregnet över klubben uteblev och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/ung-doldis-med-tuff-utmaning/" title="Ung doldis med tuff utmaning ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.10011641443538999&amp;crop_w=1.0&amp;crop_h=0.46565774155995343&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.10011641443538999&amp;crop_w=1.0&amp;crop_h=0.46565774155995343&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.10011641443538999&amp;crop_w=1.0&amp;crop_h=0.46565774155995343&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0989522700814901&amp;crop_w=1.0&amp;crop_h=0.6204889406286379&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0989522700814901&amp;crop_w=1.0&amp;crop_h=0.6204889406286379&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0989522700814901&amp;crop_w=1.0&amp;crop_h=0.6204889406286379&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.10125&amp;y=0.0&amp;crop_w=0.71625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.10125&amp;y=0.0&amp;crop_w=0.71625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.10125&amp;y=0.0&amp;crop_w=0.71625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1451ec30-2666-5911-a52e-3394d1862374"
                          data-col="0"
                          data-alt="Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare."
                          data-title="Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare."
                          data-img-width="1205"
                          data-img-height="1294">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1451ec30-2666-5911-a52e-3394d1862374&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0989522700814901&amp;crop_w=1.0&amp;crop_h=0.6204889406286379&amp;z=1" alt="Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare." title="Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare." itemprop="contentUrl">

                    <meta itemprop="description" content="Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Emil Ivarsson är bara 25 år men har redan hunnit med flera år som juniortränare.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/ung-doldis-med-tuff-utmaning/" title="Ung doldis med tuff utmaning " class="u-url" itemprop="url" content="http://www.blt.se/sport/ung-doldis-med-tuff-utmaning/" >
                Ung doldis med tuff utmaning 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/ung-doldis-med-tuff-utmaning/" title="Ung doldis med tuff utmaning " class="u-url" itemprop="description">
               ”Jag brinner verkligen för det här”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/kar-derbyrivalitet-aterupptas/" title="Kär derbyrivalitet återupptas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11627906976744186&amp;crop_w=1.0&amp;crop_h=0.6644518272425249&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11627906976744186&amp;crop_w=1.0&amp;crop_h=0.6644518272425249&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11627906976744186&amp;crop_w=1.0&amp;crop_h=0.6644518272425249&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.05813953488372093&amp;crop_w=1.0&amp;crop_h=0.8853820598006644&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.05813953488372093&amp;crop_w=1.0&amp;crop_h=0.8853820598006644&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.05813953488372093&amp;crop_w=1.0&amp;crop_h=0.8853820598006644&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.07625&amp;y=0.0&amp;crop_w=0.50125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.07625&amp;y=0.0&amp;crop_w=0.50125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.07625&amp;y=0.0&amp;crop_w=0.50125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e9b6d963-3d4f-5750-a31c-54742a489340"
                          data-col="0"
                          data-alt="Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019."
                          data-title="Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019."
                          data-img-width="4620"
                          data-img-height="3479">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9b6d963-3d4f-5750-a31c-54742a489340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.05813953488372093&amp;crop_w=1.0&amp;crop_h=0.8853820598006644&amp;z=1" alt="Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019." title="Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019." itemprop="contentUrl">

                    <meta itemprop="description" content="Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Per Ljusteräng och Larry Pilut, Tingsryds tränarduo säsongen 2018/2019.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kar-derbyrivalitet-aterupptas/" title="Kär derbyrivalitet återupptas" class="u-url" itemprop="url" content="http://www.blt.se/sport/kar-derbyrivalitet-aterupptas/" >
                Kär derbyrivalitet återupptas
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/kar-derbyrivalitet-aterupptas/" title="Kär derbyrivalitet återupptas" class="u-url" itemprop="description">
               Karlskrona HK och Tingsryds AIF möts för första gången på sex säsonger.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/morin-och-lumley-forst-pa-plats/" title="Morin och Lumley först på plats">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08775137111517367&amp;crop_w=1.0&amp;crop_h=0.7312614259597806&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08775137111517367&amp;crop_w=1.0&amp;crop_h=0.7312614259597806&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08775137111517367&amp;crop_w=1.0&amp;crop_h=0.7312614259597806&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.012797074954296161&amp;crop_w=1.0&amp;crop_h=0.9744058500914077&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.012797074954296161&amp;crop_w=1.0&amp;crop_h=0.9744058500914077&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.012797074954296161&amp;crop_w=1.0&amp;crop_h=0.9744058500914077&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.45625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.45625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.295&amp;y=0.0&amp;crop_w=0.45625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3453f526-60ed-5537-970e-bb9c35aadd65"
                          data-col="0"
                          data-alt="Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019."
                          data-title="Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019."
                          data-img-width="1200"
                          data-img-height="821">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3453f526-60ed-5537-970e-bb9c35aadd65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.012797074954296161&amp;crop_w=1.0&amp;crop_h=0.9744058500914077&amp;z=1" alt="Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019." title="Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019." itemprop="contentUrl">

                    <meta itemprop="description" content="Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Deanna Morin och Kate Lumley var först ut att ansluta till Karlskrona HK:s transatlantiska satsning säsongen 2018–2019.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Connie Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/morin-och-lumley-forst-pa-plats/" title="Morin och Lumley först på plats" class="u-url" itemprop="url" content="http://www.blt.se/sport/morin-och-lumley-forst-pa-plats/" >
                Morin och Lumley först på plats
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/morin-och-lumley-forst-pa-plats/" title="Morin och Lumley först på plats" class="u-url" itemprop="description">
               KHK gör en satsning på transatlantiska damspelare
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/trojamalvakterna-som-triggar-varandra/" title="Trojamålvakterna som triggar varandra">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12195121951219512&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="70ff36b2-3598-53b8-9d44-aacc723cad4e"
                          data-col="0"
                          data-alt="Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK."
                          data-title="Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=70ff36b2-3598-53b8-9d44-aacc723cad4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK." title="Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robin Johansson och Arvid Holm fajtas om platsen som förstemålvakt i Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/trojamalvakterna-som-triggar-varandra/" title="Trojamålvakterna som triggar varandra" class="u-url" itemprop="url" content="http://www.blt.se/sport/trojamalvakterna-som-triggar-varandra/" >
                Trojamålvakterna som triggar varandra
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/trojamalvakterna-som-triggar-varandra/" title="Trojamålvakterna som triggar varandra" class="u-url" itemprop="description">
               Arvid Holm och Robin Johansson fajtas om förstaplatsen i Karlskrona HK.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/tranartrions-krav-inget-gnall-i-arets-lag/" title="Tränartrions krav: ”Inget gnäll i årets lag”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06702898550724638&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06702898550724638&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06702898550724638&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.018115942028985508&amp;crop_w=1.0&amp;crop_h=0.9655797101449275&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.018115942028985508&amp;crop_w=1.0&amp;crop_h=0.9655797101449275&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.018115942028985508&amp;crop_w=1.0&amp;crop_h=0.9655797101449275&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9"
                          data-col="0"
                          data-alt="Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan."
                          data-title="Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan."
                          data-img-width="2709"
                          data-img-height="1869">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7f2b79e-5cb2-5c53-9b90-e3c1223a69d9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.018115942028985508&amp;crop_w=1.0&amp;crop_h=0.9655797101449275&amp;z=1" alt="Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan." title="Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan." itemprop="contentUrl">

                    <meta itemprop="description" content="Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det är 90 grader i bastun enligt Ove Molins spelplan. Flankerad av kollegorna Timo Leinonen och Arto Miettinen känner sig Karlskrona HK:s huvudtränare trygg inför den kommande säsongen i hockeyallsvenskan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jerry Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/tranartrions-krav-inget-gnall-i-arets-lag/" title="Tränartrions krav: ”Inget gnäll i årets lag”" class="u-url" itemprop="url" content="http://www.blt.se/sport/tranartrions-krav-inget-gnall-i-arets-lag/" >
                Tränartrions krav: ”Inget gnäll i årets lag”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/tranartrions-krav-inget-gnall-i-arets-lag/" title="Tränartrions krav: ”Inget gnäll i årets lag”" class="u-url" itemprop="description">
               Spelidén bygger på fart och fläkt. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=fed555fa4accb9b2cc17e04f442034971cda5998'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-83" class="widget GmAdWidget"><!-- BLT Mobil Takeover -->
    

<div id="EAS_fif_9756"  data-maxwidth="320px"  data-adName="BLTMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9756" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9756').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9756").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9756",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9756", "/EAS_fif.html", "http://eas.blt.se/eas?cu=9756;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9756");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-7' data-adtype="OOP">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }
    </script>
</div>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=fed555fa4accb9b2cc17e04f442034971cda5998"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":806,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
