<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Medvind efter svenska skidskyttesensationer - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Efter storskrällarna i skidskyttet med ett guld och ett silver har Sverige hela tre åkare i både dam- och herrklassen i masstarten. - Helt otroligt med så många. Jag tror vi kan fajtas om medaljerna, säger tränaren Wolfgang Pichler.(TT)">
<meta name="keywords" content="TT-Os">
<meta name="author" content="TT , , ">
<meta name="publisher" content="Blekinge Läns Tidning">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content='Medvind efter svenska skidskyttesensationer'>
<meta name="cXenseParse:recs:got-alttitle" content='Medvind efter svenska skidskyttesensationer'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Os">
<meta name="cXenseParse:got-artcat" content="TT-OS">
<meta name="cXenseParse:recs:got-specat" content="TT-OS">
<meta name="cXenseParse:got-specat" content="TT-OS">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Medvind efter svenska skidskyttesensationer - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/tt-os/medvind-efter-svenska-skidskyttesensationer/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7541835b-fd37-4d04-aebe-3c3265d24202&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=72&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4837577-924d-42ca-b4a7-6fe34c43003d&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=72&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Efter storskrällarna i skidskyttet med ett guld och ett silver har Sverige hela tre åkare i både dam- och herrklassen i masstarten. - Helt otroligt med så många. Jag tror vi kan fajtas om medaljerna, säger tränaren Wolfgang Pichler.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-02-16 17:58:39">
<meta property="article:published_time" content="2018-02-16T16:58:39Z">
<meta property="og:article:published_time" content="2018-02-16T16:58:39Z">
<meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
<meta property="article:section" content="tt-os">
<meta property="article:tag" content="TT-Os">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7541835b-fd37-4d04-aebe-3c3265d24202&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=72&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4837577-924d-42ca-b4a7-6fe34c43003d&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=72&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Medvind efter svenska skidskyttesensationer' />

<meta name="twitter:description" content="Efter storskrällarna i skidskyttet med ett guld och ett silver har Sverige hela tre åkare i både dam- och herrklassen i masstarten. - Helt otroligt med så många. Jag tror vi kan fajtas om medaljerna, säger tränaren Wolfgang Pichler.(TT)" />
<meta name="twitter:url" content="http://www.blt.se/tt-os/medvind-efter-svenska-skidskyttesensationer/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021924';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQ4Q94Z':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227095-4', 'auto');
  ga('require', 'GTM-PQ4Q94Z'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=tt-os&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-os';
        mobiletech.cpid = '4160';
        mobiletech.ref = 'rwd.blt';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=666940487eab50ea60f744cbb9aeabd80ac3c639' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=666940487eab50ea60f744cbb9aeabd80ac3c639' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Börsen stiger &#8211; Saab rasar' href='http://www.blt.se/tt-ekonomi/borsen-stiger-saab-rasar/' />
<link rel='next' title='Arias vill stoppa Östlunds &#8221;The square&#8221;' href='http://www.blt.se/tt-feature/arias-vill-stoppa-ostlunds-the-square/' />
<link rel="canonical" href="http://www.blt.se/tt-os/medvind-efter-svenska-skidskyttesensationer/" />
<link rel='shortlink' href='http://www.blt.se/?p=401907' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-os%2Fmedvind-efter-svenska-skidskyttesensationer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-os%2Fmedvind-efter-svenska-skidskyttesensationer%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-401907">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 16 feb. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Julia,                                     Julius                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-10" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Karlskrona +1&deg;C" title="Karlskrona +1&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+1&deg;C</p>
            <p class="gm-weather-wind">SV 4 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige & världen">Sverige & världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/sporten/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
					</li>
					<li>
						<a href="http://www.blt.se/boksidan/" title="Boksidan">Boksidan</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://larareanne.se/" title="Holmsjöbloggarna">Holmsjöbloggarna</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem & fritid">Hem & fritid</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															<li>
																<a href="http://www.blt.se/sjalvklart-eller/" title="#självklarteller">#självklarteller</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-OS
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-68" class="widget GmAdWidget"><!-- BLT Mobil 1 -->
<div id="EAS_fif_8498"   ></div>
                
<div style="display:none" id="key_word_8498" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8498').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8498").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8498",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8498", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8498;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8498");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Medvind efter svenska skidskyttesensationer
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-OS
                    </span>
                                            <time datetime="2018-02-16 17:58:39" itemprop="datePublished" content="2018-02-16 17:58:39">56 minuter sedan</time>                                        <meta itemprop="dateModified" content="2018-02-16 17:58:39">
                    <meta itemprop="dateCreated" content="2018-02-16 18:00:03">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single multiple-images ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=7541835b-fd37-4d04-aebe-3c3265d24202&type=preview&source=false&function=thumbnail&width=983&height=655&q=100","w":"983","h":"655","title":""},{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=d4837577-924d-42ca-b4a7-6fe34c43003d&type=preview&source=false&function=thumbnail&width=983&height=655&q=100","w":"983","h":"655","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7541835b-fd37-4d04-aebe-3c3265d24202&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=21&amp;y=0&amp;crop_w=983&amp;crop_h=655&amp;z=1" />

                            <span class="image-counter">2 bilder</span>
            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.blt.se/tt-os/medvind-efter-svenska-skidskyttesensationer/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">Efter storskrällarna i skidskyttet med ett guld och ett silver har Sverige hela tre åkare i både dam- och herrklassen i masstarten. - Helt otroligt med så många. Jag tror vi kan fajtas om medaljerna, säger tränaren Wolfgang Pichler.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="852">
                                    <p>Damernas masstart med Hanna Öberg, Mona Brorsson och Linn Persson körs på lördag och herrarnas med Sebastian Samuelsson, Jesper Nelin och Fredrik Lindström på söndag.</p><p>&#8211; Det är en stor överraskning att vi har så många på startlinjen. Målet var att ha en startande på dam- och en på herrsidan, sedan sa vi två i vardera klass om vi skulle vara optimistiska. Nu blev det tre, säger Pichler och ler, skakar lite lätt på huvudet och höjer ögonbrynen.
<h4>"Allt är möjligt"</h4></p><p>Recepten för de osannolika framgångarna handlar enligt honom om klassiska ingredienser som laganda, bra känsla och hårt jobb. Och disciplin, så klart. Han tror också att laget mentalt kan stärkas av framgångarna.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bl_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-90" class="widget GmAdWidget"><!-- BLT Mobil 2 -->
<div id="EAS_fif_8499"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8499" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8499').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8499").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8499",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8499", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8499;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8499");
    },2000);
</script>
</li>
</ul><p>&#8211; Vi är sex startande i masstarten, de är i bra form och man vet aldrig. Jag tror att vi kan fajtas om medaljerna. Skidskytte är ingen enkel sport, man behöver lite tur och det beror på hur loppet går i övrigt. Men vi såg i går Samuelsson som gick för medalj, Lindström var åtta och Nelin var med till sista skjutningen. Så allt är möjligt.
<h4>"Krävs bra skytte"</h4></p><p>Forna skidskyttestjärnan Magdalena Forsberg tror att de svenska skidskyttarna nu har slagläge inför de kommande loppen.</p><p>&#8211; Innan vi åkte hit så sa jag att stafetten är vår bästa chans, och den är ju kvar. Så det finns absolut medaljchanser kvar. Masstarten har vi kvalificerat oss till också, tre tjejer och tre killar. Varje gång de ställer sig på startlinjen så har de möjlighet till medalj - men det kräver ett bra skytte.</p><p>Efter masstarterna väntar också stafetterna och vilka åkarna blir spikas efter masstarterna.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/tt-os" title="TT-Os">TT-Os</a></span>
                                                    <meta itemprop="keywords" content="TT-Os">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161752002"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161752002',
            insertBeforeElementId:'binkTextAds_0000000161752002',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_BLT.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar BLT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_8c6f15f8b3630da3ed772ab4a84416946829aa11" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '8c6f15f8b3630da3ed772ab4a84416946829aa11', insertBeforeElementId: 'cx_8c6f15f8b3630da3ed772ab4a84416946829aa11', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-89" class="widget GmAdWidget"><!-- BLT Mobil 3 -->
<div id="EAS_fif_8500"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8500" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8500').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8500").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8500",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8500", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8500;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8500");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82af9"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82af9',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82af9',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Blekingelanstidning.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    <div id="teaser-list-98" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt i Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" title="Ibland är det klokt med djupa andetag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4b34c670-bf56-4eba-b9df-392b05895e96"
                          data-col="0"
                          data-alt="Riksdagsmannen Tomas Tobé fyller 40 år i februari."
                          data-title="Riksdagsmannen Tomas Tobé fyller 40 år i februari."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b34c670-bf56-4eba-b9df-392b05895e96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Riksdagsmannen Tomas Tobé fyller 40 år i februari." title="Riksdagsmannen Tomas Tobé fyller 40 år i februari." itemprop="contentUrl">

                    <meta itemprop="description" content="Riksdagsmannen Tomas Tobé fyller 40 år i februari.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Riksdagsmannen Tomas Tobé fyller 40 år i februari.</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" title="Ibland är det klokt med djupa andetag" class="u-url" itemprop="url" content="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" >
                "Ibland är det klokt med djupa andetag"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" title="Ibland är det klokt med djupa andetag" class="u-url" itemprop="description">
               Otålige moderata politikern Tomas Tobé har genom åren lärt sig att räkna till tio. I tuffa situationer tillför<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/annika-klar-1956-2018/" title="Annika Klar 1956-2018">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=326&amp;crop_w=900&amp;crop_h=450&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=326&amp;crop_w=900&amp;crop_h=450&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=326&amp;crop_w=900&amp;crop_h=450&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=242&amp;crop_w=900&amp;crop_h=600&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=242&amp;crop_w=900&amp;crop_h=600&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=242&amp;crop_w=900&amp;crop_h=600&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=46&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=46&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=46&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="f81a0781-d2d7-44b7-a372-33426a45615e"
                          data-col="0"
                          data-alt="Annika Klar 1956-2018"
                          data-title="Annika Klar 1956-2018"
                          data-img-width="3016"
                          data-img-height="4021">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f81a0781-d2d7-44b7-a372-33426a45615e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=242&amp;crop_w=900&amp;crop_h=600&amp;z=2" alt="Annika Klar 1956-2018" title="Annika Klar 1956-2018" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/annika-klar-1956-2018/" title="Annika Klar 1956-2018" class="u-url" itemprop="url" content="http://www.blt.se/familj/annika-klar-1956-2018/" >
                Annika Klar 1956-2018
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/annika-klar-1956-2018/" title="Annika Klar 1956-2018" class="u-url" itemprop="description">
               Vår arbetskamrat vid Blekinge museum Annika Klar har som tidigare meddelats avlidit. Hon sörjs närmast av döttrarna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" title="Prins Henrik av Danmark är död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=158&amp;crop_w=1200&amp;crop_h=600&amp;z=1.440576230492197"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=158&amp;crop_w=1200&amp;crop_h=600&amp;z=1.440576230492197"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=158&amp;crop_w=1200&amp;crop_h=600&amp;z=1.440576230492197"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1200&amp;crop_h=800&amp;z=1.440576230492197"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1200&amp;crop_h=800&amp;z=1.440576230492197"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1200&amp;crop_h=800&amp;z=1.440576230492197"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2a6869a6-0248-4bad-8883-aaa56031ad8f"
                          data-col="0"
                          data-alt="Prins Henrik av Danmark är död"
                          data-title="Prins Henrik av Danmark är död"
                          data-img-width="4000"
                          data-img-height="2879">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2a6869a6-0248-4bad-8883-aaa56031ad8f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1200&amp;crop_h=800&amp;z=1.440576230492197" alt="Prins Henrik av Danmark är död" title="Prins Henrik av Danmark är död" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" title="Prins Henrik av Danmark är död" class="u-url" itemprop="url" content="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" >
                Prins Henrik av Danmark är död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" title="Prins Henrik av Danmark är död" class="u-url" itemprop="description">
               Danmarks prins Henrik är död. Prinsen gick bort strax före midnatt på Fredensborgs slott, 83 år gammal.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" title="Prinsen som inte ville stå på sidlinjen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=600&amp;z=1.593625498007968"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=600&amp;z=1.593625498007968"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=600&amp;z=1.593625498007968"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=19&amp;crop_w=740&amp;crop_h=492&amp;z=1.593625498007968"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=19&amp;crop_w=740&amp;crop_h=492&amp;z=1.593625498007968"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=19&amp;crop_w=740&amp;crop_h=492&amp;z=1.593625498007968"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="78dc1b48-5d5a-45ec-bc77-daaa002c33f4"
                          data-col="0"
                          data-alt="Prinsen som inte ville stå på sidlinjen"
                          data-title="Prinsen som inte ville stå på sidlinjen"
                          data-img-width="4000"
                          data-img-height="3188">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78dc1b48-5d5a-45ec-bc77-daaa002c33f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=19&amp;crop_w=740&amp;crop_h=492&amp;z=1.593625498007968" alt="Prinsen som inte ville stå på sidlinjen" title="Prinsen som inte ville stå på sidlinjen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" title="Prinsen som inte ville stå på sidlinjen" class="u-url" itemprop="url" content="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" >
                Prinsen som inte ville stå på sidlinjen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" title="Prinsen som inte ville stå på sidlinjen" class="u-url" itemprop="description">
               Prinsen som inte ville vara "nummer tre" är död – prins Henrik av Danmark blev 83 år gammal.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" title="Mera snöskottning med ”Plikten, bland annat”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1155&amp;crop_h=578&amp;z=1.9982698961937717"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1155&amp;crop_h=578&amp;z=1.9982698961937717"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1155&amp;crop_h=578&amp;z=1.9982698961937717"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1155&amp;crop_h=770&amp;z=1.9982698961937717"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1155&amp;crop_h=770&amp;z=1.9982698961937717"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1155&amp;crop_h=770&amp;z=1.9982698961937717"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3f028b4e-31a3-4c28-b07a-39b036dd1c95"
                          data-col="0"
                          data-alt="Mera snöskottning med ”Plikten, bland annat”"
                          data-title="Mera snöskottning med ”Plikten, bland annat”"
                          data-img-width="2712"
                          data-img-height="2817">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f028b4e-31a3-4c28-b07a-39b036dd1c95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1155&amp;crop_h=770&amp;z=1.9982698961937717" alt="Mera snöskottning med ”Plikten, bland annat”" title="Mera snöskottning med ”Plikten, bland annat”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" title="Mera snöskottning med ”Plikten, bland annat”" class="u-url" itemprop="url" content="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" >
                Mera snöskottning med ”Plikten, bland annat”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" title="Mera snöskottning med ”Plikten, bland annat”" class="u-url" itemprop="description">
               Snöskottning, valspråk och krigsleksaker var den aparta blandning av ämnen som bemäktigade sig Spalten för en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" title="Det ska vara kul på jobbet, annars får det vara">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=190&amp;crop_w=1200&amp;crop_h=600&amp;z=1.741654571843251"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=190&amp;crop_w=1200&amp;crop_h=600&amp;z=1.741654571843251"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=190&amp;crop_w=1200&amp;crop_h=600&amp;z=1.741654571843251"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=56&amp;crop_w=1200&amp;crop_h=800&amp;z=1.741654571843251"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=56&amp;crop_w=1200&amp;crop_h=800&amp;z=1.741654571843251"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=56&amp;crop_w=1200&amp;crop_h=800&amp;z=1.741654571843251"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="901c2cbe-d0bd-4766-b296-b115527bff74"
                          data-col="0"
                          data-alt="Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö."
                          data-title="Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö."
                          data-img-width="4000"
                          data-img-height="3484">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=901c2cbe-d0bd-4766-b296-b115527bff74&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=56&amp;crop_w=1200&amp;crop_h=800&amp;z=1.741654571843251" alt="Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö." title="Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö." itemprop="contentUrl">

                    <meta itemprop="description" content="Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Programledaren Gry Forssell fyller 45 år. I år firar hon 26 år som programledare. Första jobbet var på SVT:s ungdomsredaktion i Växjö.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eric Josjö</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" title="Det ska vara kul på jobbet, annars får det vara" class="u-url" itemprop="url" content="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" >
                "Det ska vara kul på jobbet, annars får det vara"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" title="Det ska vara kul på jobbet, annars får det vara" class="u-url" itemprop="description">
               Roligheten är drivkraften för Gry Forssell, en långlivad nöjesprofil som lett radio- och tv-program i ett kvarts<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/god-morgon-i-rampljusets-sken/" title="God morgon! I rampljusets sken">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=50&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3528748590755355"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=50&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3528748590755355"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=50&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3528748590755355"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6742531d-8aea-4fe0-bc84-c20fa1a1e741"
                          data-col="0"
                          data-alt="God morgon! I rampljusets sken"
                          data-title="God morgon! I rampljusets sken"
                          data-img-width="2558"
                          data-img-height="1730">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6742531d-8aea-4fe0-bc84-c20fa1a1e741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3528748590755355" alt="God morgon! I rampljusets sken" title="God morgon! I rampljusets sken" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/god-morgon-i-rampljusets-sken/" title="God morgon! I rampljusets sken" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/god-morgon-i-rampljusets-sken/" >
                God morgon! I rampljusets sken
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/stefan-furenius/" title="Stefan Furenius">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=109&amp;crop_w=231&amp;crop_h=116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=109&amp;crop_w=231&amp;crop_h=116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=109&amp;crop_w=231&amp;crop_h=116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=77&amp;crop_w=231&amp;crop_h=154&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=77&amp;crop_w=231&amp;crop_h=154&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=77&amp;crop_w=231&amp;crop_h=154&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4cb25c92-f1e3-49dc-b903-73b96634a2a3"
                          data-col="0"
                          data-alt="Stefan Furenius har gått bort.Foto: PRIVAT"
                          data-title="Stefan Furenius har gått bort.Foto: PRIVAT"
                          data-img-width="231"
                          data-img-height="320">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cb25c92-f1e3-49dc-b903-73b96634a2a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=77&amp;crop_w=231&amp;crop_h=154&amp;z=1" alt="Stefan Furenius har gått bort.Foto: PRIVAT" title="Stefan Furenius har gått bort.Foto: PRIVAT" itemprop="contentUrl">

                    <meta itemprop="description" content="Stefan Furenius har gått bort.Foto: PRIVAT">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stefan Furenius har gått bort.Foto: PRIVAT</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/stefan-furenius/" title="Stefan Furenius" class="u-url" itemprop="url" content="http://www.blt.se/familj/stefan-furenius/" >
                Stefan Furenius
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/stefan-furenius/" title="Stefan Furenius" class="u-url" itemprop="description">
               Översten av 1:a graden vid Kustartilleriet, Stefan Furenius, har avlidit 83 år gammal. Närmaste anhöriga är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/bo-arnesjo/" title="Bo Arnesjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.1811023622047243"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.1811023622047243"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.1811023622047243"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=67&amp;y=0&amp;crop_w=1065&amp;crop_h=709&amp;z=1.1811023622047243"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=67&amp;y=0&amp;crop_w=1065&amp;crop_h=709&amp;z=1.1811023622047243"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=67&amp;y=0&amp;crop_w=1065&amp;crop_h=709&amp;z=1.1811023622047243"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0bc647d8-1a24-4e0b-8474-4274d4bc0368"
                          data-col="0"
                          data-alt="Bo Arnesjö har avlidit."
                          data-title="Bo Arnesjö har avlidit."
                          data-img-width="2517"
                          data-img-height="1488">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0bc647d8-1a24-4e0b-8474-4274d4bc0368&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=67&amp;y=0&amp;crop_w=1065&amp;crop_h=709&amp;z=1.1811023622047243" alt="Bo Arnesjö har avlidit." title="Bo Arnesjö har avlidit." itemprop="contentUrl">

                    <meta itemprop="description" content="Bo Arnesjö har avlidit.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bo Arnesjö har avlidit.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Markus Boberg</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/bo-arnesjo/" title="Bo Arnesjö" class="u-url" itemprop="url" content="http://www.blt.se/familj/bo-arnesjo/" >
                Bo Arnesjö
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/bo-arnesjo/" title="Bo Arnesjö" class="u-url" itemprop="description">
               Bo Arnesjö, Ronneby, har som tidigare meddelats avlidit i en ålder av 83 år.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" title="52 nya husaffärer – så mycket såldes de för">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=211&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3513513513513513"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=211&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3513513513513513"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=211&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3513513513513513"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3513513513513513"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3513513513513513"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3513513513513513"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d8150cbc-c64b-4ddd-b566-577c04e98c84"
                          data-col="0"
                          data-alt="52 nya husaffärer – så mycket såldes de för"
                          data-title="52 nya husaffärer – så mycket såldes de för"
                          data-img-width="1449"
                          data-img-height="979">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8150cbc-c64b-4ddd-b566-577c04e98c84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3513513513513513" alt="52 nya husaffärer – så mycket såldes de för" title="52 nya husaffärer – så mycket såldes de för" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg / TT</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" title="52 nya husaffärer – så mycket såldes de för" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" >
                52 nya husaffärer – så mycket såldes de för
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" title="52 nya husaffärer – så mycket såldes de för" class="u-url" itemprop="description">
               Här är de senaste fastighetsaffärerna i länet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-34" class="widget teaser-list-class">


    <div id="teaser-list-34" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					TT Sverige &amp; världen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/larm-om-skottlossning-pa-skola-i-vastra-usa/" title="Larm om skottlossning på skola i västra USA" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/larm-om-skottlossning-pa-skola-i-vastra-usa/" >
                Larm om skottlossning på skola i västra USA
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/larm-om-skottlossning-pa-skola-i-vastra-usa/" title="Larm om skottlossning på skola i västra USA" class="u-url" itemprop="description">
               En gymnasieskola i USA-delstaten Washington har stängts ner efter ännu obekräftade rapporter om skottlossning,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-utrikes/livstid-for-turkiska-skribenter/" title="Livstid för turkiska medieprofiler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="41ba8636-5d9a-462f-9f95-2aa74fedaf9f"
                          data-col="0"
                          data-alt="Livstid för turkiska medieprofiler"
                          data-title="Livstid för turkiska medieprofiler"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41ba8636-5d9a-462f-9f95-2aa74fedaf9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Livstid för turkiska medieprofiler" title="Livstid för turkiska medieprofiler" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/livstid-for-turkiska-skribenter/" title="Livstid för turkiska medieprofiler" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/livstid-for-turkiska-skribenter/" >
                Livstid för turkiska medieprofiler
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/livstid-for-turkiska-skribenter/" title="Livstid för turkiska medieprofiler" class="u-url" itemprop="description">
               Sex journalister, bland dem den välkände journalisten och ekonomiprofessorn Mehmet Altan, har döms till livstids<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/sifo-stiltje-i-opinionen-infor-valrorelsen/" title="Sifo: Stiltje i opinionen inför valrörelsen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e8b5572a-43e2-41b7-b888-25fadefcc8af"
                          data-col="0"
                          data-alt="Sifo: Stiltje i opinionen inför valrörelsen"
                          data-title="Sifo: Stiltje i opinionen inför valrörelsen"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8b5572a-43e2-41b7-b888-25fadefcc8af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Sifo: Stiltje i opinionen inför valrörelsen" title="Sifo: Stiltje i opinionen inför valrörelsen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/sifo-stiltje-i-opinionen-infor-valrorelsen/" title="Sifo: Stiltje i opinionen inför valrörelsen" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/sifo-stiltje-i-opinionen-infor-valrorelsen/" >
                Sifo: Stiltje i opinionen inför valrörelsen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/sifo-stiltje-i-opinionen-infor-valrorelsen/" title="Sifo: Stiltje i opinionen inför valrörelsen" class="u-url" itemprop="description">
               Valåret har inletts och partierna förbereder sig för en valrörelse, men än så länge står opinionen i stort<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/assistans-for-barn-gors-om-i-nytt-forslag/" title="Assistans för barn görs om i förslag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=33&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=79&amp;y=0&amp;crop_w=866&amp;crop_h=577&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=79&amp;y=0&amp;crop_w=866&amp;crop_h=577&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=79&amp;y=0&amp;crop_w=866&amp;crop_h=577&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="743e57a9-bdec-4bdf-bea5-d689d80959f4"
                          data-col="0"
                          data-alt="Assistans för barn görs om i förslag"
                          data-title="Assistans för barn görs om i förslag"
                          data-img-width="866"
                          data-img-height="577">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=743e57a9-bdec-4bdf-bea5-d689d80959f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=79&amp;y=0&amp;crop_w=866&amp;crop_h=577&amp;z=1" alt="Assistans för barn görs om i förslag" title="Assistans för barn görs om i förslag" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/assistans-for-barn-gors-om-i-nytt-forslag/" title="Assistans för barn görs om i förslag" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/assistans-for-barn-gors-om-i-nytt-forslag/" >
                Assistans för barn görs om i förslag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/assistans-for-barn-gors-om-i-nytt-forslag/" title="Assistans för barn görs om i förslag" class="u-url" itemprop="description">
               Funktionshindrade barn under tolv år och funktionshindrade över 80 föreslås inte få rätt till personlig<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-utrikes/skolskytten-i-usa-erkande-i-ratten/" title="Trump till Florida efter skolskjutningen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3bee9924-94b0-40c7-8372-9068eb287f8b"
                          data-col="0"
                          data-alt="Trump till Florida efter skolskjutningen"
                          data-title="Trump till Florida efter skolskjutningen"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3bee9924-94b0-40c7-8372-9068eb287f8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Trump till Florida efter skolskjutningen" title="Trump till Florida efter skolskjutningen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/skolskytten-i-usa-erkande-i-ratten/" title="Trump till Florida efter skolskjutningen" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/skolskytten-i-usa-erkande-i-ratten/" >
                Trump till Florida efter skolskjutningen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/skolskytten-i-usa-erkande-i-ratten/" title="Trump till Florida efter skolskjutningen" class="u-url" itemprop="description">
               President Donald reser till Florida för att träffa anhöriga och drabbade efter skolskjutningen där 17 personer<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    <div id="teaser-list-117" class="teaser-list small-list-view section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 13:37:28" itemprop="datePublished" content="2018-02-16 13:37:28">13.37</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" title="Ibland är det klokt med djupa andetag" class="u-url" itemprop="url" content="http://www.blt.se/familj/ibland-ar-det-klokt-med-djupa-andetag/" >
                "Ibland är det klokt med djupa andetag"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-15 13:36:17" itemprop="datePublished" content="2018-02-15 13:36:17">Igår</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/annika-klar-1956-2018/" title="Annika Klar 1956-2018" class="u-url" itemprop="url" content="http://www.blt.se/familj/annika-klar-1956-2018/" >
                Annika Klar 1956-2018
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-14 13:53:09" itemprop="datePublished" content="2018-02-14 13:53:09">14 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" title="Prins Henrik av Danmark är död" class="u-url" itemprop="url" content="http://www.blt.se/familj/prins-henrik-av-danmark-ar-dod/" >
                Prins Henrik av Danmark är död
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-14 13:46:54" itemprop="datePublished" content="2018-02-14 13:46:54">14 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" title="Prinsen som inte ville stå på sidlinjen" class="u-url" itemprop="url" content="http://www.blt.se/familj/prinsen-som-inte-ville-sta-pa-sidlinjen-2/" >
                Prinsen som inte ville stå på sidlinjen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-13 14:45:23" itemprop="datePublished" content="2018-02-13 14:45:23">13 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" title="Mera snöskottning med ”Plikten, bland annat”" class="u-url" itemprop="url" content="http://www.blt.se/familj/mera-snoskottning-med-plikten-bland-annat/" >
                Mera snöskottning med ”Plikten, bland annat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-13 10:49:54" itemprop="datePublished" content="2018-02-13 10:49:54">13 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" title="Det ska vara kul på jobbet, annars får det vara" class="u-url" itemprop="url" content="http://www.blt.se/familj/det-ska-vara-kul-pa-jobbet-annars-far-det-vara/" >
                "Det ska vara kul på jobbet, annars får det vara"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-13 03:00:00" itemprop="datePublished" content="2018-02-13 03:00:00">13 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/god-morgon-i-rampljusets-sken/" title="God morgon! I rampljusets sken" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/god-morgon-i-rampljusets-sken/" >
                God morgon! I rampljusets sken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-12 11:01:05" itemprop="datePublished" content="2018-02-12 11:01:05">12 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/stefan-furenius/" title="Stefan Furenius" class="u-url" itemprop="url" content="http://www.blt.se/familj/stefan-furenius/" >
                Stefan Furenius
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-12 11:00:22" itemprop="datePublished" content="2018-02-12 11:00:22">12 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/bo-arnesjo/" title="Bo Arnesjö" class="u-url" itemprop="url" content="http://www.blt.se/familj/bo-arnesjo/" >
                Bo Arnesjö
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-12 03:00:00" itemprop="datePublished" content="2018-02-12 03:00:00">12 februari</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" title="52 nya husaffärer – så mycket såldes de för" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-22/" >
                52 nya husaffärer – så mycket såldes de för
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="teaser-list-118" class="widget teaser-list-class">


    <div id="teaser-list-118" class="teaser-list small-list-view section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Brott och olyckor
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 12:57:00" itemprop="datePublished" content="2018-02-16 12:57:00">12.57</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/polisen-vi-ar-jatteoroliga-over-utvecklingen/" title="Polisen: Vi är jätteoroliga över utvecklingen " class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/polisen-vi-ar-jatteoroliga-over-utvecklingen/" >
                Polisen: Vi är jätteoroliga över utvecklingen 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 11:17:13" itemprop="datePublished" content="2018-02-16 11:17:13">11.17</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/korde-bil-paverkad-5/" title="Förare var påverkad" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/korde-bil-paverkad-5/" >
                Förare var påverkad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 11:09:10" itemprop="datePublished" content="2018-02-16 11:09:10">11.09</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/tonarig-pojke-anmaler-socialen/" title="Tonåring anmäler socialen" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/tonarig-pojke-anmaler-socialen/" >
                Tonåring anmäler socialen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 10:59:51" itemprop="datePublished" content="2018-02-16 10:59:51">10.59</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/fick-jaktkojan-helt-forstord/" title="Jaktkoja förstörd" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/fick-jaktkojan-helt-forstord/" >
                Jaktkoja förstörd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-02-16 07:37:15" itemprop="datePublished" content="2018-02-16 07:37:15">07.37</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-294/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-294/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    <div id="teaser-list-119" class="teaser-list fill-empty-space section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" >
                FBC Karlskrona tappade mark efter dramatik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="description">
               Karlskrona hade chansen att nagla sig fast bland topplagen vid en seger mot Nybro.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee86da66-0505-4abb-b086-afec80362fc1"
                          data-col="0"
                          data-alt="Trion värvar från FKK"
                          data-title="Trion värvar från FKK"
                          data-img-width="3705"
                          data-img-height="2259">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512" alt="Trion värvar från FKK" title="Trion värvar från FKK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/trion-varvar-fran-fkk/" >
                Trion värvar från FKK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="description">
               Nykomlingen stärker upp defensiven.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="8c8ef7bf-3a12-4620-81fb-20f64ea417b9"
                          data-col="0"
                          data-alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-img-width="1215"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2" alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" >
                Domar-Eddy minns det heta derbyt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="description">
               Färdigvisslat efter 28 år på planen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="157c7260-916a-4e5f-abae-b1e58a8b2acb"
                          data-col="0"
                          data-alt="Stabil seger för KHK:s damer"
                          data-title="Stabil seger för KHK:s damer"
                          data-img-width="4233"
                          data-img-height="2818">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Stabil seger för KHK:s damer" title="Stabil seger för KHK:s damer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/stabil-seger-for-khks-damer/" >
                Stabil seger för KHK:s damer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="description">
               Kaylie Weik tvåmålsskytt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2b71ac0c-0eb4-437e-aa31-fca36be2e7b2"
                          data-col="0"
                          data-alt="Två förluster för KHK"
                          data-title="Två förluster för KHK"
                          data-img-width="2056"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474" alt="Två förluster för KHK" title="Två förluster för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/tva-forluster-for-khk/" >
                Två förluster för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="description">
               "En av våra bättre insatser"
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/carlshamn-helt-utan-chans/" >
                Carlshamn helt utan chans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="description">
               7–1 efter två perioder.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall">
                <noscript data-src-s-v1=""
                          data-src-m-v1=""
                          data-src-h-v1=""
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9ae02e5c-96a1-4a8c-a21a-dd4ad069516d"
                          data-col="0"
                          data-alt="Hidling fick alla på fall"
                          data-title="Hidling fick alla på fall"
                          data-img-width="2484"
                          data-img-height="930">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1" alt="Hidling fick alla på fall" title="Hidling fick alla på fall" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/hidling-fick-alla-pa-fall/" >
                Hidling fick alla på fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="description">
               … och vann sin klass i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="944e4bdb-5588-4416-8c96-d764f9ec68ce"
                          data-col="0"
                          data-alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-img-width="1896"
                          data-img-height="1268">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682" alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" itemprop="contentUrl">

                    <meta itemprop="description" content="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/unge-olsson-blev-baste-knatte/" >
                Unge Olsson blev bäste knatte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="description">
               Framgångar för BK Atle i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ae9c119f-fa87-4444-a565-86629b79ed48"
                          data-col="0"
                          data-alt="Jerry Nilsson och Björn Skarpsvärd."
                          data-title="Jerry Nilsson och Björn Skarpsvärd."
                          data-img-width="1666"
                          data-img-height="1056">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475" alt="Jerry Nilsson och Björn Skarpsvärd." title="Jerry Nilsson och Björn Skarpsvärd." itemprop="contentUrl">

                    <meta itemprop="description" content="Jerry Nilsson och Björn Skarpsvärd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jerry Nilsson och Björn Skarpsvärd.</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" >
                Studio Blekingesport avslöjar ny övergång
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång" class="u-url" itemprop="description">
               Brister det i fantasin hos division 1-klubbarna...?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekingesport/idrottsman-anhallen-for-manniskorov/" title="Idrottsman begärs häktad för människorov">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2987012987012987"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2987012987012987"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2987012987012987"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=30&amp;y=0&amp;crop_w=1170&amp;crop_h=779&amp;z=1.2987012987012987"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=30&amp;y=0&amp;crop_w=1170&amp;crop_h=779&amp;z=1.2987012987012987"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=30&amp;y=0&amp;crop_w=1170&amp;crop_h=779&amp;z=1.2987012987012987"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a02c54c2-b417-4eeb-9b7a-bbd911da5d0c"
                          data-col="0"
                          data-alt="Idrottsman begärs häktad för människorov"
                          data-title="Idrottsman begärs häktad för människorov"
                          data-img-width="3306"
                          data-img-height="2147">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a02c54c2-b417-4eeb-9b7a-bbd911da5d0c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=30&amp;y=0&amp;crop_w=1170&amp;crop_h=779&amp;z=1.2987012987012987" alt="Idrottsman begärs häktad för människorov" title="Idrottsman begärs häktad för människorov" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/idrottsman-anhallen-for-manniskorov/" title="Idrottsman begärs häktad för människorov" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/idrottsman-anhallen-for-manniskorov/" >
                Idrottsman begärs häktad för människorov
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/idrottsman-anhallen-for-manniskorov/" title="Idrottsman begärs häktad för människorov" class="u-url" itemprop="description">
               Ordföranden: ”Jag är jättebesviken”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-83" class="widget GmAdWidget"><!-- BLT Mobil Takeover -->
<div id="EAS_fif_9756"   ></div>
                
<div style="display:none" id="key_word_9756" data-keywords="|TT-Os"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9756').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9756").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9756",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9756", "/EAS_fif.html", "http://eas.blt.se/eas?cu=9756;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9756");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.blt.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.blt.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=666940487eab50ea60f744cbb9aeabd80ac3c639"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":725,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
