<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>M vill se stödpaket till jordbruket - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Det behövs ett krispaket med akuta och långsiktiga insatser för att hjälpa lantbrukare i Sverige i den situation som råder, enligt Moderatledaren Ulf Kristersson. - Det är en permanent kris nu för många av Sveriges jordbrukare, säger han.(TT)">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT , , ">
<meta name="publisher" content="Blekinge Läns Tidning">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">


<meta name="cXenseParse:got-alttitle" content='M vill se stödpaket till jordbruket'>
<meta name="cXenseParse:recs:got-alttitle" content='M vill se stödpaket till jordbruket'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-artcat" content="TT-Inrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Inrikes">
<meta name="cXenseParse:got-specat" content="TT-Inrikes">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='M vill se stödpaket till jordbruket - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/tt-inrikes/m-vill-se-stodpaket-till-jordbruket/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e6ba51c-ede9-485d-a6ef-be8297de4bd4&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=86&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Det behövs ett krispaket med akuta och långsiktiga insatser för att hjälpa lantbrukare i Sverige i den situation som råder, enligt Moderatledaren Ulf Kristersson. - Det är en permanent kris nu för många av Sveriges jordbrukare, säger han.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-07-26 12:33:05">
<meta property="article:published_time" content="2018-07-26T10:31:37Z">
<meta property="og:article:published_time" content="2018-07-26T10:31:37Z">
<meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
<meta property="article:section" content="tt-inrikes">
<meta property="article:tag" content="TT-Inrikes">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e6ba51c-ede9-485d-a6ef-be8297de4bd4&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=86&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='M vill se stödpaket till jordbruket' />

<meta name="twitter:description" content="Det behövs ett krispaket med akuta och långsiktiga insatser för att hjälpa lantbrukare i Sverige i den situation som råder, enligt Moderatledaren Ulf Kristersson. - Det är en permanent kris nu för många av Sveriges jordbrukare, säger han.(TT)" />
<meta name="twitter:url" content="http://www.blt.se/tt-inrikes/m-vill-se-stodpaket-till-jordbruket/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021924';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>


<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQ4Q94Z':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227095-4', 'auto');
  ga('require', 'GTM-PQ4Q94Z'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=f0c765940a443d32f8bf3d8ffa3c7583662ef24f' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=f0c765940a443d32f8bf3d8ffa3c7583662ef24f' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=f0c765940a443d32f8bf3d8ffa3c7583662ef24f'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Uppåt på Europabörser efter toppmöte' href='http://www.blt.se/tt-ekonomi/uppat-pa-europaborser-efter-toppmote/' />
<link rel='next' title='&#8221;Granen&#8221; ville hem innan han började barra' href='http://www.blt.se/tt-sport/granen-ville-hem-innan-han-borjade-barra/' />
<link rel="canonical" href="http://www.blt.se/tt-inrikes/m-vill-se-stodpaket-till-jordbruket/" />
<link rel='shortlink' href='http://www.blt.se/?p=433825' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-inrikes%2Fm-vill-se-stodpaket-till-jordbruket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-inrikes%2Fm-vill-se-stodpaket-till-jordbruket%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-433825">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 26 juli 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Jesper                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-10" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Karlskrona +28&deg;C" title="Karlskrona +28&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+28&deg;C</p>
            <p class="gm-weather-wind">SO 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="http://www.blt.se/ditt-val-2018/" title="Valet 2018">Valet 2018</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/swedenrock2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															<li>
																<a href="http://www.blt.se/sjalvklart-eller/" title="#självklarteller">#självklarteller</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Inrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-68" class="widget GmAdWidget"><!-- BLT Mobil 1 -->
    

<div id="EAS_fif_8498"  data-maxwidth="320px"  data-adName="BLTMobil1" ></div>


                
<div style="display:none" id="key_word_8498" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8498').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8498").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8498",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8498", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8498;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8498");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    M vill se stödpaket till jordbruket
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 12.33">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Inrikes
                    </span>
                                                    <time datetime="2018-07-26 12:31:37" itemprop="datePublished" content="2018-07-26 12:31:37">I dag 12.31</time>,
                            <time datetime="2018-07-26 12:33:05" itemprop="dateModified" content="2018-07-26 12:33:05">uppdaterad I dag 12.33</time>                                            <meta itemprop="dateModified" content="2018-07-26 12:33:05">
                    <meta itemprop="dateCreated" content="2018-07-26 12:23:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=6e6ba51c-ede9-485d-a6ef-be8297de4bd4&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e6ba51c-ede9-485d-a6ef-be8297de4bd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.blt.se/tt-inrikes/m-vill-se-stodpaket-till-jordbruket/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Det behövs ett krispaket med akuta och långsiktiga insatser för att hjälpa lantbrukare i Sverige i den situation som råder, enligt Moderatledaren Ulf Kristersson. - Det är en permanent kris nu för många av Sveriges jordbrukare, säger han.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="845">
                                    <p>Ulf Kristersson varnar för extrema ekonomiska svårigheter och konkurser i branschen om den inte ges mer stöd, vilket han ser som ett hot mot Sveriges självförsörjning och beredskap.</p><p>Han vill bland annat se att staten påskyndar utbetalningar av redan beviljade EU-medel och tidigarelägger utbetalningar av EU-medel för 2018. Dessutom föreslår M-ledaren anstånd med momsinbetalningar, för att ge bönder likviditetsstöd i krisen.</p><p>Ulf Kristersson förslår dessutom att fraktstöd för grovfoder även borde kunna användas för inkommande foder till svenska lantbrukare. Han vill även se över tillståndshandläggning för att använda alternativa bevattningskällor.
<h4>Återbetala dieselskatt</h4></p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bl_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-90" class="widget GmAdWidget"><!-- BLT Mobil 2 -->
    

<div id="EAS_fif_8499"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil2" ></div>


    
<div style="display:none" id="key_word_8499" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8499').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8499").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8499",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8499", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8499;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8499");
    },2000);
</script>
</li>
</ul><p>Ovanpå detta ser Kristersson ett behov av rent finansiellt stöd till den krisdrabbade branschen. En modell är att öka återbetalningen av dieselskatten till jordbrukare och förbättra den med en krona per liter. Detta vill M-ledaren se retroaktivt för 2018 och permanent från 2019.</p><p>&#8211; Allt det här skulle vi vilja göra i höständringsbudgeten.</p><p>Det handlar om åtskilliga hundra miljoner kronor, enligt Kristersson.</p><p>Det behövs även ett separat finansiellt stöd till jordbruket på nationell nivå, via de betalningsmekanismer som EU brukar använda, enligt Kristersson.
<h4>För långsamt</h4></p><p>Regeringen förbereder också ett krispaket till lantbruket. Men det har varit lite för långsamt agerande från regeringens sida i frågan, tycker Ulf Kristersson. Han efterlyser konkreta förslag och är dessutom kritisk till regeringens planer på att höja dieselskatten.</p><p>&#8211; Genom att höja den skatten kommer man försvaga lönsamheten i hårt pressade lantbruk, säger Ulf Kristersson.</p><p>&#8211; För lantbrukare är det här en riktigt stor fråga. Det konsumeras mycket diesel, både i traktorer och anläggningar, tillägger han.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/tt-inrikes" title="TT-Inrikes">TT-Inrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="mostviewedpagewidget-17" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Mest läst just nu
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/raddningstjansten-ryckte-ut-pa-grillning/" title="Räddningstjänsten ryckte ut på grillning">
                                                Räddningstjänsten ryckte ut på grillning
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/ronneby/bomb-fran-kallinge-nya-vapnet-mot-skogsbranderna/" title="Bomber från Kallinge – nya vapnet mot skogsbränderna">
                                                Bomber från Kallinge – nya vapnet mot skogsbränderna
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/har-far-hon-nytt-liv/" title="Här får det smygande fartyget nytt liv">
                                                Här får det smygande fartyget nytt liv
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/wellness-expanderar/" title="Lokal gymkedja expanderar">
                                                Lokal gymkedja expanderar
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/singelolycka-i-karlskrona-4/" title="Singelolycka i Karlskrona">
                                                Singelolycka i Karlskrona
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" title="Flera bilar i våldsam olycka">
                                                Flera bilar i våldsam olycka
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/brak-om-fastighet-urartade/" title="Bråk om fastighet urartade">
                                                Bråk om fastighet urartade
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/ronneby/har-ar-polisens-teori-bakom-allvarliga-olyckan/" title="Här är polisens teori om allvarliga olyckan">
                                                Här är polisens teori om allvarliga olyckan
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/nattlig-utryckning-till-toalett-vid-ubat/" title="Nattlig utryckning till toalett vid ubåt">
                                                Nattlig utryckning till toalett vid ubåt
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/camparna-gillar-laget-efter-grillforbudet/" title="Camparna gillar läget efter grillförbudet">
                                                Camparna gillar läget efter grillförbudet
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar BLT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_8c6f15f8b3630da3ed772ab4a84416946829aa11" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '8c6f15f8b3630da3ed772ab4a84416946829aa11', insertBeforeElementId: 'cx_8c6f15f8b3630da3ed772ab4a84416946829aa11', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-89" class="widget GmAdWidget"><!-- BLT Mobil 3 -->
    

<div id="EAS_fif_8500"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil3" ></div>


                
<div style="display:none" id="key_word_8500" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8500').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8500").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8500",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8500", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8500;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8500");
    },2000);
</script>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    <div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt i Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" >
                Dahlin hämtar kraft hemma inför draften
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="description">
               Efter att ha skapat uppståndelse i Nordamerika i en vecka vänder backtalangen Rasmus Dahlin hemåt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-culture "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" title="Naturtema på Bok och Hav i nästa vecka" class="u-url" itemprop="url" content="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" >
                Naturtema på Bok och Hav i nästa vecka
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" title="Naturtema på Bok och Hav i nästa vecka" class="u-url" itemprop="description">
               Litteraturfestivalen Bok och hav, 10-13 maj i Karlskrona, har flera olika teman. Ett av dem är Natur. Bland annat<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6953214c-3c78-4233-8e76-48c36d233db3"
                          data-col="0"
                          data-alt="Så mycket kostar husen där du bor"
                          data-title="Så mycket kostar husen där du bor"
                          data-img-width="5550"
                          data-img-height="3867">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158" alt="Så mycket kostar husen där du bor" title="Så mycket kostar husen där du bor" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS EKSTRÖMER / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" >
                Så mycket kostar husen där du bor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="description">
               Här är de senaste fastighetsaffärerna i länet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="88b3ef86-c5be-4894-ab15-e7075a8daf47"
                          data-col="0"
                          data-alt="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år."
                          data-title="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år."
                          data-img-width="4000"
                          data-img-height="2757">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793" alt="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år." title="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll" class="u-url" itemprop="url" content="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" >
                "Hemma är jag löjligt snäll"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll" class="u-url" itemprop="description">
               I sin iver att vara en sanningssägare har Lasse Anrell gjort förolämpningar till sitt signum, både i tv och i sina<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="390a3263-745b-4668-8ebb-d287762fa645"
                          data-col="0"
                          data-alt="Poeten och författaren Jila Mossaed fyller 70 år."
                          data-title="Poeten och författaren Jila Mossaed fyller 70 år."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Poeten och författaren Jila Mossaed fyller 70 år." title="Poeten och författaren Jila Mossaed fyller 70 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Poeten och författaren Jila Mossaed fyller 70 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Poeten och författaren Jila Mossaed fyller 70 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Larsson Rosvall/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse" class="u-url" itemprop="url" content="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" >
                "Vi behöver mindre vidskepelse"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse" class="u-url" itemprop="description">
               Drivkraften har alltid varit att bekämpa orättvisor, vidskepelse, och hyckleri. Nu är Jila Mossaed aktuell med<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/forfattaren-anita-shreve-ar-dod-2/" title="Författaren Anita Shreve är död" class="u-url" itemprop="url" content="http://www.blt.se/familj/forfattaren-anita-shreve-ar-dod-2/" >
                Författaren Anita Shreve är död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" title="Spanarna på Hill Street&quot;-skapare död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0"
                          data-col="0"
                          data-alt="Steven Bochco."
                          data-title="Steven Bochco."
                          data-img-width="4000"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698" alt="Steven Bochco." title="Steven Bochco." itemprop="contentUrl">

                    <meta itemprop="description" content="Steven Bochco.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Steven Bochco.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Chris Pizzello</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" title="Spanarna på Hill Street&quot;-skapare död" class="u-url" itemprop="url" content="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" >
                "Spanarna på Hill Street"-skapare död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" title="Guatemalas förre diktator död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7d2ac1d1-09ec-4f2d-ae62-801e568d0d76"
                          data-col="0"
                          data-alt="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord."
                          data-title="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord."
                          data-img-width="4000"
                          data-img-height="2554">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511" alt="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord." title="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord." itemprop="contentUrl">

                    <meta itemprop="description" content="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Luis Soto</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" title="Guatemalas förre diktator död" class="u-url" itemprop="url" content="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" >
                Guatemalas förre diktator död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-uuid="addb76fb-c2d0-49c7-b7a5-25b56f2bd403"
                          data-col="0"
                          data-alt="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han."
                          data-title="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han." title="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han." itemprop="contentUrl">

                    <meta itemprop="description" content="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. "Jag har nästan levt flera liv paketerat som ett liv", säger han.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”" class="u-url" itemprop="url" content="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" >
                Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”" class="u-url" itemprop="description">
               Han är känd från ”Idol” och ”X factor” på tv. Men det är i det fördolda som låtskrivaren Andreas<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-uuid="2bbd4087-6cb2-4164-a550-52eba96a16d7"
                          data-col="0"
                          data-alt="52 nya fastighetsaffärer"
                          data-title="52 nya fastighetsaffärer"
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="52 nya fastighetsaffärer" title="52 nya fastighetsaffärer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" >
                52 nya fastighetsaffärer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="description">
               Hur mycket fick grannen för huset?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-34" class="widget teaser-list-class">


    <div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					TT Sverige &amp; världen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/valdsoffer-far-betald-ledighet-i-nya-zeeland/" title="Våldsoffer får betald ledighet i Nya Zeeland" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/valdsoffer-far-betald-ledighet-i-nya-zeeland/" >
                Våldsoffer får betald ledighet i Nya Zeeland
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/valdsoffer-far-betald-ledighet-i-nya-zeeland/" title="Våldsoffer får betald ledighet i Nya Zeeland" class="u-url" itemprop="description">
               Nya Zeeland blir det första landet i världen att ge offer för våld i hemmet rätt till betald ledighet från jobbet<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-utrikes/iran-hugger-tillbaka-mot-trump/" title="Iran hugger tillbaka mot Trump">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=74&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=74&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=74&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=17&amp;y=0&amp;crop_w=990&amp;crop_h=660&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=17&amp;y=0&amp;crop_w=990&amp;crop_h=660&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=17&amp;y=0&amp;crop_w=990&amp;crop_h=660&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4dcba5a9-c214-4bf1-9767-1efffa550e59"
                          data-col="0"
                          data-alt="Iran hugger tillbaka mot Trump"
                          data-title="Iran hugger tillbaka mot Trump"
                          data-img-width="990"
                          data-img-height="660">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dcba5a9-c214-4bf1-9767-1efffa550e59&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=17&amp;y=0&amp;crop_w=990&amp;crop_h=660&amp;z=1" alt="Iran hugger tillbaka mot Trump" title="Iran hugger tillbaka mot Trump" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/iran-hugger-tillbaka-mot-trump/" title="Iran hugger tillbaka mot Trump" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/iran-hugger-tillbaka-mot-trump/" >
                Iran hugger tillbaka mot Trump
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/iran-hugger-tillbaka-mot-trump/" title="Iran hugger tillbaka mot Trump" class="u-url" itemprop="description">
               En iransk general slår nu tillbaka mot USA:s president Donald Trumps Iranutspel i måndags. I skarpa ordalag på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/sverige-kan-be-nato-om-hjalp-mot-branderna/" title="Löfven vädjar: Respektera eldningsförbudet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=75&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=75&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=75&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=16&amp;y=0&amp;crop_w=992&amp;crop_h=661&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=16&amp;y=0&amp;crop_w=992&amp;crop_h=661&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=16&amp;y=0&amp;crop_w=992&amp;crop_h=661&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="07ed4695-6b22-4864-9e64-372dfa204bfa"
                          data-col="0"
                          data-alt="Löfven vädjar: Respektera eldningsförbudet"
                          data-title="Löfven vädjar: Respektera eldningsförbudet"
                          data-img-width="992"
                          data-img-height="661">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07ed4695-6b22-4864-9e64-372dfa204bfa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=16&amp;y=0&amp;crop_w=992&amp;crop_h=661&amp;z=1" alt="Löfven vädjar: Respektera eldningsförbudet" title="Löfven vädjar: Respektera eldningsförbudet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/sverige-kan-be-nato-om-hjalp-mot-branderna/" title="Löfven vädjar: Respektera eldningsförbudet" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/sverige-kan-be-nato-om-hjalp-mot-branderna/" >
                Löfven vädjar: Respektera eldningsförbudet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/sverige-kan-be-nato-om-hjalp-mot-branderna/" title="Löfven vädjar: Respektera eldningsförbudet" class="u-url" itemprop="description">
               Skogsbränderna härjar i Sverige och det varma vädret fortsätter. I det läget måste alla ta sitt ansvar och följa<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/besked-om-bargning-pa-morgonen/" title="Makassar Highway kvar på grundet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9db8265e-a3dc-4c6c-b385-0800d4e39eb1"
                          data-col="0"
                          data-alt="Makassar Highway kvar på grundet"
                          data-title="Makassar Highway kvar på grundet"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9db8265e-a3dc-4c6c-b385-0800d4e39eb1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Makassar Highway kvar på grundet" title="Makassar Highway kvar på grundet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/besked-om-bargning-pa-morgonen/" title="Makassar Highway kvar på grundet" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/besked-om-bargning-pa-morgonen/" >
                Makassar Highway kvar på grundet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/besked-om-bargning-pa-morgonen/" title="Makassar Highway kvar på grundet" class="u-url" itemprop="description">
               Det är fortfarande oklart när fartyget som gick på grund utanför Västervik i måndags ska bärgas. Tre företag<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/spansk-franskt-toppmote-om-migration/" title="Spansk-franskt toppmöte om migration" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/spansk-franskt-toppmote-om-migration/" >
                Spansk-franskt toppmöte om migration
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/spansk-franskt-toppmote-om-migration/" title="Spansk-franskt toppmöte om migration" class="u-url" itemprop="description">
               Migration står högt upp på agendan när Spaniens nye, socialdemokratiske ledare Pedro Sánchez tar emot sin franske<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    <div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 13:20:40" itemprop="datePublished" content="2018-07-26 13:20:40">13.20</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/grannen-till-slut-blir-den-en-dodsolycka/" title="Grannen: ”Till slut blir den en dödsolycka”" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/grannen-till-slut-blir-den-en-dodsolycka/" >
                Grannen: ”Till slut blir den en dödsolycka”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 13:14:21" itemprop="datePublished" content="2018-07-26 13:14:21">13.14</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/for-varmt-for-kallrokt/" title="Laxbeslut: För varmt för kallrökt" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/for-varmt-for-kallrokt/" >
                Laxbeslut: För varmt för kallrökt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 11:52:24" itemprop="datePublished" content="2018-07-26 11:52:24">11.52</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" title="Här ska Edward bli ännu snabbare" class="u-url" itemprop="url" content="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" >
                Här ska Edward bli ännu snabbare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 11:12:38" itemprop="datePublished" content="2018-07-26 11:12:38">11.12</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/god-morgon-sluta-vara-egoistiska/" title="God morgon!" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/god-morgon-sluta-vara-egoistiska/" >
                God morgon!
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:58:01" itemprop="datePublished" content="2018-07-26 10:58:01">10.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/larm-om-trafikolycka-flera-fordon/" title="Karlskrona: En person till sjukhus efter krock i korsning" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/larm-om-trafikolycka-flera-fordon/" >
                Karlskrona: En person till sjukhus efter krock i korsning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" title="Flera bilar i våldsam olycka">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5df341b3-4e2d-5f7a-8949-307614166d7f"
                          data-col="0"
                          data-alt="Flera bilar i våldsam olycka"
                          data-title="Flera bilar i våldsam olycka"
                          data-img-width="1600"
                          data-img-height="1056">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1" alt="Flera bilar i våldsam olycka" title="Flera bilar i våldsam olycka" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:52:38" itemprop="datePublished" content="2018-07-26 10:52:38">10.52</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" title="Flera bilar i våldsam olycka" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" >
                Flera bilar i våldsam olycka
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:49:40" itemprop="datePublished" content="2018-07-26 10:49:40">10.49</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/da-invigs-nya-biblioteket/" title="Nytt bibliotek invigs" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/da-invigs-nya-biblioteket/" >
                Nytt bibliotek invigs
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:46:26" itemprop="datePublished" content="2018-07-26 10:46:26">10.46</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/ett-litet-steg-i-ett-stort-samarbete/" title="Ett litet steg i ett stort samarbete" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/ett-litet-steg-i-ett-stort-samarbete/" >
                Ett litet steg i ett stort samarbete
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:45:53" itemprop="datePublished" content="2018-07-26 10:45:53">10.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/han-ar-racingkung-i-europa/" title="Han är racingkung i Europa" class="u-url" itemprop="url" content="http://www.blt.se/sport/han-ar-racingkung-i-europa/" >
                Han är racingkung i Europa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:39:49" itemprop="datePublished" content="2018-07-26 10:39:49">10.39</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/villabrand-var-gammal-roklukt/" title="Larm: Villabrand var gammal röklukt" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/villabrand-var-gammal-roklukt/" >
                Larm: Villabrand var gammal röklukt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    <div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Brott och olyckor
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 13:20:40" itemprop="datePublished" content="2018-07-26 13:20:40">13.20</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/grannen-till-slut-blir-den-en-dodsolycka/" title="Grannen: ”Till slut blir den en dödsolycka”" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/grannen-till-slut-blir-den-en-dodsolycka/" >
                Grannen: ”Till slut blir den en dödsolycka”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:58:01" itemprop="datePublished" content="2018-07-26 10:58:01">10.58</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/larm-om-trafikolycka-flera-fordon/" title="Karlskrona: En person till sjukhus efter krock i korsning" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/larm-om-trafikolycka-flera-fordon/" >
                Karlskrona: En person till sjukhus efter krock i korsning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" title="Flera bilar i våldsam olycka">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.13446969696969696&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.55875&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5df341b3-4e2d-5f7a-8949-307614166d7f"
                          data-col="0"
                          data-alt="Flera bilar i våldsam olycka"
                          data-title="Flera bilar i våldsam olycka"
                          data-img-width="1600"
                          data-img-height="1056">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5df341b3-4e2d-5f7a-8949-307614166d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1" alt="Flera bilar i våldsam olycka" title="Flera bilar i våldsam olycka" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:52:38" itemprop="datePublished" content="2018-07-26 10:52:38">10.52</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" title="Flera bilar i våldsam olycka" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/larm-om-flera-bilar-i-olycka-3/" >
                Flera bilar i våldsam olycka
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:39:49" itemprop="datePublished" content="2018-07-26 10:39:49">10.39</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/villabrand-var-gammal-roklukt/" title="Larm: Villabrand var gammal röklukt" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/villabrand-var-gammal-roklukt/" >
                Larm: Villabrand var gammal röklukt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-07-26 10:11:57" itemprop="datePublished" content="2018-07-26 10:11:57">10.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/brand-pa-boende-ett-ar-efter-stora-eldsvadan/" title="Ny brand på boende i natt – ett år efter stora eldsvådan" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/brand-pa-boende-ett-ar-efter-stora-eldsvadan/" >
                Ny brand på boende i natt – ett år efter stora eldsvådan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    <div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" title="Här ska Edward bli ännu snabbare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.07666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.07666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.07666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ad9c3638-6431-5ecc-a22c-15c65da60331"
                          data-col="0"
                          data-alt="I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa."
                          data-title="I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa."
                          data-img-width="1354"
                          data-img-height="1016">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad9c3638-6431-5ecc-a22c-15c65da60331&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa." title="I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa." itemprop="contentUrl">

                    <meta itemprop="description" content="I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I den här simulatorn i Tyskland tränar Edward Jonasson för att bli ännu snabbare på banorna runtom i Europa.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fast Driving Academy</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" title="Här ska Edward bli ännu snabbare" class="u-url" itemprop="url" content="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" >
                Här ska Edward bli ännu snabbare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/har-ska-edward-bli-annu-snabbare/" title="Här ska Edward bli ännu snabbare" class="u-url" itemprop="description">
               Drömmen är Formel 1: ”Ett stort mål, men det dröjer några år till”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/han-ar-racingkung-i-europa/" title="Han är racingkung i Europa">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0525328330206379&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0525328330206379&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0525328330206379&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4788126b-7e95-5289-88b2-e6f4944c0695"
                          data-col="0"
                          data-alt="David Ronnefalk, Karlskronas miniracingstjärna."
                          data-title="David Ronnefalk, Karlskronas miniracingstjärna."
                          data-img-width="4000"
                          data-img-height="2666">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4788126b-7e95-5289-88b2-e6f4944c0695&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="David Ronnefalk, Karlskronas miniracingstjärna." title="David Ronnefalk, Karlskronas miniracingstjärna." itemprop="contentUrl">

                    <meta itemprop="description" content="David Ronnefalk, Karlskronas miniracingstjärna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">David Ronnefalk, Karlskronas miniracingstjärna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/han-ar-racingkung-i-europa/" title="Han är racingkung i Europa" class="u-url" itemprop="url" content="http://www.blt.se/sport/han-ar-racingkung-i-europa/" >
                Han är racingkung i Europa
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/han-ar-racingkung-i-europa/" title="Han är racingkung i Europa" class="u-url" itemprop="description">
               Blekingestjärnan körde hem EM-guldet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/vi-ar-valdigt-glada-over-denna-fina-utmarkelse/" title="”Vi är väldigt glada över denna fina utmärkelse”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.058004640371229696&amp;crop_w=1.0&amp;crop_h=0.9280742459396751&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.058004640371229696&amp;crop_w=1.0&amp;crop_h=0.9280742459396751&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.058004640371229696&amp;crop_w=1.0&amp;crop_h=0.9280742459396751&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.19125&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.19125&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.19125&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.4225&amp;y=0.0&amp;crop_w=0.35875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.4225&amp;y=0.0&amp;crop_w=0.35875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.4225&amp;y=0.0&amp;crop_w=0.35875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="84469940-7e6a-5a5b-9e8d-2fefe7f75ee5"
                          data-col="0"
                          data-alt="Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte."
                          data-title="Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte."
                          data-img-width="1354"
                          data-img-height="730">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=84469940-7e6a-5a5b-9e8d-2fefe7f75ee5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.19125&amp;y=0.0&amp;crop_w=0.80875&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte." title="Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona SK fick i år ta emot Skogssportens Gynnares Silverkotte.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/vi-ar-valdigt-glada-over-denna-fina-utmarkelse/" title="”Vi är väldigt glada över denna fina utmärkelse”" class="u-url" itemprop="url" content="http://www.blt.se/sport/vi-ar-valdigt-glada-over-denna-fina-utmarkelse/" >
                ”Vi är väldigt glada över denna fina utmärkelse”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/vi-ar-valdigt-glada-over-denna-fina-utmarkelse/" title="”Vi är väldigt glada över denna fina utmärkelse”" class="u-url" itemprop="description">
               Klubben som prisades för sin ungdomsverksamhet. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/firehawks-foll-i-returen/" title="Firehawks föll i returen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.23076923076923078&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.23076923076923078&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.23076923076923078&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cfa1efdb-cc08-5b9f-ba63-e20dc16f682b"
                          data-col="0"
                          data-alt="Firehawks övertygade borta mot Stockholm."
                          data-title="Firehawks övertygade borta mot Stockholm."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cfa1efdb-cc08-5b9f-ba63-e20dc16f682b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Firehawks övertygade borta mot Stockholm." title="Firehawks övertygade borta mot Stockholm." itemprop="contentUrl">

                    <meta itemprop="description" content="Firehawks övertygade borta mot Stockholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Firehawks övertygade borta mot Stockholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/firehawks-foll-i-returen/" title="Firehawks föll i returen" class="u-url" itemprop="url" content="http://www.blt.se/sport/firehawks-foll-i-returen/" >
                Firehawks föll i returen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/firehawks-foll-i-returen/" title="Firehawks föll i returen" class="u-url" itemprop="description">
               Sölvesborgarnas bortaturné fortsätter – fyra matcher återstår under kommande tre dagar. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/elitfritt-i-o-ringen/" title="Elitfritt i O-ringen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.18984962406015038&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.18984962406015038&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.18984962406015038&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.13125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="25d3259d-a509-59d1-a755-910a62cc9478"
                          data-col="0"
                          data-alt="Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången."
                          data-title="Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången."
                          data-img-width="1339"
                          data-img-height="890">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=25d3259d-a509-59d1-a755-910a62cc9478&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången." title="Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången." itemprop="contentUrl">

                    <meta itemprop="description" content="Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Isak Bergman, som hade vilodag, springer O-Ringen för 20:e gången.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johnny Fransson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/elitfritt-i-o-ringen/" title="Elitfritt i O-ringen" class="u-url" itemprop="url" content="http://www.blt.se/sport/elitfritt-i-o-ringen/" >
                Elitfritt i O-ringen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/elitfritt-i-o-ringen/" title="Elitfritt i O-ringen" class="u-url" itemprop="description">
               Idag fick de unga chans att synas
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/favoritsegrar-i-seb-open/" title="Favoritsegrar i SEB Open">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.22326454033771106&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.22326454033771106&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.22326454033771106&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0725&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3be07bcb-10d3-55c8-a529-5fd261fcc195"
                          data-col="0"
                          data-alt="Karlskrona TK. Tennis."
                          data-title="Karlskrona TK. Tennis."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3be07bcb-10d3-55c8-a529-5fd261fcc195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona TK. Tennis." title="Karlskrona TK. Tennis." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona TK. Tennis.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona TK. Tennis.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thomas Cedergren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/favoritsegrar-i-seb-open/" title="Favoritsegrar i SEB Open" class="u-url" itemprop="url" content="http://www.blt.se/sport/favoritsegrar-i-seb-open/" >
                Favoritsegrar i SEB Open
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/favoritsegrar-i-seb-open/" title="Favoritsegrar i SEB Open" class="u-url" itemprop="description">
               ”Hon var revanschsugen”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/har-ar-nyheterna-infor-stadsloppet/" title="Här är nyheterna inför stadsloppet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1575984990619137&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1575984990619137&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1575984990619137&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3175&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3175&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3175&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dade95a6-7bb2-5b0e-9a74-1dce4cda617d"
                          data-col="0"
                          data-alt="Fjolårets uppvärmning inför Karlskrona Stadslopp."
                          data-title="Fjolårets uppvärmning inför Karlskrona Stadslopp."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dade95a6-7bb2-5b0e-9a74-1dce4cda617d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Fjolårets uppvärmning inför Karlskrona Stadslopp." title="Fjolårets uppvärmning inför Karlskrona Stadslopp." itemprop="contentUrl">

                    <meta itemprop="description" content="Fjolårets uppvärmning inför Karlskrona Stadslopp.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fjolårets uppvärmning inför Karlskrona Stadslopp.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/har-ar-nyheterna-infor-stadsloppet/" title="Här är nyheterna inför stadsloppet" class="u-url" itemprop="url" content="http://www.blt.se/sport/har-ar-nyheterna-infor-stadsloppet/" >
                Här är nyheterna inför stadsloppet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/har-ar-nyheterna-infor-stadsloppet/" title="Här är nyheterna inför stadsloppet" class="u-url" itemprop="description">
               Fjolårssegrarna ställer upp igen 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/varfor-sponsrar-kommunen-hif-karlskrona/" title="”Varför sponsrar kommunen HIF Karlskrona?”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09183673469387756&amp;crop_w=1.0&amp;crop_h=0.8163265306122449&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09183673469387756&amp;crop_w=1.0&amp;crop_h=0.8163265306122449&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09183673469387756&amp;crop_w=1.0&amp;crop_h=0.8163265306122449&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.91875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.91875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.91875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dee8e4a5-c377-5d36-85a2-46b8ac7feab6"
                          data-col="0"
                          data-alt="Handboll HIF-Varberg"
                          data-title="Handboll HIF-Varberg"
                          data-img-width="2000"
                          data-img-height="1226">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dee8e4a5-c377-5d36-85a2-46b8ac7feab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.04125&amp;y=0.0&amp;crop_w=0.91875&amp;crop_h=0.999999999&amp;z=1" alt="Handboll HIF-Varberg" title="Handboll HIF-Varberg" itemprop="contentUrl">

                    <meta itemprop="description" content="Handboll HIF-Varberg">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Handboll HIF-Varberg</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/varfor-sponsrar-kommunen-hif-karlskrona/" title="”Varför sponsrar kommunen HIF Karlskrona?”" class="u-url" itemprop="url" content="http://www.blt.se/sport/varfor-sponsrar-kommunen-hif-karlskrona/" >
                ”Varför sponsrar kommunen HIF Karlskrona?”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/varfor-sponsrar-kommunen-hif-karlskrona/" title="”Varför sponsrar kommunen HIF Karlskrona?”" class="u-url" itemprop="description">
               Idrottsledare ifrågasätter bidrag på 100 000 kronor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/hansson-det-blir-battre-i-host/" title="Hansson: ”Det blir bättre i höst”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.2119089316987741&amp;crop_w=1.0&amp;crop_h=0.7005253940455342&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.2119089316987741&amp;crop_w=1.0&amp;crop_h=0.7005253940455342&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.2119089316987741&amp;crop_w=1.0&amp;crop_h=0.7005253940455342&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.03327495621716287&amp;crop_w=1.0&amp;crop_h=0.9334500875656743&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.03327495621716287&amp;crop_w=1.0&amp;crop_h=0.9334500875656743&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.03327495621716287&amp;crop_w=1.0&amp;crop_h=0.9334500875656743&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.47625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.47625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.47625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4bd3e087-37a5-5205-8cf5-56404a2b2051"
                          data-col="0"
                          data-alt="Lova Hansson."
                          data-title="Lova Hansson."
                          data-img-width="2937"
                          data-img-height="2097">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4bd3e087-37a5-5205-8cf5-56404a2b2051&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.03327495621716287&amp;crop_w=1.0&amp;crop_h=0.9334500875656743&amp;z=1" alt="Lova Hansson." title="Lova Hansson." itemprop="contentUrl">

                    <meta itemprop="description" content="Lova Hansson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lova Hansson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Ehring</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/hansson-det-blir-battre-i-host/" title="Hansson: ”Det blir bättre i höst”" class="u-url" itemprop="url" content="http://www.blt.se/sport/hansson-det-blir-battre-i-host/" >
                Hansson: ”Det blir bättre i höst”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/hansson-det-blir-battre-i-host/" title="Hansson: ”Det blir bättre i höst”" class="u-url" itemprop="description">
               Asarumsspelaren sugen på att spela matcher igen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/pangbra-masterskap-av-pricksaker-trio/" title="Pangbra mästerskap av pricksäker trio">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.15422077922077923&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.15422077922077923&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.15422077922077923&amp;crop_w=1.0&amp;crop_h=0.6493506493506493&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.13474025974025974&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.13474025974025974&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.13474025974025974&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.26875&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.26875&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.26875&amp;y=0.0&amp;crop_w=0.51375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6d53c904-465c-57a1-99a6-74bf875daf90"
                          data-col="0"
                          data-alt="Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna."
                          data-title="Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna."
                          data-img-width="2370"
                          data-img-height="1826">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d53c904-465c-57a1-99a6-74bf875daf90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.13474025974025974&amp;crop_w=1.0&amp;crop_h=0.8652597402597403&amp;z=1" alt="Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna." title="Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna." itemprop="contentUrl">

                    <meta itemprop="description" content="Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Henrik Sjöholm, Johan Karlsson och Pelle Eliasson ser till att en redan solbelyst gata blir än mer upplyst tack vare alla NM-medaljerna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jerry Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/pangbra-masterskap-av-pricksaker-trio/" title="Pangbra mästerskap av pricksäker trio" class="u-url" itemprop="url" content="http://www.blt.se/sport/pangbra-masterskap-av-pricksaker-trio/" >
                Pangbra mästerskap av pricksäker trio
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/pangbra-masterskap-av-pricksaker-trio/" title="Pangbra mästerskap av pricksäker trio" class="u-url" itemprop="description">
               Medaljer i massor till svartkrutsexperterna.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=f0c765940a443d32f8bf3d8ffa3c7583662ef24f'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-83" class="widget GmAdWidget"><!-- BLT Mobil Takeover -->
    

<div id="EAS_fif_9756"  data-maxwidth="320px"  data-adName="BLTMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9756" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9756').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9756").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9756",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9756", "/EAS_fif.html", "http://eas.blt.se/eas?cu=9756;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9756");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=f0c765940a443d32f8bf3d8ffa3c7583662ef24f"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":366,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
