<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Campbell säljer verksamhet - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Klassiska Campbell Soup säljer sin internationella verksamhet liksom verksamheten för färskvaror. De två sektionerna står för 2,1 miljarder dollar, motsvarande 19 miljarder svenska kronor, av Campbells totala intäkter, vilket motsvarar en fjärdedel.(TT)">
<meta name="keywords" content="TT-Ekonomi">
<meta name="author" content="TT , , ">
<meta name="publisher" content="Blekinge Läns Tidning">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">


<meta name="cXenseParse:got-alttitle" content='Campbell säljer verksamhet'>
<meta name="cXenseParse:recs:got-alttitle" content='Campbell säljer verksamhet'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta name="cXenseParse:got-artcat" content="TT-Ekonomi">
<meta name="cXenseParse:recs:got-specat" content="TT-Ekonomi">
<meta name="cXenseParse:got-specat" content="TT-Ekonomi">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Campbell säljer verksamhet - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/tt-ekonomi/campbell-saljer-verksamhet/">
<meta property="og:image" content='http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Klassiska Campbell Soup säljer sin internationella verksamhet liksom verksamheten för färskvaror. De två sektionerna står för 2,1 miljarder dollar, motsvarande 19 miljarder svenska kronor, av Campbells totala intäkter, vilket motsvarar en fjärdedel.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-08-30 13:27:05">
<meta property="article:published_time" content="2018-08-30T11:25:34Z">
<meta property="og:article:published_time" content="2018-08-30T11:25:34Z">
<meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
<meta property="article:section" content="tt-ekonomi">
<meta property="article:tag" content="TT-Ekonomi">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png">
<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Campbell säljer verksamhet' />

<meta name="twitter:description" content="Klassiska Campbell Soup säljer sin internationella verksamhet liksom verksamheten för färskvaror. De två sektionerna står för 2,1 miljarder dollar, motsvarande 19 miljarder svenska kronor, av Campbells totala intäkter, vilket motsvarar en fjärdedel.(TT)" />
<meta name="twitter:url" content="http://www.blt.se/tt-ekonomi/campbell-saljer-verksamhet/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021924';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>


<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PQ4Q94Z':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3227095-4', 'auto');
  ga('require', 'GTM-PQ4Q94Z'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=tt-ekonomi&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Anna Hellstadius och Pontus Pettersson' href='http://www.blt.se/familj/anna-hellstadius-och-pontus-pettersson/' />
<link rel='next' title='Kramer om dubbleringen: Jag gillar utmaningar' href='http://www.blt.se/tt-sport/kramer-om-dubbleringen-jag-gillar-utmaningar/' />
<link rel="canonical" href="http://www.blt.se/tt-ekonomi/campbell-saljer-verksamhet/" />
<link rel='shortlink' href='http://www.blt.se/?p=440100' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-ekonomi%2Fcampbell-saljer-verksamhet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Ftt-ekonomi%2Fcampbell-saljer-verksamhet%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-440100">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 30 aug. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Albert,                                     Albertina                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-10" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +22&deg;C" title="Karlskrona +22&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+22&deg;C</p>
            <p class="gm-weather-wind">SO 4 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li><li id="text-30" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="http://www.blt.se/ditt-val-2018/" title="Valet 2018">Valet 2018</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige & världen">Sverige & världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/swedenrock2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem & fritid">Hem & fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															<li>
																<a href="http://www.blt.se/sjalvklart-eller/" title="#självklarteller">#självklarteller</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Ekonomi
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-68" class="widget GmAdWidget"><!-- BLT Mobil 1 -->
    

<div id="EAS_fif_8498"  data-maxwidth="320px"  data-adName="BLTMobil1" ></div>


                
<div style="display:none" id="key_word_8498" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8498').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8498").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8498",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8498", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8498;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8498");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Campbell säljer verksamhet
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="40 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Ekonomi
                    </span>
                                                    <time datetime="2018-08-30 13:25:34" itemprop="datePublished" content="2018-08-30 13:25:34">41 minuter sedan</time>,
                            <time datetime="2018-08-30 13:27:05" itemprop="dateModified" content="2018-08-30 13:27:05">uppdaterad 40 minuter sedan</time>                                            <meta itemprop="dateModified" content="2018-08-30 13:27:05">
                    <meta itemprop="dateCreated" content="2018-08-30 13:26:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.blt.se/tt-ekonomi/campbell-saljer-verksamhet/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Klassiska Campbell Soup säljer sin internationella verksamhet liksom verksamheten för färskvaror. De två sektionerna står för 2,1 miljarder dollar, motsvarande 19 miljarder svenska kronor, av Campbells totala intäkter, vilket motsvarar en fjärdedel.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="659">
                                    <p>Klassiska Campbell Soup säljer sin internationella verksamhet liksom verksamheten för färskvaror.</p><p>De två sektionerna står för 2,1 miljarder dollar, motsvarande 19 miljarder svenska kronor, av Campbells totala intäkter, vilket motsvarar en fjärdedel. Det har dock tidigare höjts röster från delar av ägarkåren om en komplett försäljning av bolaget. I förhandeln på Wall Street sjunker också aktien med fyra procent.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="bl_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
<li id="gmadwidget-90" class="widget GmAdWidget"><!-- BLT Mobil 2 -->
    

<div id="EAS_fif_8499"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil2" ></div>


    
<div style="display:none" id="key_word_8499" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8499').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8499").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8499",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8499", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8499;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8499");
    },2000);
</script>
</li>
</ul>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/tt-ekonomi" title="TT-Ekonomi">TT-Ekonomi</a></span>
                                                    <meta itemprop="keywords" content="TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="mostviewedpagewidget-17" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Mest läst just nu
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/olofstrom/hugo-ballovarre-ar-dod/" title="Hugo Ballovarre är död">
                                                Hugo Ballovarre är död
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/ronneby/31-fortkorare-akte-fast/" title="31 fortkörare åkte fast">
                                                31 fortkörare åkte fast
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/olofstrom/elever-bortkorde-vid-grillplats/" title="Elever bortkörda vid grillplats">
                                                Elever bortkörda vid grillplats
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/solvesborg/de-satsar-pa-fiskvagn-i-centrum/" title="De satsar på fiskvagn i centrum">
                                                De satsar på fiskvagn i centrum
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/olofstrom/okad-produktion/" title="Ökad produktion">
                                                Ökad produktion
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/storkinvasion-i-skargarden-aldrig-sett-pa-maken/" title="Storkinvasion i skärgården – ”aldrig sett på maken”">
                                                Storkinvasion i skärgården – ”aldrig sett på maken”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/sport/bjorkman-och-zelmerlow-inviger-nytt-padelcenter/" title="Björkman och Zelmerlöw bygger nytt padelcenter">
                                                Björkman och Zelmerlöw bygger nytt padelcenter
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/feature/jag-ar-inte-radd-for-att-do-men-jag-ar-otroligt-radd-for-att-inte-fa-vara-med/" title="”Jag är inte rädd för att dö, men jag är otroligt rädd för att inte få vara med”">
                                                ”Jag är inte rädd för att dö, men jag är otroligt rädd för att inte få vara med”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/kissar-i-husen-pa-pottholmen/" title="Kissar i husen på Pottholmen">
                                                Kissar i husen på Pottholmen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.blt.se/karlskrona/nu-ar-geten-infangad/" title="Gäckande geten är infångad">
                                                Gäckande geten är infångad
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: Nya Artikelpuffar BLT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_8c6f15f8b3630da3ed772ab4a84416946829aa11" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '8c6f15f8b3630da3ed772ab4a84416946829aa11', insertBeforeElementId: 'cx_8c6f15f8b3630da3ed772ab4a84416946829aa11', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-89" class="widget GmAdWidget"><!-- BLT Mobil 3 -->
    

<div id="EAS_fif_8500"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="BLTMobil3" ></div>


                
<div style="display:none" id="key_word_8500" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8500').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8500").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8500",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8500", "/EAS_fif.html", "http://eas.blt.se/eas?cu=8500;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8500");
    },2000);
</script>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    <div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt i Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="url" content="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" >
                Dahlin hämtar kraft hemma inför draften
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="description">
               Efter att ha skapat uppståndelse i Nordamerika i en vecka vänder backtalangen Rasmus Dahlin hemåt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-culture "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" title="Naturtema på Bok och Hav i nästa vecka" class="u-url" itemprop="url" content="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" >
                Naturtema på Bok och Hav i nästa vecka
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/kultur-o-noje/naturtema-pa-bok-och-hav-i-nasta-vecka/" title="Naturtema på Bok och Hav i nästa vecka" class="u-url" itemprop="description">
               Litteraturfestivalen Bok och hav, 10-13 maj i Karlskrona, har flera olika teman. Ett av dem är Natur. Bland annat<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=151&amp;crop_w=1200&amp;crop_h=601&amp;z=1.3937282229965158"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6953214c-3c78-4233-8e76-48c36d233db3"
                          data-col="0"
                          data-alt="Så mycket kostar husen där du bor"
                          data-title="Så mycket kostar husen där du bor"
                          data-img-width="5550"
                          data-img-height="3867">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6953214c-3c78-4233-8e76-48c36d233db3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3937282229965158" alt="Så mycket kostar husen där du bor" title="Så mycket kostar husen där du bor" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS EKSTRÖMER / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" >
                Så mycket kostar husen där du bor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-26/" title="Så mycket kostar husen där du bor" class="u-url" itemprop="description">
               Här är de senaste fastighetsaffärerna i länet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=32&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3777267508610793"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="88b3ef86-c5be-4894-ab15-e7075a8daf47"
                          data-col="0"
                          data-alt="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år."
                          data-title="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år."
                          data-img-width="4000"
                          data-img-height="2757">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88b3ef86-c5be-4894-ab15-e7075a8daf47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=17&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3777267508610793" alt="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år." title="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Journalisten och författaren Lasse Anrell är född i Stockholm men har sina rötter i Värmland. Nu fyller han 65 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll" class="u-url" itemprop="url" content="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" >
                "Hemma är jag löjligt snäll"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/hemma-ar-jag-lojligt-snall/" title="Hemma är jag löjligt snäll" class="u-url" itemprop="description">
               I sin iver att vara en sanningssägare har Lasse Anrell gjort förolämpningar till sitt signum, både i tv och i sina<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=199&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="390a3263-745b-4668-8ebb-d287762fa645"
                          data-col="0"
                          data-alt="Poeten och författaren Jila Mossaed fyller 70 år."
                          data-title="Poeten och författaren Jila Mossaed fyller 70 år."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390a3263-745b-4668-8ebb-d287762fa645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Poeten och författaren Jila Mossaed fyller 70 år." title="Poeten och författaren Jila Mossaed fyller 70 år." itemprop="contentUrl">

                    <meta itemprop="description" content="Poeten och författaren Jila Mossaed fyller 70 år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Poeten och författaren Jila Mossaed fyller 70 år.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Larsson Rosvall/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse" class="u-url" itemprop="url" content="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" >
                "Vi behöver mindre vidskepelse"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/familj/vi-behover-mindre-vidskepelse/" title="Vi behöver mindre vidskepelse" class="u-url" itemprop="description">
               Drivkraften har alltid varit att bekämpa orättvisor, vidskepelse, och hyckleri. Nu är Jila Mossaed aktuell med<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/forfattaren-anita-shreve-ar-dod-2/" title="Författaren Anita Shreve är död" class="u-url" itemprop="url" content="http://www.blt.se/familj/forfattaren-anita-shreve-ar-dod-2/" >
                Författaren Anita Shreve är död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" title="Spanarna på Hill Street&quot;-skapare död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3683010262257698"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0"
                          data-col="0"
                          data-alt="Steven Bochco."
                          data-title="Steven Bochco."
                          data-img-width="4000"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3ea2f0d-3ee5-49b9-9d7b-dd94f93195a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3683010262257698" alt="Steven Bochco." title="Steven Bochco." itemprop="contentUrl">

                    <meta itemprop="description" content="Steven Bochco.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Steven Bochco.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Chris Pizzello</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" title="Spanarna på Hill Street&quot;-skapare död" class="u-url" itemprop="url" content="http://www.blt.se/familj/spanarna-pa-hill-street-skapare-dod-2/" >
                "Spanarna på Hill Street"-skapare död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" title="Guatemalas förre diktator död">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2765957446808511"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7d2ac1d1-09ec-4f2d-ae62-801e568d0d76"
                          data-col="0"
                          data-alt="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord."
                          data-title="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord."
                          data-img-width="4000"
                          data-img-height="2554">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d2ac1d1-09ec-4f2d-ae62-801e568d0d76&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=26&amp;y=0&amp;crop_w=1150&amp;crop_h=766&amp;z=1.2765957446808511" alt="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord." title="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord." itemprop="contentUrl">

                    <meta itemprop="description" content="Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Guatemalas exdiktator Efraín Ríos Montt har avlidit. Han blev sitt lands förste statschef att dömas för folkmord.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Luis Soto</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" title="Guatemalas förre diktator död" class="u-url" itemprop="url" content="http://www.blt.se/familj/guatemalas-forre-diktator-dod-2/" >
                Guatemalas förre diktator död
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-family  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=334&amp;y=0&amp;crop_w=533&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-uuid="addb76fb-c2d0-49c7-b7a5-25b56f2bd403"
                          data-col="0"
                          data-alt="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han."
                          data-title="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han."
                          data-img-width="4000"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=addb76fb-c2d0-49c7-b7a5-25b56f2bd403&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han." title="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han." itemprop="contentUrl">

                    <meta itemprop="description" content="Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. &quot;Jag har nästan levt flera liv paketerat som ett liv&quot;, säger han.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andreas Carlsson har komponerat världshits och sålt över 150 miljoner album. Nu komponerar han musikalmusik och driver ett nytt utbildningskoncept. "Jag har nästan levt flera liv paketerat som ett liv", säger han.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”" class="u-url" itemprop="url" content="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" >
                Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/familj/andreas-carlsson-jag-vagrar-att-nagonsin-ha-trakigt/" title="Andreas Carlsson: ”Jag vägrar att någonsin ha tråkigt”" class="u-url" itemprop="description">
               Han är känd från ”Idol” och ”X factor” på tv. Men det är i det fördolda som låtskrivaren Andreas<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=15&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=480&amp;y=0&amp;crop_w=532&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-uuid="2bbd4087-6cb2-4164-a550-52eba96a16d7"
                          data-col="0"
                          data-alt="52 nya fastighetsaffärer"
                          data-title="52 nya fastighetsaffärer"
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbd4087-6cb2-4164-a550-52eba96a16d7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="52 nya fastighetsaffärer" title="52 nya fastighetsaffärer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="url" content="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" >
                52 nya fastighetsaffärer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/blekinge/sa-mycket-kostar-husen-dar-du-bor-25/" title="52 nya fastighetsaffärer" class="u-url" itemprop="description">
               Hur mycket fick grannen för huset?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-34" class="widget teaser-list-class">


    <div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					TT Sverige &amp; världen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/fn-varnar-for-kemvapenstrid-i-idlib/" title="FN varnar för kemvapenstrid i Idlib" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/fn-varnar-for-kemvapenstrid-i-idlib/" >
                FN varnar för kemvapenstrid i Idlib
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/fn-varnar-for-kemvapenstrid-i-idlib/" title="FN varnar för kemvapenstrid i Idlib" class="u-url" itemprop="description">
               FN uppmanar Ryssland, Iran och Turkiet att undvika en eskalering av läget i den syriska Idlibprovinsen, och varnar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-utrikes/lastbil-korde-in-i-folkmassa-i-kina/" title="Lastbil körde in i folkmassa i Kina">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="333a1a92-47ee-4f26-946a-4a2664c3f5e4"
                          data-col="0"
                          data-alt="Lastbil körde in i folkmassa i Kina"
                          data-title="Lastbil körde in i folkmassa i Kina"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=333a1a92-47ee-4f26-946a-4a2664c3f5e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Lastbil körde in i folkmassa i Kina" title="Lastbil körde in i folkmassa i Kina" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/lastbil-korde-in-i-folkmassa-i-kina/" title="Lastbil körde in i folkmassa i Kina" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/lastbil-korde-in-i-folkmassa-i-kina/" >
                Lastbil körde in i folkmassa i Kina
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/lastbil-korde-in-i-folkmassa-i-kina/" title="Lastbil körde in i folkmassa i Kina" class="u-url" itemprop="description">
               En lastbil har kört in i en folkmassa i staden Nanning i södra Kina. Minst en person har dött och flera skadats,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/s-lovar-landsbygdsmiljarder/" title="S lovar landsbygdsmiljarder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7b05dd8f-de9d-4843-b7ef-df1c528bc8a4"
                          data-col="0"
                          data-alt="S lovar landsbygdsmiljarder"
                          data-title="S lovar landsbygdsmiljarder"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b05dd8f-de9d-4843-b7ef-df1c528bc8a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="S lovar landsbygdsmiljarder" title="S lovar landsbygdsmiljarder" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/s-lovar-landsbygdsmiljarder/" title="S lovar landsbygdsmiljarder" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/s-lovar-landsbygdsmiljarder/" >
                S lovar landsbygdsmiljarder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/s-lovar-landsbygdsmiljarder/" title="S lovar landsbygdsmiljarder" class="u-url" itemprop="description">
               Mer än hälften av landets kommuner berörs av Socialdemokraternas nya vallöfte. Partiet vill satsa två miljarder<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/ungerska-ud-kallar-upp-sveriges-ambassador/" title="Ungerska UD kallar upp Sveriges ambassadör">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4"
                          data-col="0"
                          data-alt="Ungerska UD kallar upp Sveriges ambassadör"
                          data-title="Ungerska UD kallar upp Sveriges ambassadör"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9ceba4e-9cc6-4625-bcf1-c00d441dfeb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=43&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Ungerska UD kallar upp Sveriges ambassadör" title="Ungerska UD kallar upp Sveriges ambassadör" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/ungerska-ud-kallar-upp-sveriges-ambassador/" title="Ungerska UD kallar upp Sveriges ambassadör" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/ungerska-ud-kallar-upp-sveriges-ambassador/" >
                Ungerska UD kallar upp Sveriges ambassadör
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/ungerska-ud-kallar-upp-sveriges-ambassador/" title="Ungerska UD kallar upp Sveriges ambassadör" class="u-url" itemprop="description">
               Ungerns utrikesminister Péter Szijjártó kallar upp Sveriges ambassadör i Budapest för att kräva en förklaring<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/s-stracker-ut-annu-en-hand-om-assistans/" title="S-utspel om assistans kritiseras">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=99&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=14&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=14&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=14&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8a678124-f1e1-4e59-94f0-0248fe17c55d"
                          data-col="0"
                          data-alt="S-utspel om assistans kritiseras"
                          data-title="S-utspel om assistans kritiseras"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8a678124-f1e1-4e59-94f0-0248fe17c55d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=14&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="S-utspel om assistans kritiseras" title="S-utspel om assistans kritiseras" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/s-stracker-ut-annu-en-hand-om-assistans/" title="S-utspel om assistans kritiseras" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/s-stracker-ut-annu-en-hand-om-assistans/" >
                S-utspel om assistans kritiseras
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/s-stracker-ut-annu-en-hand-om-assistans/" title="S-utspel om assistans kritiseras" class="u-url" itemprop="description">
               Socialdemokraterna vill göra upp med andra partier om LSS-lagstiftningen och assistans för funktionshindrade.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    <div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:56:33" itemprop="datePublished" content="2018-08-30 13:56:33">13.56</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/stal-diesel-fran-traktor/" title="Stal diesel från traktor" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/stal-diesel-fran-traktor/" >
                Stal diesel från traktor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:51:40" itemprop="datePublished" content="2018-08-30 13:51:40">13.51</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/bat-stals-fran-an/" title="Båt stals från ån" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/bat-stals-fran-an/" >
                Båt stals från ån
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:48:36" itemprop="datePublished" content="2018-08-30 13:48:36">13.48</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/nu-saljs-asylboendet-galaxen/" title="Nu säljs asylboendet" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/nu-saljs-asylboendet-galaxen/" >
                Nu säljs asylboendet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:46:26" itemprop="datePublished" content="2018-08-30 13:46:26">13.46</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/storovning-avslutade-med-hemmaseger/" title="Storövning avslutades med kamp i Handelshamnen" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/storovning-avslutade-med-hemmaseger/" >
                Storövning avslutades med kamp i Handelshamnen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:40:34" itemprop="datePublished" content="2018-08-30 13:40:34">13.40</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/seniorfestivalen-ar-igang/" title="Seniorfestivalen är i gång" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/seniorfestivalen-ar-igang/" >
                Seniorfestivalen är i gång
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:31:56" itemprop="datePublished" content="2018-08-30 13:31:56">13.31</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/varnar-for-losa-hastar-vid-vagen/" title="Varnar för lösa hästar vid vägen" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/varnar-for-losa-hastar-vid-vagen/" >
                Varnar för lösa hästar vid vägen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:24:04" itemprop="datePublished" content="2018-08-30 13:24:04">13.24</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/anna-hellstadius-och-pontus-pettersson/" title="Anna Hellstadius och Pontus Pettersson" class="u-url" itemprop="url" content="http://www.blt.se/familj/anna-hellstadius-och-pontus-pettersson/" >
                Anna Hellstadius och Pontus Pettersson
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 13:16:19" itemprop="datePublished" content="2018-08-30 13:16:19">13.16</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/miljoteknik-och-oroliga-markagare-traffades/" title="Kommunen och oroliga markägare träffades" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/miljoteknik-och-oroliga-markagare-traffades/" >
                Kommunen och oroliga markägare träffades
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 12:52:03" itemprop="datePublished" content="2018-08-30 12:52:03">12.52</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/sa-vill-bogren-m-vassa-naringslivsklimatet/" title="Så vill Bogren (M) vässa näringslivsklimatet" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/sa-vill-bogren-m-vassa-naringslivsklimatet/" >
                Så vill Bogren (M) vässa näringslivsklimatet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-family" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-family " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 12:08:21" itemprop="datePublished" content="2018-08-30 12:08:21">12.08</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/familj/jag-har-valdigt-hog-energiniva/" title="Jag har väldigt hög energinivå" class="u-url" itemprop="url" content="http://www.blt.se/familj/jag-har-valdigt-hog-energiniva/" >
                "Jag har väldigt hög energinivå"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    <div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Brott och olyckor
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 11:55:49" itemprop="datePublished" content="2018-08-30 11:55:49">11.55</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/storstold-pa-vitahallsslatten/" title="Stal för en halv miljon på byggarbetsplats" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/storstold-pa-vitahallsslatten/" >
                Stal för en halv miljon på byggarbetsplats
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-30 06:47:48" itemprop="datePublished" content="2018-08-30 06:47:48">06.47</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-451/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-451/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-29 16:45:00" itemprop="datePublished" content="2018-08-29 16:45:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/fa-trafikpoliser-och-nu-skrammer-statistiken/" title="Få trafikpoliser – och nu skrämmer statistiken" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/fa-trafikpoliser-och-nu-skrammer-statistiken/" >
                Få trafikpoliser – och nu skrämmer statistiken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-29 16:02:06" itemprop="datePublished" content="2018-08-29 16:02:06">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/forstorda-valaffischer-drabbar-olika-hart/" title="Förstörda valaffischer drabbar olika hårt" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/forstorda-valaffischer-drabbar-olika-hart/" >
                Förstörda valaffischer drabbar olika hårt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-29 11:07:59" itemprop="datePublished" content="2018-08-29 11:07:59">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/larm-om-brandrok-2/" title="Larm om brandrök – ”tar inga risker”" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/larm-om-brandrok-2/" >
                Larm om brandrök – ”tar inga risker”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    <div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/berggren-trotta-pa-tre-ar-i-division-1/" title="Berggren: ”Trötta på tre år i division 1”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.2933151432469304&amp;crop_w=1.0&amp;crop_h=0.5457025920873124&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.2933151432469304&amp;crop_w=1.0&amp;crop_h=0.5457025920873124&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.2933151432469304&amp;crop_w=1.0&amp;crop_h=0.5457025920873124&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.2019099590723056&amp;crop_w=1.0&amp;crop_h=0.7271487039563438&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2019099590723056&amp;crop_w=1.0&amp;crop_h=0.7271487039563438&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.2019099590723056&amp;crop_w=1.0&amp;crop_h=0.7271487039563438&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.185&amp;y=0.0&amp;crop_w=0.61125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.185&amp;y=0.0&amp;crop_w=0.61125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.185&amp;y=0.0&amp;crop_w=0.61125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="51543a28-c071-5fcd-ac51-47d073fefce6"
                          data-col="0"
                          data-alt="Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar."
                          data-title="Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar."
                          data-img-width="2829"
                          data-img-height="2591">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51543a28-c071-5fcd-ac51-47d073fefce6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.2019099590723056&amp;crop_w=1.0&amp;crop_h=0.7271487039563438&amp;z=1" alt="Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar." title="Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar." itemprop="contentUrl">

                    <meta itemprop="description" content="Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sillastrybarna, Mjällby AIF:s supporterförening, är cirka 150 medlemmar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BO AKESSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/berggren-trotta-pa-tre-ar-i-division-1/" title="Berggren: ”Trötta på tre år i division 1”" class="u-url" itemprop="url" content="http://www.blt.se/sport/berggren-trotta-pa-tre-ar-i-division-1/" >
                Berggren: ”Trötta på tre år i division 1”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/berggren-trotta-pa-tre-ar-i-division-1/" title="Berggren: ”Trötta på tre år i division 1”" class="u-url" itemprop="description">
               Sillastrybarnas ordförande ser inget lag som kan stoppa Mjällby.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/tv-tornspelare-infor-mjallby-vi-vinner-med-2-1/" title="TV: Tornspelare inför Mjällby: ”Vi vinner med 2–1”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09615384615384616&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09615384615384616&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09615384615384616&amp;crop_w=1.0&amp;crop_h=0.7692307692307693&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3&amp;y=0.0&amp;crop_w=0.43375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d8fd9735-2c46-5264-a516-66571a4bc925"
                          data-col="0"
                          data-alt="Astrit Seljmani tror på Tornseger mot Mjällby."
                          data-title="Astrit Seljmani tror på Tornseger mot Mjällby."
                          data-img-width="1354"
                          data-img-height="880">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8fd9735-2c46-5264-a516-66571a4bc925&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0125&amp;y=0.0&amp;crop_w=0.975&amp;crop_h=0.999999999&amp;z=1" alt="Astrit Seljmani tror på Tornseger mot Mjällby." title="Astrit Seljmani tror på Tornseger mot Mjällby." itemprop="contentUrl">

                    <meta itemprop="description" content="Astrit Seljmani tror på Tornseger mot Mjällby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Astrit Seljmani tror på Tornseger mot Mjällby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">youtube.com</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/tv-tornspelare-infor-mjallby-vi-vinner-med-2-1/" title="TV: Tornspelare inför Mjällby: ”Vi vinner med 2–1”" class="u-url" itemprop="url" content="http://www.blt.se/sport/tv-tornspelare-infor-mjallby-vi-vinner-med-2-1/" >
                TV: Tornspelare inför Mjällby: ”Vi vinner med 2–1”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/tv-tornspelare-infor-mjallby-vi-vinner-med-2-1/" title="TV: Tornspelare inför Mjällby: ”Vi vinner med 2–1”" class="u-url" itemprop="description">
               ”Åshöjdenlagets” rekordresa från division 7 till seriefinal i ettan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mjallby-aif-fick-sista-ordet/" title="Mjällby AIF fick sista ordet" class="u-url" itemprop="url" content="http://www.blt.se/sport/mjallby-aif-fick-sista-ordet/" >
                Mjällby AIF fick sista ordet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/mjallby-aif-fick-sista-ordet/" title="Mjällby AIF fick sista ordet" class="u-url" itemprop="description">
               Vände och vann målrik final i Sparika Cup.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/morrum-holl-nollan-mot-seriekollegan/" title="Mörrum höll nollan mot seriekollegan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.29&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.29&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.29&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ad3c4d93-f7a3-561d-b3f5-95677177066a"
                          data-col="0"
                          data-alt="Andreas Grönqvist dyker upp i Mörrum även kommande säsong."
                          data-title="Andreas Grönqvist dyker upp i Mörrum även kommande säsong."
                          data-img-width="3404"
                          data-img-height="2269">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ad3c4d93-f7a3-561d-b3f5-95677177066a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Andreas Grönqvist dyker upp i Mörrum även kommande säsong." title="Andreas Grönqvist dyker upp i Mörrum även kommande säsong." itemprop="contentUrl">

                    <meta itemprop="description" content="Andreas Grönqvist dyker upp i Mörrum även kommande säsong.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andreas Grönqvist dyker upp i Mörrum även kommande säsong.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/morrum-holl-nollan-mot-seriekollegan/" title="Mörrum höll nollan mot seriekollegan" class="u-url" itemprop="url" content="http://www.blt.se/sport/morrum-holl-nollan-mot-seriekollegan/" >
                Mörrum höll nollan mot seriekollegan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/morrum-holl-nollan-mot-seriekollegan/" title="Mörrum höll nollan mot seriekollegan" class="u-url" itemprop="description">
               ”Ser ljust ut”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/krif-xxx/" title="Krif visade moral vid träningsseger">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1690909090909091&amp;crop_w=1.0&amp;crop_h=0.7272727272727273&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1690909090909091&amp;crop_w=1.0&amp;crop_h=0.7272727272727273&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1690909090909091&amp;crop_w=1.0&amp;crop_h=0.7272727272727273&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.016363636363636365&amp;crop_w=1.0&amp;crop_h=0.9690909090909091&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.016363636363636365&amp;crop_w=1.0&amp;crop_h=0.9690909090909091&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.016363636363636365&amp;crop_w=1.0&amp;crop_h=0.9690909090909091&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.45875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.45875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.45875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d8b2ea47-4298-50a9-b655-701f20a6b861"
                          data-col="0"
                          data-alt="ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas"
                          data-title="ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas"
                          data-img-width="4975"
                          data-img-height="3422">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d8b2ea47-4298-50a9-b655-701f20a6b861&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.016363636363636365&amp;crop_w=1.0&amp;crop_h=0.9690909090909091&amp;z=1" alt="ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas" title="ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas" itemprop="contentUrl">

                    <meta itemprop="description" content="ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">ISHOCKEY, ALLETTAN SÖDRA
Krif–Nybro

78. Nordfeldt, Andreas</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/krif-xxx/" title="Krif visade moral vid träningsseger" class="u-url" itemprop="url" content="http://www.blt.se/sport/krif-xxx/" >
                Krif visade moral vid träningsseger
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/krif-xxx/" title="Krif visade moral vid träningsseger" class="u-url" itemprop="description">
               Ny skada på talangen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bdfca118-2460-5ac7-b513-a814889cdc13"
                          data-col="0"
                          data-alt="IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren."
                          data-title="IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren."
                          data-img-width="4000"
                          data-img-height="2495">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1" alt="IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren." title="IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren." itemprop="contentUrl">

                    <meta itemprop="description" content="IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">IFK Växjös EM-resenär Niklas Almers har lagt många träningstimmar i Telekonsult Arena genom åren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons" class="u-url" itemprop="url" content="http://www.blt.se/sport/hundradelar-fran-em-brons/" >
                Hundradelar från EM-brons
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons" class="u-url" itemprop="description">
               Niklas Almers hade inte marginalerna med sig.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/bjorkman-och-zelmerlow-inviger-nytt-padelcenter/" title="Björkman och Zelmerlöw bygger nytt padelcenter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08704453441295547&amp;crop_w=1.0&amp;crop_h=0.8097165991902834&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08704453441295547&amp;crop_w=1.0&amp;crop_h=0.8097165991902834&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08704453441295547&amp;crop_w=1.0&amp;crop_h=0.8097165991902834&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.015&amp;y=0.0&amp;crop_w=0.92625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.015&amp;y=0.0&amp;crop_w=0.92625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.015&amp;y=0.0&amp;crop_w=0.92625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.22375&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.22375&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.22375&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a0b0675e-cc11-5169-ab2f-e42493003db0"
                          data-col="0"
                          data-alt="Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år."
                          data-title="Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år."
                          data-img-width="1339"
                          data-img-height="827">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a0b0675e-cc11-5169-ab2f-e42493003db0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.015&amp;y=0.0&amp;crop_w=0.92625&amp;crop_h=0.999999999&amp;z=1" alt="Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år." title="Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonas Björkman och Måns Zelmerlöw ligger bakom det padeltennis-center som just nu byggs i Aura Lights lokaler i Karlskrona. Duon kommer även och inviger anläggningen senare i år.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/bjorkman-och-zelmerlow-inviger-nytt-padelcenter/" title="Björkman och Zelmerlöw bygger nytt padelcenter" class="u-url" itemprop="url" content="http://www.blt.se/sport/bjorkman-och-zelmerlow-inviger-nytt-padelcenter/" >
                Björkman och Zelmerlöw bygger nytt padelcenter
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/bjorkman-och-zelmerlow-inviger-nytt-padelcenter/" title="Björkman och Zelmerlöw bygger nytt padelcenter" class="u-url" itemprop="description">
               Sex banor, 2500 m2 – ”En till två heltidsanställda”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/kfum-spelare-femma-i-elittavling/" title="KFUM-spelare till kvartsfinal">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.150093808630394&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.21&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.21&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.21&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0fc96b3f-93d4-5061-a608-7d034ae99410"
                          data-col="0"
                          data-alt="Beachvolley."
                          data-title="Beachvolley."
                          data-img-width="4378"
                          data-img-height="2919">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc96b3f-93d4-5061-a608-7d034ae99410&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Beachvolley." title="Beachvolley." itemprop="contentUrl">

                    <meta itemprop="description" content="Beachvolley.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Beachvolley.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kfum-spelare-femma-i-elittavling/" title="KFUM-spelare till kvartsfinal" class="u-url" itemprop="url" content="http://www.blt.se/sport/kfum-spelare-femma-i-elittavling/" >
                KFUM-spelare till kvartsfinal
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/kfum-spelare-femma-i-elittavling/" title="KFUM-spelare till kvartsfinal" class="u-url" itemprop="description">
               Tre Karlskronakillar med i toppen i elittävling i Malmö.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/krif-hockey-bryter-med-havard-steen/" title="Krif Hockey bryter med Håvard Steen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0636042402826855&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0636042402826855&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0636042402826855&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="62253922-34b6-5400-871e-463a23f74992"
                          data-col="0"
                          data-alt="Krif bryter med norrmannen Håvard Steen."
                          data-title="Krif bryter med norrmannen Håvard Steen."
                          data-img-width="669"
                          data-img-height="473">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=62253922-34b6-5400-871e-463a23f74992&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1" alt="Krif bryter med norrmannen Håvard Steen." title="Krif bryter med norrmannen Håvard Steen." itemprop="contentUrl">

                    <meta itemprop="description" content="Krif bryter med norrmannen Håvard Steen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Krif bryter med norrmannen Håvard Steen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/krif-hockey-bryter-med-havard-steen/" title="Krif Hockey bryter med Håvard Steen" class="u-url" itemprop="url" content="http://www.blt.se/sport/krif-hockey-bryter-med-havard-steen/" >
                Krif Hockey bryter med Håvard Steen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/krif-hockey-bryter-med-havard-steen/" title="Krif Hockey bryter med Håvard Steen" class="u-url" itemprop="description">
               Sportchefen: ”Behöver så snart som möjligt ersätta honom”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/den-nye-arenachefen-langtar-efter-att-fa-flytta-in/" title="Den nye arenachefen längtar efter att få flytta in">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2925&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ec3b106-5912-5e2a-877d-437408e048b8"
                          data-col="0"
                          data-alt="Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena."
                          data-title="Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena."
                          data-img-width="5306"
                          data-img-height="3537">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec3b106-5912-5e2a-877d-437408e048b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena." title="Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena." itemprop="contentUrl">

                    <meta itemprop="description" content="Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fredrik Karlsson, klubbchef i HIF Karlskrona, bjuder på en första exklusiv inblick i Karlskronas nya eventarena.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/den-nye-arenachefen-langtar-efter-att-fa-flytta-in/" title="Den nye arenachefen längtar efter att få flytta in" class="u-url" itemprop="url" content="http://www.blt.se/sport/den-nye-arenachefen-langtar-efter-att-fa-flytta-in/" >
                Den nye arenachefen längtar efter att få flytta in
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/den-nye-arenachefen-langtar-efter-att-fa-flytta-in/" title="Den nye arenachefen längtar efter att få flytta in" class="u-url" itemprop="description">
               ”Det här kommer att ge både oss och Karlskrona oerhörda möjligheter”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-83" class="widget GmAdWidget"><!-- BLT Mobil Takeover -->
    

<div id="EAS_fif_9756"  data-maxwidth="320px"  data-adName="BLTMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9756" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9756').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9756").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9756",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9756", "/EAS_fif.html", "http://eas.blt.se/eas?cu=9756;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9756");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":648,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
