<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Larm om olycka i Listerby - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Larm om olycka i Listerby">
<meta name="keywords" content="Trafikolyckor,Räddningstjänst,Olyckor Katastrofer Och Tillbud,Polis,Listerby,Ronneby">
<meta name="author" content="Christoffer Robertsson">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="e0c8e45b-894d-4bf1-b94d-edbd9d9ec2d3">
    <meta name="gmd:concept" content="5fb03057-a44f-48d9-ae14-9ff610a7ac2a">
    <meta name="gmd:concept" content="1EC689A5-81C8-4AE3-B65B-9F7C752F0DF2">
    <meta name="gmd:concept" content="1900FBE8-E733-4931-BFA8-2DEE2B9E9A7A">
    <meta name="gmd:concept" content="9f8cb31f-53ef-4428-8f68-6303acb48c4e">
    <meta name="gmd:concept" content="806d00d4-4828-4787-b863-252acfece3e4">
    <meta name="gmd:concept" content="6c4db39c-14d4-4e7b-a648-4fd09af51c77">
    <meta name="gmd:concept" content="6c4db39c-14d4-4e7b-a648-4fd09af51c77">
    <meta name="gmd:concept" content="9cc11e29-e174-44c2-bf28-e594d57e75a5">
    <meta name="gmd:concept" content="6b6d994e-13bf-4633-b2f2-3ade76df6a4d">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="9f8cb31f-53ef-4428-8f68-6303acb48c4e">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="d5aeaefc-e912-4ac8-b0f3-738f07acac87" >

<meta name="cXenseParse:got-alttitle" content='Larm om olycka i Listerby'>
<meta name="cXenseParse:recs:got-alttitle" content='Larm om olycka i Listerby'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Trafikolyckor">
<meta name="cXenseParse:got-catchall" content="Räddningstjänst">
<meta name="cXenseParse:got-catchall" content="Olyckor Katastrofer Och Tillbud">
<meta name="cXenseParse:got-catchall" content="Polis">
<meta name="cXenseParse:got-catchall" content="Listerby">
<meta name="cXenseParse:got-catchall" content="Ronneby">
<meta name="cXenseParse:got-artcat" content="Ronneby">
<meta name="cXenseParse:recs:got-specat" content="Ronneby">
<meta name="cXenseParse:got-specat" content="Ronneby">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-02-06 17:43:19">
                                <meta property="article:published_time" content="2019-02-06T16:16:46Z">
                                <meta property="og:article:published_time" content="2019-02-06T16:16:46Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="ronneby">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Larm om olycka i Listerby - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/">
<meta property="og:image" content='http://www.blt.se/wp-content/themes/blt/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Larm om olycka i Listerby">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Trafikolyckor">
<meta property="article:tag" content="Räddningstjänst">
<meta property="article:tag" content="Olyckor Katastrofer Och Tillbud">
<meta property="article:tag" content="Polis">
<meta property="article:tag" content="Listerby">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Larm om olycka i Listerby' />

<meta name="twitter:description" content="Larm om olycka i Listerby" />
<meta name="twitter:url" content="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=ronneby&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>

<script>

    dataLayer.push({
        environmentInfo : {   'environment' : 'live',   'brand' : 'blt'  },
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    var decodedCookie = decodeURIComponent(getCookie('T_ID'));

    if(decodedCookie !== "undefined" ) {
        decodedCookie = JSON.parse(decodedCookie);
        var usedID = decodedCookie.session.customer_number ? decodedCookie.session.customer_number : '';
        var usType = decodedCookie.session.active ? 'customer' : 'non-customer';
        var userLoggedin = decodedCookie.session.active ? 'logged in' : 'not logged in';
        var userProducts = decodedCookie.session.products ? decodedCookie.session.products.join() : 'n/a';
        var userZipCode = decodedCookie.session.zip_code ? decodedCookie.session.zip_code : 'n/a';

        dataLayer.push({
            userInfo : {   'id' : usedID,   'type' : usType, 'loggedInStatus': userLoggedin, 'postalCode' :  userZipCode},
            subscriptionInfo: {'type': 'n/a','product': userProducts, 'startDate' : 'n/a'}
        });
    }

    var pageType = 'article';

    if (pageType === 'article') {
        var metaSubCat = 'Olyckor, katastrofer och tillbud';
        var metaPlaces = 'Listerby';
        var metaPersons = '';
        var metaOrgs = 'Polis';
        var wordCount = '230';
        var access = '';
        access = access == 1 ? 'paid' : 'free';

        dataLayer.push({
            pageInfo : {   'title' : 'Larm om olycka i Listerby',   'path' : window.location.href},
            articleInfo:
            {
                'id': 'd5aeaefc-e912-4ac8-b0f3-738f07acac87',
                'authors' : ' Christoffer Robertsson',
                'mainCategories' : 'Ronneby',
                'subCategory' : metaSubCat,
                'geographies' : metaPlaces,
                'organisation' : metaOrgs,
                'persons' : metaPersons,
                'keywords' : 'Trafikolyckor,Räddningstjänst,Olyckor Katastrofer Och Tillbud,Polis,Listerby,Ronneby',
                'publicationDate' : '2019-02-06T16:16:46Z',
                'updateDate' : '',
                'access' : access,
                'wordCount' : wordCount,

            }
        });
    }

</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>



<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>





<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Larm om kinesiskt dataintrång mot Visma' href='http://www.blt.se/tt-ekonomi/larm-om-kinesiskt-dataintrang-mot-visma/' />
<link rel='next' title='Nytt polskt uppstickarparti tredje störst' href='http://www.blt.se/tt-utrikes/nytt-polskt-uppstickarparti-tredje-storst/' />
<link rel="canonical" href="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" />
<link rel='shortlink' href='http://www.blt.se/?p=471860' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fronneby%2Flarm-om-olycka-i-listerby%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fronneby%2Flarm-om-olycka-i-listerby%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-471860">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 6 feb. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Dorotea,                                     Doris                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/09n.png" alt="Karlskrona +2&deg;C" title="Karlskrona +2&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+2&deg;C</p>
            <p class="gm-weather-wind">S 8 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.blt.se/swedenrock2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															<li>
																<a href="http://www.blt.se/sjalvklart-eller/" title="#självklarteller">#självklarteller</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.blt.se/ronneby/">Ronneby</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-7' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Larm om olycka i Listerby
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="5 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Listerby
                    </span>
                                            <time datetime="2019-02-06 17:16:46" itemprop="datePublished" content="2019-02-06 17:16:46">31 minuter sedan</time>
                        ,
                            <time datetime="2019-02-06 17:43:19" itemprop="dateModified" content="2019-02-06 17:43:19">uppdaterad 5 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-02-06 17:43:19">
                    <meta itemprop="dateCreated" content="2019-02-06 17:16:48">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="304">
                                    <div class="writer"><p>Strax innan klockan halv fem larmades polis och ambulans till E22 precis innan rondellen i Listerby. Två personbilar var inblandade i en trafikolycka.</p><p>– Vi är på väg bort från platsen och det kommer att skrivas en trafikanmälan, säger Patric Fors på polisens ledningscentral vid 17.30-tiden.</p><p>Olyckan orsakade visst läckage och inledningsvis skapades en del köer på platsen.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="https://gotamedia.portal.worldoftulo.com/v2/shop/bl_surf_1kr?source=artikel&amp;accountOrigin=BL" data-link-package="bl_surf_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på blt.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på blt.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:christoffer.robertsson@blt.se" itemprop="email" title="Christoffer Robertsson"> <span class="author-name" itemprop="name">Christoffer Robertsson</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/olyckor%2c+katastrofer+och+tillbud" title="Olyckor, katastrofer och tillbud">Olyckor, katastrofer och tillbud</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/polis" title="Polis">Polis</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/listerby" title="Listerby">Listerby</a></span>
                                            <meta itemprop="keywords" content="Trafikolyckor, Räddningstjänst, Olyckor Katastrofer Och Tillbud, Polis, Listerby">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-5' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Blekinge Läns Tidning - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce13" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce13', siteId: '9222335528673021924'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Blekinge Läns Tidning - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-11' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Blekinge Läns Tidning - Content Mobil BEGIN -->
<div id="adn-000000000001ce14" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce14', siteId: '9222335528673021924'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Blekinge Läns Tidning - Content Mobil END --></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="På jakt efter fler vargspår" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" title="På jakt efter fler vargspår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.431&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.431&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.431&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fce45f0c-dc0f-55fc-a8cd-5299758f2c92"
                          data-col="0"
                          data-alt="Ett av spåren som undersöktes under tisdagen."
                          data-title="Ett av spåren som undersöktes under tisdagen."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fce45f0c-dc0f-55fc-a8cd-5299758f2c92&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ett av spåren som undersöktes under tisdagen." title="Ett av spåren som undersöktes under tisdagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett av spåren som undersöktes under tisdagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett av spåren som undersöktes under tisdagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" title="På jakt efter fler vargspår" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" >
                På jakt efter fler vargspår
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" title="På jakt efter fler vargspår" class="u-url" itemprop="description">
               Senaste observationen 3 februari.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Två personbilar i olycka på E22" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" title="Två personbilar i olycka på E22" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" >
                Två personbilar i olycka på E22
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" title="Två personbilar i olycka på E22" class="u-url" itemprop="description">
               Skapade viss köbildning vid rondell
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Levererar det största minuset i historien" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" title="Levererar det största minuset i historien">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16694435188270576&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16694435188270576&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16694435188270576&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3f5407cc-41b8-5666-a236-ebf738db3f58"
                          data-col="0"
                          data-alt="Thomas Svensson, chef på förvaltningen arbete och välfärd."
                          data-title="Thomas Svensson, chef på förvaltningen arbete och välfärd."
                          data-img-width="4000"
                          data-img-height="3001">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f5407cc-41b8-5666-a236-ebf738db3f58&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1" alt="Thomas Svensson, chef på förvaltningen arbete och välfärd." title="Thomas Svensson, chef på förvaltningen arbete och välfärd." itemprop="contentUrl">

                    <meta itemprop="description" content="Thomas Svensson, chef på förvaltningen arbete och välfärd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Thomas Svensson, chef på förvaltningen arbete och välfärd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carina Lodge</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" title="Levererar det största minuset i historien" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" >
                Levererar det största minuset i historien
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" title="Levererar det största minuset i historien" class="u-url" itemprop="description">
               Finns ingen quick fix för 43 miljoner i underskott.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Clowner intar sjukhuset" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" title="Clowner intar sjukhuset">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750077136686208&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750077136686208&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750077136686208&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16375231433861345&amp;y=0.0&amp;crop_w=0.44455873277103475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16375231433861345&amp;y=0.0&amp;crop_w=0.44455873277103475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16375231433861345&amp;y=0.0&amp;crop_w=0.44455873277103475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="36612002-24e0-53c2-8101-9c148ded5188"
                          data-col="0"
                          data-alt="Mikail Mohammed uppskattade clownbesöket."
                          data-title="Mikail Mohammed uppskattade clownbesöket."
                          data-img-width="4861"
                          data-img-height="3241">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36612002-24e0-53c2-8101-9c148ded5188&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mikail Mohammed uppskattade clownbesöket." title="Mikail Mohammed uppskattade clownbesöket." itemprop="contentUrl">

                    <meta itemprop="description" content="Mikail Mohammed uppskattade clownbesöket.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mikail Mohammed uppskattade clownbesöket.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" title="Clowner intar sjukhuset" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" >
                Clowner intar sjukhuset
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" title="Clowner intar sjukhuset" class="u-url" itemprop="description">
               KaBom och Mike börjar uppträda regelbundet på Blekingesjukhuset.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Bostad: Shellback vill riva hus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" title="Bostad: Shellback vill riva hus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11233269598470363&amp;crop_w=1.0&amp;crop_h=0.8217017208413002&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11233269598470363&amp;crop_w=1.0&amp;crop_h=0.8217017208413002&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11233269598470363&amp;crop_w=1.0&amp;crop_h=0.8217017208413002&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.04363001745200698&amp;y=0.0&amp;crop_w=0.912739965095986&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04363001745200698&amp;y=0.0&amp;crop_w=0.912739965095986&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.04363001745200698&amp;y=0.0&amp;crop_w=0.912739965095986&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3641652123327516&amp;y=0.0&amp;crop_w=0.40575916230366493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3641652123327516&amp;y=0.0&amp;crop_w=0.40575916230366493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3641652123327516&amp;y=0.0&amp;crop_w=0.40575916230366493&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15"
                          data-col="0"
                          data-alt="Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor."
                          data-title="Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor."
                          data-img-width="3438"
                          data-img-height="2092">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20d1b5c2-8b46-51ea-a9ba-d7e021d7aa15&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04363001745200698&amp;y=0.0&amp;crop_w=0.912739965095986&amp;crop_h=0.999999999&amp;z=1" alt="Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor." title="Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Johan ”Shellback” Schuster har köpt halvön Björknabben i Karlshamns skärgård för 18 miljoner kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" title="Bostad: Shellback vill riva hus" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" >
                Bostad: Shellback vill riva hus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" title="Bostad: Shellback vill riva hus" class="u-url" itemprop="description">
               Ansökan lämnad till kommunen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-43' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-43';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-43'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-12' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Misstänkt mordförsök i Gävle" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/misstankt-mordforsok-i-gavle/" title="Misstänkt mordförsök i Gävle">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="776d2a1d-adf6-4695-a6ef-7f3974da6dac"
                          data-col="0"
                          data-alt="Misstänkt mordförsök i Gävle"
                          data-title="Misstänkt mordförsök i Gävle"
                          data-img-width="1014"
                          data-img-height="676">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=776d2a1d-adf6-4695-a6ef-7f3974da6dac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1" alt="Misstänkt mordförsök i Gävle" title="Misstänkt mordförsök i Gävle" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/misstankt-mordforsok-i-gavle/" title="Misstänkt mordförsök i Gävle" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/misstankt-mordforsok-i-gavle/" >
                Misstänkt mordförsök i Gävle
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/misstankt-mordforsok-i-gavle/" title="Misstänkt mordförsök i Gävle" class="u-url" itemprop="description">
               Polisen utreder ett misstänkt mordförsök i centrala Gävle under onsdagseftermiddagen. Larmet kom in vid 16-tiden<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nytt polskt uppstickarparti tredje störst" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-utrikes/nytt-polskt-uppstickarparti-tredje-storst/" title="Nytt polskt uppstickarparti tredje störst" class="u-url" itemprop="url" content="http://www.blt.se/tt-utrikes/nytt-polskt-uppstickarparti-tredje-storst/" >
                Nytt polskt uppstickarparti tredje störst
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-utrikes/nytt-polskt-uppstickarparti-tredje-storst/" title="Nytt polskt uppstickarparti tredje störst" class="u-url" itemprop="description">
               Ett nybildat parti i Polen har fått en rivstart och gått upp som landets tredje största i en opinionsmätning.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Dags att förbereda oss för tänkande datorer" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/dags-att-forbereda-oss-for-tankande-datorer/" title="Dags att förbereda oss för tänkande datorer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3738e3fc-eed2-44b6-92fe-ed525511d205"
                          data-col="0"
                          data-alt="Dags att förbereda oss för tänkande datorer"
                          data-title="Dags att förbereda oss för tänkande datorer"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3738e3fc-eed2-44b6-92fe-ed525511d205&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Dags att förbereda oss för tänkande datorer" title="Dags att förbereda oss för tänkande datorer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/dags-att-forbereda-oss-for-tankande-datorer/" title="Dags att förbereda oss för tänkande datorer" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/dags-att-forbereda-oss-for-tankande-datorer/" >
                Dags att förbereda oss för tänkande datorer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/dags-att-forbereda-oss-for-tankande-datorer/" title="Dags att förbereda oss för tänkande datorer" class="u-url" itemprop="description">
               Sverige har fått ett nationellt center för tillämpning av artificiell intelligens, där datorer lär sig göra saker<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Jan Björklund kastar in handduken" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/rykten-om-bjorklund-avhopp/" title="Jan Björklund kastar in handduken">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=82&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="329ba6f9-a387-474a-b353-eb09dad8d1e6"
                          data-col="0"
                          data-alt="Jan Björklund kastar in handduken"
                          data-title="Jan Björklund kastar in handduken"
                          data-img-width="1014"
                          data-img-height="676">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=329ba6f9-a387-474a-b353-eb09dad8d1e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=5&amp;y=0&amp;crop_w=1014&amp;crop_h=676&amp;z=1" alt="Jan Björklund kastar in handduken" title="Jan Björklund kastar in handduken" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/rykten-om-bjorklund-avhopp/" title="Jan Björklund kastar in handduken" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/rykten-om-bjorklund-avhopp/" >
                Jan Björklund kastar in handduken
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/rykten-om-bjorklund-avhopp/" title="Jan Björklund kastar in handduken" class="u-url" itemprop="description">
               Liberalernas ledare Jan Björklund vill inte fortsätta som partiledare. - Efter tolv år som partiledare är det dags<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Hinnfors: Björklund äventyrar januariavtalet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/tt-inrikes/hinnfors-bjorklund-aventyrar-januariavtalet/" title="Hinnfors: Björklund äventyrar januariavtalet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=86&amp;crop_w=1024&amp;crop_h=512&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="12318f67-fdcb-47ee-88d1-6db5e7d0c457"
                          data-col="0"
                          data-alt="Hinnfors: Björklund äventyrar januariavtalet"
                          data-title="Hinnfors: Björklund äventyrar januariavtalet"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12318f67-fdcb-47ee-88d1-6db5e7d0c457&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" alt="Hinnfors: Björklund äventyrar januariavtalet" title="Hinnfors: Björklund äventyrar januariavtalet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/tt-inrikes/hinnfors-bjorklund-aventyrar-januariavtalet/" title="Hinnfors: Björklund äventyrar januariavtalet" class="u-url" itemprop="url" content="http://www.blt.se/tt-inrikes/hinnfors-bjorklund-aventyrar-januariavtalet/" >
                Hinnfors: Björklund äventyrar januariavtalet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/tt-inrikes/hinnfors-bjorklund-aventyrar-januariavtalet/" title="Hinnfors: Björklund äventyrar januariavtalet" class="u-url" itemprop="description">
               Liberalernas Jan Björklund har kastat in handduken och meddelat att han avgår som partiledare i höst. - Det kan<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-44' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-44';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-44'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-40' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-40';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-40'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 17:41:30" itemprop="datePublished" content="2019-02-06 17:41:30">17.41</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" title="På jakt efter fler vargspår" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/pa-jakt-efter-fler-vargspar/" >
                På jakt efter fler vargspår
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 17:16:46" itemprop="datePublished" content="2019-02-06 17:16:46">17.16</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" title="Två personbilar i olycka på E22" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/larm-om-olycka-i-listerby/" >
                Två personbilar i olycka på E22
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:45:00" itemprop="datePublished" content="2019-02-06 16:45:00">16.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" title="Levererar det största minuset i historien" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/levererar-det-storsta-minuset-i-historien/" >
                Levererar det största minuset i historien
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:32:17" itemprop="datePublished" content="2019-02-06 16:32:17">16.32</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" title="Kan HIF rubba serieledaren?" class="u-url" itemprop="url" content="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" >
                Kan HIF rubba serieledaren?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:31:46" itemprop="datePublished" content="2019-02-06 16:31:46">16.31</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" title="Konkurshotet avblåst: Krifs konkurrent lever vidare" class="u-url" itemprop="url" content="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" >
                Konkurshotet avblåst: Krifs konkurrent lever vidare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:24:58" itemprop="datePublished" content="2019-02-06 16:24:58">16.24</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" title="Clowner intar sjukhuset" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/clowner-intar-blekingesjukhuset/" >
                Clowner intar sjukhuset
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:21:58" itemprop="datePublished" content="2019-02-06 16:21:58">16.21</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" title="Bostad: Shellback vill riva hus" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/schuster-vill-riva-hus/" >
                Bostad: Shellback vill riva hus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 16:12:38" itemprop="datePublished" content="2019-02-06 16:12:38">16.12</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/samstyret-pa-vag-att-infora-skolpeng/" title="Samstyret på väg att införa skolpeng" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/samstyret-pa-vag-att-infora-skolpeng/" >
                Samstyret på väg att införa skolpeng
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 15:47:38" itemprop="datePublished" content="2019-02-06 15:47:38">15.47</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/avsatter-pengar-for-projekt/" title="Avsätter pengar för projekt" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/avsatter-pengar-for-projekt/" >
                Avsätter pengar för projekt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 15:36:35" itemprop="datePublished" content="2019-02-06 15:36:35">15.36</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" title="Skarpsvärd: Ronneby – ställ upp för Krif Hockey!" class="u-url" itemprop="url" content="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" >
                Skarpsvärd: Ronneby – ställ upp för Krif Hockey!
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 14:17:47" itemprop="datePublished" content="2019-02-06 14:17:47">14.17</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/tobak-stals-fran-slap/" title="Tobak stals från släp" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/tobak-stals-fran-slap/" >
                Tobak stals från släp
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 07:27:59" itemprop="datePublished" content="2019-02-06 07:27:59">07.27</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-604/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-604/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-06 06:48:45" itemprop="datePublished" content="2019-02-06 06:48:45">06.48</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/polisen-utreder-grov-mordbrand-pa-boende-2/" title="Larm i natt: Polisen utreder grov mordbrand på boende" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/polisen-utreder-grov-mordbrand-pa-boende-2/" >
                Larm i natt: Polisen utreder grov mordbrand på boende
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-05 15:23:28" itemprop="datePublished" content="2019-02-05 15:23:28">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/man-skadad-pa-arbetsplats/" title="Man skadad på arbetsplats" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/man-skadad-pa-arbetsplats/" >
                Man skadad på arbetsplats
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-05 14:17:31" itemprop="datePublished" content="2019-02-05 14:17:31">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/stal-70-aringens-kort-kopte-for-55-kronor/" title="Stal 70-åringens kort – köpte för 55 kronor" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/stal-70-aringens-kort-kopte-for-55-kronor/" >
                Stal 70-åringens kort – köpte för 55 kronor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-41' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-41';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-41'); });
    </script>
</div>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Kan HIF rubba serieledaren?" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" title="Kan HIF rubba serieledaren?">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19270833333333334&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19270833333333334&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19270833333333334&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a7f306f9-806a-5e78-8ba7-a9fce0b15f35"
                          data-col="0"
                          data-alt="Nicklas Grundsten, HIF Karlskrona."
                          data-title="Nicklas Grundsten, HIF Karlskrona."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a7f306f9-806a-5e78-8ba7-a9fce0b15f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Nicklas Grundsten, HIF Karlskrona." title="Nicklas Grundsten, HIF Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Nicklas Grundsten, HIF Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nicklas Grundsten, HIF Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" title="Kan HIF rubba serieledaren?" class="u-url" itemprop="url" content="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" >
                Kan HIF rubba serieledaren?
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/kan-hif-rubba-serieledaren/" title="Kan HIF rubba serieledaren?" class="u-url" itemprop="description">
               Följ vår direktrapportering här.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Konkurshotet avblåst: Krifs konkurrent lever vidare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" title="Konkurshotet avblåst: Krifs konkurrent lever vidare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10078534031413612&amp;crop_w=1.0&amp;crop_h=0.6570680628272252&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10078534031413612&amp;crop_w=1.0&amp;crop_h=0.6570680628272252&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10078534031413612&amp;crop_w=1.0&amp;crop_h=0.6570680628272252&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.09358638743455497&amp;crop_w=1.0&amp;crop_h=0.8763089005235603&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.09358638743455497&amp;crop_w=1.0&amp;crop_h=0.8763089005235603&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.09358638743455497&amp;crop_w=1.0&amp;crop_h=0.8763089005235603&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.350597609561753&amp;y=0.0&amp;crop_w=0.5074701195219123&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.350597609561753&amp;y=0.0&amp;crop_w=0.5074701195219123&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.350597609561753&amp;y=0.0&amp;crop_w=0.5074701195219123&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c2749f0c-b694-5af1-b5b9-1c00923d52b0"
                          data-col="0"
                          data-alt="Kik jubel Fredrik Hansson har gjort 2-1"
                          data-title="Kik jubel Fredrik Hansson har gjort 2-1"
                          data-img-width="2008"
                          data-img-height="1528">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c2749f0c-b694-5af1-b5b9-1c00923d52b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.09358638743455497&amp;crop_w=1.0&amp;crop_h=0.8763089005235603&amp;z=1" alt="Kik jubel Fredrik Hansson har gjort 2-1" title="Kik jubel Fredrik Hansson har gjort 2-1" itemprop="contentUrl">

                    <meta itemprop="description" content="Kik jubel Fredrik Hansson har gjort 2-1">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kik jubel Fredrik Hansson har gjort 2-1</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" title="Konkurshotet avblåst: Krifs konkurrent lever vidare" class="u-url" itemprop="url" content="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" >
                Konkurshotet avblåst: Krifs konkurrent lever vidare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/konkurshotet-avblast-krifs-konkurrent-lever-vidare/" title="Konkurshotet avblåst: Krifs konkurrent lever vidare" class="u-url" itemprop="description">
               ”Nu har vi tömt alla kistor”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Skarpsvärd: Ronneby – ställ upp för Krif Hockey!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" title="Skarpsvärd: Ronneby – ställ upp för Krif Hockey!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.006196120689655173&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.006196120689655173&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.006196120689655173&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b910cad1-c91e-52a4-b0ad-3157c2ba4b7b"
                          data-col="0"
                          data-alt="Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena."
                          data-title="Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b910cad1-c91e-52a4-b0ad-3157c2ba4b7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena." title="Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena." itemprop="contentUrl">

                    <meta itemprop="description" content="Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andreas Nordfeldt hittade ånyo målet hemma i Soft Center Arena.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" title="Skarpsvärd: Ronneby – ställ upp för Krif Hockey!" class="u-url" itemprop="url" content="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" >
                Skarpsvärd: Ronneby – ställ upp för Krif Hockey!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/skarpsvard-ronneby-stall-upp-for-krif-hockey/" title="Skarpsvärd: Ronneby – ställ upp för Krif Hockey!" class="u-url" itemprop="description">
               Ett märkligt beslut som naggar förtroendet för hockeyförbundet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Därför avslogs Krifs överklagan av förbundet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/darfor-avslogs-krifs-overklagan-av-forbundet/" title="Därför avslogs Krifs överklagan av förbundet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0932519498134961&amp;crop_w=1.0&amp;crop_h=0.747371990505256&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0932519498134961&amp;crop_w=1.0&amp;crop_h=0.747371990505256&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0932519498134961&amp;crop_w=1.0&amp;crop_h=0.747371990505256&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00169548999660902&amp;crop_w=1.0&amp;crop_h=0.996609020006782&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00169548999660902&amp;crop_w=1.0&amp;crop_h=0.996609020006782&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00169548999660902&amp;crop_w=1.0&amp;crop_h=0.996609020006782&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27699637023593465&amp;y=0.0&amp;crop_w=0.4460072595281307&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27699637023593465&amp;y=0.0&amp;crop_w=0.4460072595281307&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27699637023593465&amp;y=0.0&amp;crop_w=0.4460072595281307&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0c6ef3b8-e7f6-5a89-b5fc-46e648433d25"
                          data-col="0"
                          data-alt="Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby."
                          data-title="Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby."
                          data-img-width="4408"
                          data-img-height="2949">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0c6ef3b8-e7f6-5a89-b5fc-46e648433d25&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00169548999660902&amp;crop_w=1.0&amp;crop_h=0.996609020006782&amp;z=1" alt="Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby." title="Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby." itemprop="contentUrl">

                    <meta itemprop="description" content="Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Krif ser inte ut som något allettan lag nu. ”Vi jobbar och jobbar, men ingenting händer”, säger Andreas Nordfeldt efter förlusten mot Vimmerby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson/arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/darfor-avslogs-krifs-overklagan-av-forbundet/" title="Därför avslogs Krifs överklagan av förbundet" class="u-url" itemprop="url" content="http://www.blt.se/sport/darfor-avslogs-krifs-overklagan-av-forbundet/" >
                Därför avslogs Krifs överklagan av förbundet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/darfor-avslogs-krifs-overklagan-av-forbundet/" title="Därför avslogs Krifs överklagan av förbundet" class="u-url" itemprop="description">
               Förslaget står fast.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Guter byter klubb för tredje gången i år" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/guter-byter-klubb-for-tredje-gangen-i-ar/" title="Guter byter klubb för tredje gången i år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08324353448275862&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08324353448275862&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08324353448275862&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="37e3c530-20ff-59f0-9eba-e371824050d3"
                          data-col="0"
                          data-alt="Mattias Guter kommer att lämna Karlskrona HK."
                          data-title="Mattias Guter kommer att lämna Karlskrona HK."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37e3c530-20ff-59f0-9eba-e371824050d3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mattias Guter kommer att lämna Karlskrona HK." title="Mattias Guter kommer att lämna Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Mattias Guter kommer att lämna Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mattias Guter kommer att lämna Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BO AKESSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/guter-byter-klubb-for-tredje-gangen-i-ar/" title="Guter byter klubb för tredje gången i år" class="u-url" itemprop="url" content="http://www.blt.se/sport/guter-byter-klubb-for-tredje-gangen-i-ar/" >
                Guter byter klubb för tredje gången i år
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/guter-byter-klubb-for-tredje-gangen-i-ar/" title="Guter byter klubb för tredje gången i år" class="u-url" itemprop="description">
               Tidigare KHK-stjärnan flyttar igen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Vi ska ta tillvara på varje sekund”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/vi-ska-ta-tillvara-pa-varje-sekund/" title="”Vi ska ta tillvara på varje sekund”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20784929356357928&amp;crop_w=1.0&amp;crop_h=0.7400313971742544&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20784929356357928&amp;crop_w=1.0&amp;crop_h=0.7400313971742544&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20784929356357928&amp;crop_w=1.0&amp;crop_h=0.7400313971742544&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.006593406593406593&amp;crop_w=1.0&amp;crop_h=0.9868131868131869&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006593406593406593&amp;crop_w=1.0&amp;crop_h=0.9868131868131869&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.006593406593406593&amp;crop_w=1.0&amp;crop_h=0.9868131868131869&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.13152312261349172&amp;y=0.0&amp;crop_w=0.45036062791684345&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.13152312261349172&amp;y=0.0&amp;crop_w=0.45036062791684345&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.13152312261349172&amp;y=0.0&amp;crop_w=0.45036062791684345&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="431d1577-6a35-54ec-a1b0-ee0e750ca8fa"
                          data-col="0"
                          data-alt="Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll."
                          data-title="Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll."
                          data-img-width="4714"
                          data-img-height="3185">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=431d1577-6a35-54ec-a1b0-ee0e750ca8fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006593406593406593&amp;crop_w=1.0&amp;crop_h=0.9868131868131869&amp;z=1" alt="Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll." title="Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll." itemprop="contentUrl">

                    <meta itemprop="description" content="Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robert ”Knirr” Andersson och HIF ställs inför en svår uppgift i kväll.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/vi-ska-ta-tillvara-pa-varje-sekund/" title="”Vi ska ta tillvara på varje sekund”" class="u-url" itemprop="url" content="http://www.blt.se/sport/vi-ska-ta-tillvara-pa-varje-sekund/" >
                ”Vi ska ta tillvara på varje sekund”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/vi-ska-ta-tillvara-pa-varje-sekund/" title="”Vi ska ta tillvara på varje sekund”" class="u-url" itemprop="description">
               HIF-tränaren Robert Andersson inför tuffa bortamötet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Otroligt skönt att få sätta dem på plats”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/otroligt-skont-att-fa-satta-dem-pa-plats/" title="”Otroligt skönt att få sätta dem på plats”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04391163793103448&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04391163793103448&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04391163793103448&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2605962643678161&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2605962643678161&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2605962643678161&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4643c573-534a-569c-85b5-d19656538aa6"
                          data-col="0"
                          data-alt="Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad."
                          data-title="Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4643c573-534a-569c-85b5-d19656538aa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad." title="Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad." itemprop="contentUrl">

                    <meta itemprop="description" content="Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tobias Nordahl och HIF Karlskrona får en ny chans att försöka skrälla mot IFK Kristianstad.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/otroligt-skont-att-fa-satta-dem-pa-plats/" title="”Otroligt skönt att få sätta dem på plats”" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/otroligt-skont-att-fa-satta-dem-pa-plats/" >
                ”Otroligt skönt att få sätta dem på plats”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/okategoriserade/otroligt-skont-att-fa-satta-dem-pa-plats/" title="”Otroligt skönt att få sätta dem på plats”" class="u-url" itemprop="description">
               Tobias Nordahl hoppas kunna bryta två sviter i matchen mot Kristianstad.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Uträknat Mjällby kom tillbaka" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/utraknat-mjallby-kom-tillbaka/" title="Uträknat Mjällby kom tillbaka">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.7225378787878788&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.7225378787878788&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.7225378787878788&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.018465909090909092&amp;crop_w=1.0&amp;crop_h=0.9635416666666666&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.018465909090909092&amp;crop_w=1.0&amp;crop_h=0.9635416666666666&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.018465909090909092&amp;crop_w=1.0&amp;crop_h=0.9635416666666666&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30668414154652685&amp;y=0.0&amp;crop_w=0.4613368283093054&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30668414154652685&amp;y=0.0&amp;crop_w=0.4613368283093054&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30668414154652685&amp;y=0.0&amp;crop_w=0.4613368283093054&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="189ec93e-178e-59d3-8520-daa47369b17d"
                          data-col="0"
                          data-alt="Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson"
                          data-title="Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson"
                          data-img-width="3052"
                          data-img-height="2112">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=189ec93e-178e-59d3-8520-daa47369b17d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.018465909090909092&amp;crop_w=1.0&amp;crop_h=0.9635416666666666&amp;z=1" alt="Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson" title="Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Träningsmatch Mjällby AIF - Landskrona BOIS
Ottar Magnusson Karlsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/utraknat-mjallby-kom-tillbaka/" title="Uträknat Mjällby kom tillbaka" class="u-url" itemprop="url" content="http://www.blt.se/sport/utraknat-mjallby-kom-tillbaka/" >
                Uträknat Mjällby kom tillbaka
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/utraknat-mjallby-kom-tillbaka/" title="Uträknat Mjällby kom tillbaka" class="u-url" itemprop="description">
               Oavgjort mot Halmstad efter tremålsunderläge.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Förre Mjällbyspelaren kan ha annan identitet – polisen utreder" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/forre-mjallbyspelaren-kan-ha-en-annan-identitet/" title="Förre Mjällbyspelaren kan ha annan identitet – polisen utreder" class="u-url" itemprop="url" content="http://www.blt.se/sport/forre-mjallbyspelaren-kan-ha-en-annan-identitet/" >
                Förre Mjällbyspelaren kan ha annan identitet – polisen utreder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/forre-mjallbyspelaren-kan-ha-en-annan-identitet/" title="Förre Mjällbyspelaren kan ha annan identitet – polisen utreder" class="u-url" itemprop="description">
               Andersson Borstam har pratat med spelaren två gånger – spelaren säger att det inte stämmer
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Thomas Cedergren: ”Nitlott för HIF Karlskrona – var finns rättvisan?”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nitlott-for-hif-karlskrona-var-finns-rattvisan/" title="Thomas Cedergren: ”Nitlott för HIF Karlskrona – var finns rättvisan?”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14655172413793102&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14655172413793102&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14655172413793102&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2081537356321839&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2081537356321839&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2081537356321839&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9"
                          data-col="0"
                          data-alt="Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två."
                          data-title="Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee0947f4-c3e1-5639-91ef-5ce67d9bf2e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två." title="Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två." itemprop="contentUrl">

                    <meta itemprop="description" content="Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Poolindelningen i handbollsligan kan ifrågasättas. Det kommer aldrig att bli sportsligt rättvist att vissa lag möts tre gånger och andra bara två.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nitlott-for-hif-karlskrona-var-finns-rattvisan/" title="Thomas Cedergren: ”Nitlott för HIF Karlskrona – var finns rättvisan?”" class="u-url" itemprop="url" content="http://www.blt.se/sport/nitlott-for-hif-karlskrona-var-finns-rattvisan/" >
                Thomas Cedergren: ”Nitlott för HIF Karlskrona – var finns rättvisan?”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nitlott-for-hif-karlskrona-var-finns-rattvisan/" title="Thomas Cedergren: ”Nitlott för HIF Karlskrona – var finns rättvisan?”" class="u-url" itemprop="description">
               Tycker till om handbollsligan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-42' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-42';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-42'); });
    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":602,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
