<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Samma lastbil körde in i två viadukter - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Samma lastbil körde in i två viadukter">
<meta name="keywords" content="Herräng,Enköping,Uppsala Län,Enköpings Kommun,TT-Inrikes">
<meta name="author" content="TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="28f0453b-4582-4af2-9c40-512fe49fec94">
    <meta name="gmd:concept" content="c80b504c-c81f-48f6-b613-f75d435157d3">
    <meta name="gmd:concept" content="59de6bd2-f04e-42ab-8d5b-6c659133f352">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="28f0453b-4582-4af2-9c40-512fe49fec94">
    <meta name="gmd:concept" content="c80b504c-c81f-48f6-b613-f75d435157d3">
    <meta name="gmd:concept" content="59de6bd2-f04e-42ab-8d5b-6c659133f352">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="3db9b66c-040a-550a-8793-78117b1e3402" >

<meta name="cXenseParse:got-alttitle" content='Samma lastbil körde in i två viadukter'>
<meta name="cXenseParse:recs:got-alttitle" content='Samma lastbil körde in i två viadukter'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="Enköping">
<meta name="cXenseParse:got-catchall" content="Uppsala Län">
<meta name="cXenseParse:got-catchall" content="Enköpings Kommun">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-08-21 22:53:20">
                                <meta property="article:published_time" content="2019-08-21T20:52:46Z">
                                <meta property="og:article:published_time" content="2019-08-21T20:52:46Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="herräng">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Samma lastbil körde in i två viadukter - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Samma lastbil körde in i två viadukter">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="Enköping">
<meta property="article:tag" content="Uppsala Län">
<meta property="article:tag" content="Enköpings Kommun">
<meta property="article:tag" content="TT-Inrikes">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Samma lastbil körde in i två viadukter' />

<meta name="twitter:description" content="Samma lastbil körde in i två viadukter" />
<meta name="twitter:url" content="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=herräng&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=58b87321ec685c68edf0e9596ebe38f7287e3e32' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=58b87321ec685c68edf0e9596ebe38f7287e3e32' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=58b87321ec685c68edf0e9596ebe38f7287e3e32'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Sudans nya råd svärs in' href='http://www.blt.se/okategoriserade/sudans-nya-rad-svars-in/' />
<link rel='next' title='Tufft läge för svensklaget' href='http://www.blt.se/okategoriserade/tufft-lage-for-svensklaget/' />
<link rel="canonical" href="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/" />
<link rel='shortlink' href='http://www.blt.se/?p=506351' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fsamma-lastbil-korde-in-i-tva-viadukter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fsamma-lastbil-korde-in-i-tva-viadukter%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-506351">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 22 aug. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Henrietta,                                     Henrika                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01n.png" alt="Karlskrona +15&deg;C" title="Karlskrona +15&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+15&deg;C</p>
            <p class="gm-weather-wind">V 4 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/mera/" title="Mera">Mera</a>
														</li>
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
															</li>
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-web-tv" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-7' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Samma lastbil körde in i två viadukter
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="Onsdag 22.53">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Brott
                    </span>
                                            <time datetime="2019-08-21 22:52:46" itemprop="datePublished" content="2019-08-21 22:52:46">Onsdag 22.52</time>
                        ,
                            <time datetime="2019-08-21 22:53:20" itemprop="dateModified" content="2019-08-21 22:53:20">uppdaterad Onsdag 22.53</time>
                                                                <meta itemprop="dateModified" content="2019-08-21 22:53:20">
                    <meta itemprop="dateCreated" content="2019-08-21 22:52:50">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="486">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&width=1024&height=681&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"681","title":"<span class=\"caption\">En lastbilschauff\u00f6r i Enk\u00f6ping k\u00f6rde in i tv\u00e5 viadukter inom loppet av n\u00e5gra timmar. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption">En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild.</div></div><p>En långtradare lastad med betongdelar, framförd av en man i 50-årsåldern, körde vid elvatiden på onsdagen in i en viadukt i Enköping då släpet var för högt.</p><p>– Det flög av en del betonggrejer ned på vägen, säger polisens presstalesperson Daniel Wikdahl.</p><p>Mannen fortsatte ändå färden, men stoppades av polis inte långt från platsen, och delgavs misstanke om olovligt avvikande från trafikolycka.</p><p>Vid 16-tiden var det dags igen. Mannen körde in i en ny viadukt på E18 vid Enköping.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
</ul><p>– Han blev då stående mellan två viadukter, upptog våra resurser och var i vägen för allmänheten i rätt många timmar, säger Wikdahl.</p><p>Trafiken fick stängas av i båda riktningar i 30 minuter i samband med att polis och räddningstjänst flyttade bort ekipaget. Chauffören bötfälldes för den dåliga lastningen.</p><p>TT: Hade han någon förklaring till hur det kunde hända två gånger?</p><p>– Nej, inte vad jag vet.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/enk%c3%b6ping" title="Enköping">Enköping</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/uppsala+l%c3%a4n" title="Uppsala län">Uppsala län</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/enk%c3%b6pings+kommun" title="Enköpings kommun">Enköpings kommun</a></span>
                                            <meta itemprop="keywords" content="Herräng, Enköping, Uppsala Län, Enköpings Kommun, TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-5' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-11' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-12' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kraftverksfåren har flyttat ut på bete" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" title="Kraftverksfåren har flyttat ut på bete">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15651939655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15651939655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15651939655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37823275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37823275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37823275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="af913378-1aa5-5b80-bce1-1dcaad8afde3"
                          data-col="0"
                          data-alt="Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum."
                          data-title="Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af913378-1aa5-5b80-bce1-1dcaad8afde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum." title="Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum." itemprop="contentUrl">

                    <meta itemprop="description" content="Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Per Bengtsson tillsammans med baggen Tor. Per och hans fru Malin har haft får i tio års tid på sin gård i Mörrum.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BO AKESSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" title="Kraftverksfåren har flyttat ut på bete" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" >
                Kraftverksfåren har flyttat ut på bete
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" title="Kraftverksfåren har flyttat ut på bete" class="u-url" itemprop="description">
               Mekanikern Per Bengtssons gutefår feriearbetar på Karlshamnsverket
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="En midsommarnattsdröm i Rosengården" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" title="En midsommarnattsdröm i Rosengården">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04192588585339464&amp;crop_w=1.0&amp;crop_h=0.6448471733838247&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04192588585339464&amp;crop_w=1.0&amp;crop_h=0.6448471733838247&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04192588585339464&amp;crop_w=1.0&amp;crop_h=0.6448471733838247&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07005680281309169&amp;crop_w=1.0&amp;crop_h=0.8598863943738166&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07005680281309169&amp;crop_w=1.0&amp;crop_h=0.8598863943738166&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07005680281309169&amp;crop_w=1.0&amp;crop_h=0.8598863943738166&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24161073825503357&amp;y=0.0&amp;crop_w=0.516988255033557&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24161073825503357&amp;y=0.0&amp;crop_w=0.516988255033557&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24161073825503357&amp;y=0.0&amp;crop_w=0.516988255033557&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0de7c9d9-cabf-5459-972d-e530772fb2dd"
                          data-col="0"
                          data-alt="Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia."
                          data-title="Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia."
                          data-img-width="4768"
                          data-img-height="3697">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0de7c9d9-cabf-5459-972d-e530772fb2dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07005680281309169&amp;crop_w=1.0&amp;crop_h=0.8598863943738166&amp;z=1" alt="Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia." title="Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia." itemprop="contentUrl">

                    <meta itemprop="description" content="Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sara-Marie Rännbäck visar blommorna i Rosengården. De små vita är strandkrassing. Bakom dem syns blå ageratum. De aprikosfärgade blommorna längst bak kallas enkel trädgårdsdahlia.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lisa Björklund</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" title="En midsommarnattsdröm i Rosengården" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" >
                En midsommarnattsdröm i Rosengården
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" title="En midsommarnattsdröm i Rosengården" class="u-url" itemprop="description">
               Årets tema i Rosengården ledde till ängsliknande, bleka och vita nyanser likt dem man kan se när solen går ner.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Så många kom på visningen av Gylles" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" title="Så många kom på visningen av Gylles">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12487992315081652&amp;crop_w=1.0&amp;crop_h=0.7502401536983669&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12487992315081652&amp;crop_w=1.0&amp;crop_h=0.7502401536983669&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12487992315081652&amp;crop_w=1.0&amp;crop_h=0.7502401536983669&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.255709711846318&amp;y=0.0&amp;crop_w=0.44439701173959445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.255709711846318&amp;y=0.0&amp;crop_w=0.44439701173959445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.255709711846318&amp;y=0.0&amp;crop_w=0.44439701173959445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ce432c8d-fd97-588f-be4c-81cce8f33a39"
                          data-col="0"
                          data-alt="På onsdag sker visningen av konditoriet."
                          data-title="På onsdag sker visningen av konditoriet."
                          data-img-width="4685"
                          data-img-height="3123">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce432c8d-fd97-588f-be4c-81cce8f33a39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="På onsdag sker visningen av konditoriet." title="På onsdag sker visningen av konditoriet." itemprop="contentUrl">

                    <meta itemprop="description" content="På onsdag sker visningen av konditoriet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På onsdag sker visningen av konditoriet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" title="Så många kom på visningen av Gylles" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" >
                Så många kom på visningen av Gylles
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" title="Så många kom på visningen av Gylles" class="u-url" itemprop="description">
               ”Vi känner oss hoppfulla.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="af9bbb7f-80d7-5165-914d-7987a3dc000a"
                          data-col="0"
                          data-alt="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer"
                          data-title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer"
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9bbb7f-80d7-5165-914d-7987a3dc000a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1" alt="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" >
                Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" class="u-url" itemprop="description">
               M och S inte överens i frågan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ifo-chef leder skolans arbete" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/solvesborg/ifo-chef-leder-skolans-arbete/" title="Ifo-chef leder skolans arbete">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04341926729986431&amp;crop_w=1.0&amp;crop_h=0.8076662143826323&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04341926729986431&amp;crop_w=1.0&amp;crop_h=0.8076662143826323&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04341926729986431&amp;crop_w=1.0&amp;crop_h=0.8076662143826323&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.03569928601427971&amp;y=0.0&amp;crop_w=0.9286014279714405&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03569928601427971&amp;y=0.0&amp;crop_w=0.9286014279714405&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.03569928601427971&amp;y=0.0&amp;crop_w=0.9286014279714405&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4716505669886602&amp;y=0.0&amp;crop_w=0.4126417471650567&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4716505669886602&amp;y=0.0&amp;crop_w=0.4126417471650567&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4716505669886602&amp;y=0.0&amp;crop_w=0.4126417471650567&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="59613f8a-b9cb-5ba5-8ca7-d5dd5614515b"
                          data-col="0"
                          data-alt="Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst."
                          data-title="Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst."
                          data-img-width="4762"
                          data-img-height="2948">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59613f8a-b9cb-5ba5-8ca7-d5dd5614515b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03569928601427971&amp;y=0.0&amp;crop_w=0.9286014279714405&amp;crop_h=0.999999999&amp;z=1" alt="Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst." title="Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst." itemprop="contentUrl">

                    <meta itemprop="description" content="Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Individ- och familjeomsorgens chef Björn Petersson är tf förvaltningschef i avvaktan på Martin Åsmans ankomst.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/ifo-chef-leder-skolans-arbete/" title="Ifo-chef leder skolans arbete" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/ifo-chef-leder-skolans-arbete/" >
                Ifo-chef leder skolans arbete
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/solvesborg/ifo-chef-leder-skolans-arbete/" title="Ifo-chef leder skolans arbete" class="u-url" itemprop="description">
               Han är förvaltningschef i avvaktan på Martin Åsman.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-43' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-43'); });
        }

    </script>
</div>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Samma lastbil körde in i två viadukter" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/" title="Samma lastbil körde in i två viadukter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c9dc78c6-35bc-5c6e-912a-636c035ff340&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c9dc78c6-35bc-5c6e-912a-636c035ff340"
                          data-col="0"
                          data-alt="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild."
                          data-title="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="" alt="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild." title="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En lastbilschaufför i Enköping körde in i två viadukter inom loppet av några timmar. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/" title="Samma lastbil körde in i två viadukter" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/samma-lastbil-korde-in-i-tva-viadukter/" >
                Samma lastbil körde in i två viadukter
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nytt styrande råd och premiärminister i Sudan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/sudans-nya-rad-svars-in/" title="Nytt styrande råd och premiärminister i Sudan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="61542e1f-f173-52a3-9c84-15665e9d1670"
                          data-col="0"
                          data-alt="Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten."
                          data-title="Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61542e1f-f173-52a3-9c84-15665e9d1670&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten." title="Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten." itemprop="contentUrl">

                    <meta itemprop="description" content="Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sudans nya premiärminister Abdalla Hamdok framträder efter att ha svurits in på posten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/sudans-nya-rad-svars-in/" title="Nytt styrande råd och premiärminister i Sudan" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/sudans-nya-rad-svars-in/" >
                Nytt styrande råd och premiärminister i Sudan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/sudans-nya-rad-svars-in/" title="Nytt styrande råd och premiärminister i Sudan" class="u-url" itemprop="description">
               Ett nytt styrande råd och en premiärminister har svurits in.
Sudan har därmed tagit nya steg i övergången mot ett<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Israels president oroad av Trump-utspel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/israels-president-oroad-av-trump-utspel/" title="Israels president oroad av Trump-utspel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b71f54dd-1ff9-5827-afcf-e023a2e4426d"
                          data-col="0"
                          data-alt="Israels president Reuven Rivlin. Arkivbild."
                          data-title="Israels president Reuven Rivlin. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b71f54dd-1ff9-5827-afcf-e023a2e4426d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Israels president Reuven Rivlin. Arkivbild." title="Israels president Reuven Rivlin. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Israels president Reuven Rivlin. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Israels president Reuven Rivlin. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sebastian Scheiner/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/israels-president-oroad-av-trump-utspel/" title="Israels president oroad av Trump-utspel" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/israels-president-oroad-av-trump-utspel/" >
                Israels president oroad av Trump-utspel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Hanif Bali ber Carl Bildt om ursäkt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/bali-kallas-till-mote-efter-ny-twitterattack/" title="Hanif Bali ber Carl Bildt om ursäkt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="55f6a653-6b94-5910-8993-bbd1318d0bf6"
                          data-col="0"
                          data-alt="Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året."
                          data-title="Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=55f6a653-6b94-5910-8993-bbd1318d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året." title="Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året." itemprop="contentUrl">

                    <meta itemprop="description" content="Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hanif Bali, riksdagsledamot för Moderaterna, fotograferad i riksdagen förra året.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Hjalmarson Neideman/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/bali-kallas-till-mote-efter-ny-twitterattack/" title="Hanif Bali ber Carl Bildt om ursäkt" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/bali-kallas-till-mote-efter-ny-twitterattack/" >
                Hanif Bali ber Carl Bildt om ursäkt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/bali-kallas-till-mote-efter-ny-twitterattack/" title="Hanif Bali ber Carl Bildt om ursäkt" class="u-url" itemprop="description">
               Hanif Bali har uppmanats att lämna sina två suppleantuppdrag i riksdagen.
Bali accepterar partiets beslut och ber<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Man misstänks ha mördat kvinna i Stockholm" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/person-hittad-dod-i-stockholm-en-gripen/" title="Man misstänks ha mördat kvinna i Stockholm">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d6ec4177-7b21-5d80-ba65-4e64e7604569"
                          data-col="0"
                          data-alt="En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm."
                          data-title="En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6ec4177-7b21-5d80-ba65-4e64e7604569&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm." title="En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm." itemprop="contentUrl">

                    <meta itemprop="description" content="En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En kvinna i 50-årsåldern har hittats död på Södermalm i Stockholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Wesslén/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/person-hittad-dod-i-stockholm-en-gripen/" title="Man misstänks ha mördat kvinna i Stockholm" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/person-hittad-dod-i-stockholm-en-gripen/" >
                Man misstänks ha mördat kvinna i Stockholm
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-44' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-44'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-40' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-40'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 22:41:56" itemprop="datePublished" content="2019-08-21 22:41:56">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" title="Kraftverksfåren har flyttat ut på bete" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/kraftverksfaren-har-flyttat-ut-pa-bete/" >
                Kraftverksfåren har flyttat ut på bete
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 22:33:35" itemprop="datePublished" content="2019-08-21 22:33:35">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" title="En midsommarnattsdröm i Rosengården" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/en-midsommarnattsdrom-i-rosengarden/" >
                En midsommarnattsdröm i Rosengården
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 22:19:10" itemprop="datePublished" content="2019-08-21 22:19:10">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" title="Zhukov: ”Det handlar om träningsmatcher”" class="u-url" itemprop="url" content="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" >
                Zhukov: ”Det handlar om träningsmatcher”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 21:52:44" itemprop="datePublished" content="2019-08-21 21:52:44">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" title="Försvarsgeneralen är skadad" class="u-url" itemprop="url" content="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" >
                Försvarsgeneralen är skadad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 21:49:10" itemprop="datePublished" content="2019-08-21 21:49:10">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" title="Nu vill FKK möta ett allsvenskt topplag" class="u-url" itemprop="url" content="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" >
                Nu vill FKK möta ett allsvenskt topplag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 21:25:45" itemprop="datePublished" content="2019-08-21 21:25:45">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" title="Så många kom på visningen av Gylles" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/sa-manga-kom-pa-visningen-av-gylles/" >
                Så många kom på visningen av Gylles
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 20:30:47" itemprop="datePublished" content="2019-08-21 20:30:47">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" title="Milojevic om sitt löfte: ”Har jag lovat så har jag”" class="u-url" itemprop="url" content="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" >
                Milojevic om sitt löfte: ”Har jag lovat så har jag”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 20:27:09" itemprop="datePublished" content="2019-08-21 20:27:09">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" class="u-url" itemprop="url" content="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" >
                LIVE: FKK:s sköna cupskräll – solen gick ner för Öster
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 20:00:00" itemprop="datePublished" content="2019-08-21 20:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/feature/anna-olsson-hosten-ar-perfekt-for-en-liten-nystart/" title="Anna Olsson: Hösten är perfekt för en liten nystart" class="u-url" itemprop="url" content="http://www.blt.se/feature/anna-olsson-hosten-ar-perfekt-for-en-liten-nystart/" >
                Anna Olsson: Hösten är perfekt för en liten nystart
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 19:48:37" itemprop="datePublished" content="2019-08-21 19:48:37">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" title="Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/utredning-om-vem-som-ska-skota-stadningen-i-sjukvardsmiljoer/" >
                Nu ska det utredas vem som ska sköta städningen i sjukvårdsmiljöer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 14:07:07" itemprop="datePublished" content="2019-08-21 14:07:07">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/300-personer-tillfragas-om-sin-trygghet/" title="300 personer tillfrågas om sin trygghet" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/300-personer-tillfragas-om-sin-trygghet/" >
                300 personer tillfrågas om sin trygghet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 12:28:33" itemprop="datePublished" content="2019-08-21 12:28:33">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/fick-se-sin-ko-uppsprattad-ingen-vacker-syn/" title="Tragedi: Bondens kor sköts ihjäl – möttes av hemsk syn" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/fick-se-sin-ko-uppsprattad-ingen-vacker-syn/" >
                Tragedi: Bondens kor sköts ihjäl – möttes av hemsk syn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-21 09:37:08" itemprop="datePublished" content="2019-08-21 09:37:08">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/larm-om-bil-som-kort-ner-i-vattnet/" title="Bil sjönk i sundet – föraren simmade i land" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/larm-om-bil-som-kort-ner-i-vattnet/" >
                Bil sjönk i sundet – föraren simmade i land
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-20 16:45:00" itemprop="datePublished" content="2019-08-20 16:45:00">20 augusti</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/polisen-stressa-inte-i-morgontrafiken/" title="Polisen: ”Stressa inte i morgontrafiken”" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/polisen-stressa-inte-i-morgontrafiken/" >
                Polisen: ”Stressa inte i morgontrafiken”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-20 16:31:37" itemprop="datePublished" content="2019-08-20 16:31:37">20 augusti</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/flera-fordon-i-olycka-pa-e22/" title="Flera fordon i olycka på E22 - vägen stängdes av" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/flera-fordon-i-olycka-pa-e22/" >
                Flera fordon i olycka på E22 - vägen stängdes av
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-41' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-41'); });
        }

    </script>
</div>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Zhukov: ”Det handlar om träningsmatcher”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" title="Zhukov: ”Det handlar om träningsmatcher”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13715953307392997&amp;crop_w=1.0&amp;crop_h=0.7470817120622568&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13715953307392997&amp;crop_w=1.0&amp;crop_h=0.7470817120622568&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13715953307392997&amp;crop_w=1.0&amp;crop_h=0.7470817120622568&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0029182879377431907&amp;crop_w=1.0&amp;crop_h=0.995136186770428&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0029182879377431907&amp;crop_w=1.0&amp;crop_h=0.995136186770428&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0029182879377431907&amp;crop_w=1.0&amp;crop_h=0.995136186770428&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28729641693811075&amp;y=0.0&amp;crop_w=0.44625407166123776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28729641693811075&amp;y=0.0&amp;crop_w=0.44625407166123776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28729641693811075&amp;y=0.0&amp;crop_w=0.44625407166123776&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fc1b6422-254b-50df-a131-89e653c69b70"
                          data-col="0"
                          data-alt="Sergej Zhukov, tränare i Mörrums GoIS."
                          data-title="Sergej Zhukov, tränare i Mörrums GoIS."
                          data-img-width="1535"
                          data-img-height="1028">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fc1b6422-254b-50df-a131-89e653c69b70&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0029182879377431907&amp;crop_w=1.0&amp;crop_h=0.995136186770428&amp;z=1" alt="Sergej Zhukov, tränare i Mörrums GoIS." title="Sergej Zhukov, tränare i Mörrums GoIS." itemprop="contentUrl">

                    <meta itemprop="description" content="Sergej Zhukov, tränare i Mörrums GoIS.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sergej Zhukov, tränare i Mörrums GoIS.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan-Erik Martinsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" title="Zhukov: ”Det handlar om träningsmatcher”" class="u-url" itemprop="url" content="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" >
                Zhukov: ”Det handlar om träningsmatcher”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/zhukov-det-handlar-om-traningsmatcher/" title="Zhukov: ”Det handlar om träningsmatcher”" class="u-url" itemprop="description">
               Mörrum har släppt in elva mål på två matcher
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Försvarsgeneralen är skadad" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" title="Försvarsgeneralen är skadad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6510560146923783&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6510560146923783&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6510560146923783&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.006427915518824609&amp;crop_w=1.0&amp;crop_h=0.8677685950413223&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006427915518824609&amp;crop_w=1.0&amp;crop_h=0.8677685950413223&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.006427915518824609&amp;crop_w=1.0&amp;crop_h=0.8677685950413223&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3232180663373324&amp;y=0.0&amp;crop_w=0.5123500352858151&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3232180663373324&amp;y=0.0&amp;crop_w=0.5123500352858151&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3232180663373324&amp;y=0.0&amp;crop_w=0.5123500352858151&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ab5c694a-1289-5272-80f3-2634d8f891c7"
                          data-col="0"
                          data-alt="Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF."
                          data-title="Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF."
                          data-img-width="1417"
                          data-img-height="1089">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab5c694a-1289-5272-80f3-2634d8f891c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006427915518824609&amp;crop_w=1.0&amp;crop_h=0.8677685950413223&amp;z=1" alt="Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF." title="Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF." itemprop="contentUrl">

                    <meta itemprop="description" content="Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Carl Ekberg är ljumskskadad och missade träningsmatchen mot Ystads IF.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" title="Försvarsgeneralen är skadad" class="u-url" itemprop="url" content="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" >
                Försvarsgeneralen är skadad
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/forsvarsgeneralen-ar-skadad/" title="Försvarsgeneralen är skadad" class="u-url" itemprop="description">
               ”Jag hoppas att det inte är så allvarligt”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nu vill FKK möta ett allsvenskt topplag" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" title="Nu vill FKK möta ett allsvenskt topplag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1448891829308634&amp;crop_w=1.0&amp;crop_h=0.7502480979159775&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1448891829308634&amp;crop_w=1.0&amp;crop_h=0.7502480979159775&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1448891829308634&amp;crop_w=1.0&amp;crop_h=0.7502480979159775&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783902976846747&amp;y=0.0&amp;crop_w=0.44432194046306506&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783902976846747&amp;y=0.0&amp;crop_w=0.44432194046306506&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783902976846747&amp;y=0.0&amp;crop_w=0.44432194046306506&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="48ab5eb5-4204-53df-afda-1fe8ae32926a"
                          data-col="0"
                          data-alt="Nu vill FKK möta ett allsvenskt topplag"
                          data-title="Nu vill FKK möta ett allsvenskt topplag"
                          data-img-width="4535"
                          data-img-height="3023">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=48ab5eb5-4204-53df-afda-1fe8ae32926a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Nu vill FKK möta ett allsvenskt topplag" title="Nu vill FKK möta ett allsvenskt topplag" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" title="Nu vill FKK möta ett allsvenskt topplag" class="u-url" itemprop="url" content="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" >
                Nu vill FKK möta ett allsvenskt topplag
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nu-vill-fkk-mota-ett-allsvenskt-topplag/" title="Nu vill FKK möta ett allsvenskt topplag" class="u-url" itemprop="description">
               Ordföranden: ”Det här var en lättnad”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Milojevic om sitt löfte: ”Har jag lovat så har jag”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" title="Milojevic om sitt löfte: ”Har jag lovat så har jag”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.022892819979188347&amp;crop_w=1.0&amp;crop_h=0.7991675338189386&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.022892819979188347&amp;crop_w=1.0&amp;crop_h=0.7991675338189386&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.022892819979188347&amp;crop_w=1.0&amp;crop_h=0.7991675338189386&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.011726384364820847&amp;y=0.0&amp;crop_w=0.9394136807817589&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.011726384364820847&amp;y=0.0&amp;crop_w=0.9394136807817589&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.011726384364820847&amp;y=0.0&amp;crop_w=0.9394136807817589&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.02280130293159609&amp;y=0.0&amp;crop_w=0.4175895765472313&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.02280130293159609&amp;y=0.0&amp;crop_w=0.4175895765472313&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.02280130293159609&amp;y=0.0&amp;crop_w=0.4175895765472313&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="38d82e99-6358-57b0-8390-b09770d3c5ae"
                          data-col="0"
                          data-alt="Michael Omoh gjorde Mjällbys tredje mål i matchen."
                          data-title="Michael Omoh gjorde Mjällbys tredje mål i matchen."
                          data-img-width="1535"
                          data-img-height="961">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38d82e99-6358-57b0-8390-b09770d3c5ae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.011726384364820847&amp;y=0.0&amp;crop_w=0.9394136807817589&amp;crop_h=0.999999999&amp;z=1" alt="Michael Omoh gjorde Mjällbys tredje mål i matchen." title="Michael Omoh gjorde Mjällbys tredje mål i matchen." itemprop="contentUrl">

                    <meta itemprop="description" content="Michael Omoh gjorde Mjällbys tredje mål i matchen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Michael Omoh gjorde Mjällbys tredje mål i matchen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" title="Milojevic om sitt löfte: ”Har jag lovat så har jag”" class="u-url" itemprop="url" content="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" >
                Milojevic om sitt löfte: ”Har jag lovat så har jag”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/mjallby-aif-klart-for-gruppspel-i-svenska-cupen/" title="Milojevic om sitt löfte: ”Har jag lovat så har jag”" class="u-url" itemprop="description">
               Gjorde fyra mål på division 2-laget Husqvarna
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08053923263048739&amp;crop_w=1.0&amp;crop_h=0.750086415485655&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08053923263048739&amp;crop_w=1.0&amp;crop_h=0.750086415485655&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08053923263048739&amp;crop_w=1.0&amp;crop_h=0.750086415485655&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27788018433179723&amp;y=0.0&amp;crop_w=0.4444700460829493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27788018433179723&amp;y=0.0&amp;crop_w=0.4444700460829493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27788018433179723&amp;y=0.0&amp;crop_w=0.4444700460829493&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="11d96db4-3e34-5915-a5aa-8301a6430913"
                          data-col="0"
                          data-alt="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster"
                          data-title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster"
                          data-img-width="4340"
                          data-img-height="2893">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11d96db4-3e34-5915-a5aa-8301a6430913&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" class="u-url" itemprop="url" content="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" >
                LIVE: FKK:s sköna cupskräll – solen gick ner för Öster
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/live-fkks-cupskrall-solen-gick-ner-for-oster/" title="LIVE: FKK:s sköna cupskräll – solen gick ner för Öster" class="u-url" itemprop="description">
               2–1 på Västra Mark.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="LIVE: Vi följer FKK:s cupmöte mot Öster ikväll" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/live-vi-foljer-fkks-cupmote-mot-oster-ikvall/" title="LIVE: Vi följer FKK:s cupmöte mot Öster ikväll">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03513971210838273&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03513971210838273&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03513971210838273&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.48066610217329947&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.48066610217329947&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.48066610217329947&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a2abf218-430e-5a9e-aedf-dc7a75c00f96"
                          data-col="0"
                          data-alt="Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset."
                          data-title="Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset."
                          data-img-width="3543"
                          data-img-height="2362">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2abf218-430e-5a9e-aedf-dc7a75c00f96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset." title="Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset." itemprop="contentUrl">

                    <meta itemprop="description" content="Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anton Dahlström klappas om efter FK Karlskronas 1–0. Här är det Anton Sigvardsson och Filip Dobrila Kangeman som kramar om ”Dahla”, Simon Hansson på väg att ansluta till kramkalaset.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/live-vi-foljer-fkks-cupmote-mot-oster-ikvall/" title="LIVE: Vi följer FKK:s cupmöte mot Öster ikväll" class="u-url" itemprop="url" content="http://www.blt.se/sport/live-vi-foljer-fkks-cupmote-mot-oster-ikvall/" >
                LIVE: Vi följer FKK:s cupmöte mot Öster ikväll
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/live-vi-foljer-fkks-cupmote-mot-oster-ikvall/" title="LIVE: Vi följer FKK:s cupmöte mot Öster ikväll" class="u-url" itemprop="description">
               Matchstart 18.30.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tiden tickar för futsalspelarna..." data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/tiden-tickar-for-futsalspelarna/" title="Tiden tickar för futsalspelarna...">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7458233890214797&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7458233890214797&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7458233890214797&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0029832935560859188&amp;crop_w=1.0&amp;crop_h=0.9946300715990454&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0029832935560859188&amp;crop_w=1.0&amp;crop_h=0.9946300715990454&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0029832935560859188&amp;crop_w=1.0&amp;crop_h=0.9946300715990454&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3676&amp;y=0.0&amp;crop_w=0.4468&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3676&amp;y=0.0&amp;crop_w=0.4468&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3676&amp;y=0.0&amp;crop_w=0.4468&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e6ae8b61-951e-546e-aa77-a6deeb6964f7"
                          data-col="0"
                          data-alt="Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal."
                          data-title="Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal."
                          data-img-width="2500"
                          data-img-height="1676">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ae8b61-951e-546e-aa77-a6deeb6964f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0029832935560859188&amp;crop_w=1.0&amp;crop_h=0.9946300715990454&amp;z=1" alt="Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal." title="Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal." itemprop="contentUrl">

                    <meta itemprop="description" content="Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Agnes Hammarlund, med nummer 44 på shortsen, gratuleras av lagkamraten Wilma Karlsson. Lörby IF spelade hem DM-finalen mot Ronneby BK med minsta möjliga marginal.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotta Bäckström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/tiden-tickar-for-futsalspelarna/" title="Tiden tickar för futsalspelarna..." class="u-url" itemprop="url" content="http://www.blt.se/sport/tiden-tickar-for-futsalspelarna/" >
                Tiden tickar för futsalspelarna...
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/tiden-tickar-for-futsalspelarna/" title="Tiden tickar för futsalspelarna..." class="u-url" itemprop="description">
               Snart dags att agera inför DM. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="För få anmälda – inget jubileum i Sölvesborg" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/for-fa-anmalda-inget-jubileum-i-solvesborg/" title="För få anmälda – inget jubileum i Sölvesborg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15674940496429784&amp;crop_w=1.0&amp;crop_h=0.680720843250595&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15674940496429784&amp;crop_w=1.0&amp;crop_h=0.680720843250595&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15674940496429784&amp;crop_w=1.0&amp;crop_h=0.680720843250595&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.046242774566473986&amp;crop_w=1.0&amp;crop_h=0.9075144508670521&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.046242774566473986&amp;crop_w=1.0&amp;crop_h=0.9075144508670521&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.046242774566473986&amp;crop_w=1.0&amp;crop_h=0.9075144508670521&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3359980014988758&amp;y=0.0&amp;crop_w=0.4898825880589558&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3359980014988758&amp;y=0.0&amp;crop_w=0.4898825880589558&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3359980014988758&amp;y=0.0&amp;crop_w=0.4898825880589558&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e089b264-0953-5097-8c9a-a40bf4c8a2a4"
                          data-col="0"
                          data-alt="Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget."
                          data-title="Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget."
                          data-img-width="4003"
                          data-img-height="2941">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e089b264-0953-5097-8c9a-a40bf4c8a2a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.046242774566473986&amp;crop_w=1.0&amp;crop_h=0.9075144508670521&amp;z=1" alt="Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget." title="Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget." itemprop="contentUrl">

                    <meta itemprop="description" content="Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ola Håkansson och David Nilsson spelade hem dubbelklassen i Sölvesborgsspelen för tre år sedan. I år blir det inga tävlingar överhuvudtaget.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Ehring</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/for-fa-anmalda-inget-jubileum-i-solvesborg/" title="För få anmälda – inget jubileum i Sölvesborg" class="u-url" itemprop="url" content="http://www.blt.se/sport/for-fa-anmalda-inget-jubileum-i-solvesborg/" >
                För få anmälda – inget jubileum i Sölvesborg
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/for-fa-anmalda-inget-jubileum-i-solvesborg/" title="För få anmälda – inget jubileum i Sölvesborg" class="u-url" itemprop="description">
               Klubben ställer in Sölvesborgsspelen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="En lektion i försvarsspel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/en-lektion-i-forsvarsspel/" title="En lektion i försvarsspel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08839050131926121&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08839050131926121&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08839050131926121&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2796833773087071&amp;y=0.0&amp;crop_w=0.44437115215479334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2796833773087071&amp;y=0.0&amp;crop_w=0.44437115215479334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2796833773087071&amp;y=0.0&amp;crop_w=0.44437115215479334&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="997e670b-b928-5676-ab8e-68c40bff5a96"
                          data-col="0"
                          data-alt="Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson."
                          data-title="Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson."
                          data-img-width="4548"
                          data-img-height="3032">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=997e670b-b928-5676-ab8e-68c40bff5a96&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson." title="Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson." itemprop="contentUrl">

                    <meta itemprop="description" content="Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tobias Karlsson håller ett vakande öga på när Erik Borgenhäll försöker få stopp på Anton Persson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/en-lektion-i-forsvarsspel/" title="En lektion i försvarsspel" class="u-url" itemprop="url" content="http://www.blt.se/sport/en-lektion-i-forsvarsspel/" >
                En lektion i försvarsspel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/en-lektion-i-forsvarsspel/" title="En lektion i försvarsspel" class="u-url" itemprop="description">
               ”Man spetsade öronen, han vet vad han snackar om”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Så ser kontraktsläget ut i Mjällby AIF" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/sa-ser-kontraktslaget-ut-i-mjallby-aif-2/" title="Så ser kontraktsläget ut i Mjällby AIF">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03615604186489058&amp;crop_w=1.0&amp;crop_h=0.6850618458610847&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03615604186489058&amp;crop_w=1.0&amp;crop_h=0.6850618458610847&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03615604186489058&amp;crop_w=1.0&amp;crop_h=0.6850618458610847&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04376784015223597&amp;crop_w=1.0&amp;crop_h=0.9134157944814463&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04376784015223597&amp;crop_w=1.0&amp;crop_h=0.9134157944814463&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04376784015223597&amp;crop_w=1.0&amp;crop_h=0.9134157944814463&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18888888888888888&amp;y=0.0&amp;crop_w=0.48680555555555555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18888888888888888&amp;y=0.0&amp;crop_w=0.48680555555555555&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18888888888888888&amp;y=0.0&amp;crop_w=0.48680555555555555&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="15dae611-1ed9-5819-9473-cde7093a37f0"
                          data-col="0"
                          data-alt="Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre."
                          data-title="Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre."
                          data-img-width="1440"
                          data-img-height="1051">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=15dae611-1ed9-5819-9473-cde7093a37f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04376784015223597&amp;crop_w=1.0&amp;crop_h=0.9134157944814463&amp;z=1" alt="Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre." title="Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre." itemprop="contentUrl">

                    <meta itemprop="description" content="Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Försvararen Adi Terzic är en av sju spelare i Mjällby AIF som har kontrakt över nästa säsong eller längre.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/sa-ser-kontraktslaget-ut-i-mjallby-aif-2/" title="Så ser kontraktsläget ut i Mjällby AIF" class="u-url" itemprop="url" content="http://www.blt.se/sport/sa-ser-kontraktslaget-ut-i-mjallby-aif-2/" >
                Så ser kontraktsläget ut i Mjällby AIF
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/sa-ser-kontraktslaget-ut-i-mjallby-aif-2/" title="Så ser kontraktsläget ut i Mjällby AIF" class="u-url" itemprop="description">
               ”Vi hade nog önskat att ha några till klara i det här läget”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-42' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-42'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=58b87321ec685c68edf0e9596ebe38f7287e3e32'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=58b87321ec685c68edf0e9596ebe38f7287e3e32"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":520,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
