<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Londonbörsens ägare är med på jätteaffär - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="En stor majoritet av ägarna till London Stock Exchange (LSE), som driver Londonbörsen, har röstat ja att köpa informations- och analysföretaget Refinitiv för 27 miljarder dollar (cirka 260 miljarder kronor). Affären skulle markant stärka LSE:s position inom börshandel och distribution av marknadsdata.">
<meta name="keywords" content="David Schwimmer,Ekonomi Och Näringsliv,Storbritannien,TT-Ekonomi">
<meta name="author" content="Joakim Goksör/TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="b8f944b5-d81d-43b0-a181-8783e876a741">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="ca5f34a6-fac3-552d-9e8a-f00ecfa85dcf" >

<meta name="cXenseParse:got-alttitle" content='Londonbörsens ägare är med på jätteaffär'>
<meta name="cXenseParse:recs:got-alttitle" content='Londonbörsens ägare är med på jätteaffär'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="David Schwimmer">
<meta name="cXenseParse:got-catchall" content="Ekonomi Och Näringsliv">
<meta name="cXenseParse:got-catchall" content="Storbritannien">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-11-26 14:35:26">
                                <meta property="article:published_time" content="2019-11-26T13:34:45Z">
                                <meta property="og:article:published_time" content="2019-11-26T13:34:45Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="david schwimmer">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Londonbörsens ägare är med på jätteaffär - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/okategoriserade/londonborsens-agare-ar-med-pa-jatteaffar/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="En stor majoritet av ägarna till London Stock Exchange (LSE), som driver Londonbörsen, har röstat ja att köpa informations- och analysföretaget Refinitiv för 27 miljarder dollar (cirka 260 miljarder kronor). Affären skulle markant stärka LSE:s position inom börshandel och distribution av marknadsdata.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="David Schwimmer">
<meta property="article:tag" content="Ekonomi Och Näringsliv">
<meta property="article:tag" content="Storbritannien">
<meta property="article:tag" content="TT-Ekonomi">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Londonbörsens ägare är med på jätteaffär' />

<meta name="twitter:description" content="En stor majoritet av ägarna till London Stock Exchange (LSE), som driver Londonbörsen, har röstat ja att köpa informations- och analysföretaget Refinitiv för 27 miljarder dollar (cirka 260 miljarder kronor). Affären skulle markant stärka LSE:s position inom börshandel och distribution av marknadsdata." />
<meta name="twitter:url" content="http://www.blt.se/okategoriserade/londonborsens-agare-ar-med-pa-jatteaffar/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=david schwimmer&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>


<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=010ba9f8478e8de7a3aebc7eb0c23564983b7c6c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=010ba9f8478e8de7a3aebc7eb0c23564983b7c6c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=010ba9f8478e8de7a3aebc7eb0c23564983b7c6c'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Våldsbrottnings rymde från rättspsyk' href='http://www.blt.se/okategoriserade/valdsbrottnings-rymde-fran-rattspsyk/' />
<link rel='next' title='Så mycket kostar sjukskrivningar i Blekinge' href='http://www.blt.se/nyheter/sa-mycket-kostar-sjukskrivningar-i-blekinge/' />
<link rel="canonical" href="http://www.blt.se/okategoriserade/londonborsens-agare-ar-med-pa-jatteaffar/" />
<link rel='shortlink' href='http://www.blt.se/?p=524815' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Flondonborsens-agare-ar-med-pa-jatteaffar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Flondonborsens-agare-ar-med-pa-jatteaffar%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-524815">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 26 nov. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Linus                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Karlskrona +7&deg;C" title="Karlskrona +7&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+7&deg;C</p>
            <p class="gm-weather-wind">SO 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/mera/" title="Mera">Mera</a>
														</li>
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
															</li>
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Londonbörsens ägare är med på jätteaffär
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 14.35">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Ekonomi
                    </span>
                                            <time datetime="2019-11-26 14:34:45" itemprop="datePublished" content="2019-11-26 14:34:45">I dag 14.34</time>
                        ,
                            <time datetime="2019-11-26 14:35:26" itemprop="dateModified" content="2019-11-26 14:35:26">uppdaterad I dag 14.35</time>
                                                                <meta itemprop="dateModified" content="2019-11-26 14:35:26">
                    <meta itemprop="dateCreated" content="2019-11-26 14:34:51">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/okategoriserade/londonborsens-agare-ar-med-pa-jatteaffar/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="313">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Londonb\u00f6rsens \u00e4gare vill v\u00e4xa med ett j\u00e4ttef\u00f6rv\u00e4rv. Arkivbild<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Lefteris Pitarakis AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Londonbörsens ägare vill växa med ett jätteförvärv. Arkivbild" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b471bad2-f4a8-56ce-8178-fc41067029b0&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Londonbörsens ägare vill växa med ett jätteförvärv. Arkivbild"><div class="photographers">Foto: <span class="itemprop="author">Lefteris Pitarakis AP/TT</span></div><div class="caption" itemprop="caption">Londonbörsens ägare vill växa med ett jätteförvärv. Arkivbild</div></div><div class="p-summary"><p itemprop="description">En stor majoritet av ägarna till London Stock Exchange (LSE), som driver Londonbörsen, har röstat ja att köpa informations- och analysföretaget Refinitiv för 27 miljarder dollar (cirka 260 miljarder kronor). Affären skulle markant stärka LSE:s position inom börshandel och distribution av marknadsdata.</p></div><p>– Detta kommer att ge oss en möjlighet att driva en i sanningen global verksamhet, säger LSE:s vd David Schwimmer.</p><p>Förslaget till Refinitiv-affären presenterades redan i augusti. Nu är siktet inställt på att slutföra transaktionen under andra halvåret 2020.</p><p>Men för att föra affären i hamn måste LSE få klartecken från konkurrensmyndigheter, vilket antas bli en utdragen process. Det kan komma villkor på avyttringar, enligt bedömare. Bland annat spekuleras det i att LSE kan komma att tvingas sälja sin andel i Milanobörsen.</p><p>För att finansiera förvärvet planerar LSE att emittera aktier för 14,5 miljarder dollar och om affären går i lås som planerat kommer Refinitivs nuvarande ägare att sitta på 37 procent av aktiekapitalet i LSE. Thomson Reuters, som driver nyhetsbyrån Reuters, äger i dagsläget 45 procent av aktierna i Refinitiv. Ett konsortium lett av den amerikanska kapitalförvaltaren Blackstone äger resten.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:joakim.goksor@tt.se" itemprop="email" title="Joakim Goksör/TT"> <span class="author-name" itemprop="name">Joakim Goksör/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/ekonomi+och+n%c3%a4ringsliv" title="Ekonomi och näringsliv">Ekonomi och näringsliv</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/david+schwimmer" title="David Schwimmer">David Schwimmer</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/storbritannien" title="Storbritannien">Storbritannien</a></span>
                                            <meta itemprop="keywords" content="David Schwimmer, Ekonomi Och Näringsliv, Storbritannien, TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ekonomi: Vård i hemmet en tickande bomb för kommunkassan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" title="Ekonomi: Vård i hemmet en tickande bomb för kommunkassan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17905405405405406&amp;crop_w=1.0&amp;crop_h=0.749034749034749&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17905405405405406&amp;crop_w=1.0&amp;crop_h=0.749034749034749&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17905405405405406&amp;crop_w=1.0&amp;crop_h=0.749034749034749&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0009652509652509653&amp;crop_w=1.0&amp;crop_h=0.9985521235521235&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009652509652509653&amp;crop_w=1.0&amp;crop_h=0.9985521235521235&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0009652509652509653&amp;crop_w=1.0&amp;crop_h=0.9985521235521235&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4333118556701031&amp;y=0.0&amp;crop_w=0.44490979381443296&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4333118556701031&amp;y=0.0&amp;crop_w=0.44490979381443296&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4333118556701031&amp;y=0.0&amp;crop_w=0.44490979381443296&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3f25856f-48cd-5740-af7f-9be1b13f616f"
                          data-col="0"
                          data-alt="Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun."
                          data-title="Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun."
                          data-img-width="3104"
                          data-img-height="2072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f25856f-48cd-5740-af7f-9be1b13f616f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009652509652509653&amp;crop_w=1.0&amp;crop_h=0.9985521235521235&amp;z=1" alt="Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun." title="Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kostnadsutvecklingen för hemsjukvård är ett ökande orosmoment i socialnämndens budget. Bilden är inte från Olofströms kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" title="Ekonomi: Vård i hemmet en tickande bomb för kommunkassan" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" >
                Ekonomi: Vård i hemmet en tickande bomb för kommunkassan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" title="Ekonomi: Vård i hemmet en tickande bomb för kommunkassan" class="u-url" itemprop="description">
               En ny lag har skickat notan till kommunerna
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Stal dyrbara lampor" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/stal-dyrbara-lampor/" title="Stal dyrbara lampor" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/stal-dyrbara-lampor/" >
                Stal dyrbara lampor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/olofstrom/stal-dyrbara-lampor/" title="Stal dyrbara lampor" class="u-url" itemprop="description">
               Grävmaskinist utsatt för stöld
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Konkurs: Så stora skulder hade kaféet i centrum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" title="Konkurs: Så stora skulder hade kaféet i centrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17823639774859287&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17823639774859287&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17823639774859287&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2bdac39e-f4bd-5a73-acd7-232f09f99ee8"
                          data-col="0"
                          data-alt="Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter."
                          data-title="Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bdac39e-f4bd-5a73-acd7-232f09f99ee8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter." title="Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter." itemprop="contentUrl">

                    <meta itemprop="description" content="Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Petra Rundqvist har bestämt sig för att sälja Café Elise. Hon driver det ihop med sin dotter.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" title="Konkurs: Så stora skulder hade kaféet i centrum" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" >
                Konkurs: Så stora skulder hade kaféet i centrum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" title="Konkurs: Så stora skulder hade kaféet i centrum" class="u-url" itemprop="description">
               Gick inte att sälja
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nytt hopp för paret som inte får bo ihop" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" title="Nytt hopp för paret som inte får bo ihop">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501444251877527&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501444251877527&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501444251877527&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778740612362796&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778740612362796&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778740612362796&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="208d98ef-283d-57f3-96e6-75776bdcedd6"
                          data-col="0"
                          data-alt="Christian och Batuhan Konakci bor i dag i varsitt land."
                          data-title="Christian och Batuhan Konakci bor i dag i varsitt land."
                          data-img-width="5193"
                          data-img-height="3462">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=208d98ef-283d-57f3-96e6-75776bdcedd6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Christian och Batuhan Konakci bor i dag i varsitt land." title="Christian och Batuhan Konakci bor i dag i varsitt land." itemprop="contentUrl">

                    <meta itemprop="description" content="Christian och Batuhan Konakci bor i dag i varsitt land.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Christian och Batuhan Konakci bor i dag i varsitt land.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" title="Nytt hopp för paret som inte får bo ihop" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" >
                Nytt hopp för paret som inte får bo ihop
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" title="Nytt hopp för paret som inte får bo ihop" class="u-url" itemprop="description">
               Har bedömts tjäna för dåligt: ”Jag har äntligen fått jobb”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Får bidrag för ny karta över Hällevik" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" title="Får bidrag för ny karta över Hällevik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1492456896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1492456896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1492456896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04489942528735632&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04489942528735632&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04489942528735632&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="72e77e7b-52d6-5325-b8b8-f09b71bfd86c"
                          data-col="0"
                          data-alt="Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan."
                          data-title="Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e77e7b-52d6-5325-b8b8-f09b71bfd86c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan." title="Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan." itemprop="contentUrl">

                    <meta itemprop="description" content="Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kartan över Hällevik stämmer inte längre med verkligheten. Men nu ska den lokala orienteringsklubben med bland annat 40 000 kronor i kommunalt bidrag uppdatera kartan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BO AKESSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" title="Får bidrag för ny karta över Hällevik" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" >
                Får bidrag för ny karta över Hällevik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" title="Får bidrag för ny karta över Hällevik" class="u-url" itemprop="description">
               Kartor är viktiga för BroSö Orienteringsklubb då de utgör verksamhetens bas.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Saudiarabien: Släppta rebeller en fredsgest" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/saudiarabien-slappta-rebeller-en-fredsgest/" title="Saudiarabien: Släppta rebeller en fredsgest">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b0bfa441-5c01-5937-959c-ba36089d762f"
                          data-col="0"
                          data-alt="Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild."
                          data-title="Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b0bfa441-5c01-5937-959c-ba36089d762f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild." title="Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Förödelse i Saana efter ett av den saudiskledda koalitionens luftangrepp. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hani Mohammed/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/saudiarabien-slappta-rebeller-en-fredsgest/" title="Saudiarabien: Släppta rebeller en fredsgest" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/saudiarabien-slappta-rebeller-en-fredsgest/" >
                Saudiarabien: Släppta rebeller en fredsgest
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Tankesmedja: Förbjud samarbete med Kinaskolor" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/tankesmedja-forbjud-samarbete-med-kinaskolor/" title="Tankesmedja: Förbjud samarbete med Kinaskolor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a95436f5-a06e-587d-b7a7-fc32c21a5d60"
                          data-col="0"
                          data-alt="En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild."
                          data-title="En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a95436f5-a06e-587d-b7a7-fc32c21a5d60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild." title="En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En tankesmedja i Australien pekar ut 115 kinesiska universitet som australiska lärosäten bör förbjudas att samarbete med eftersom de har nära band till Kinas militär. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mark Schiefelbein/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/tankesmedja-forbjud-samarbete-med-kinaskolor/" title="Tankesmedja: Förbjud samarbete med Kinaskolor" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/tankesmedja-forbjud-samarbete-med-kinaskolor/" >
                Tankesmedja: Förbjud samarbete med Kinaskolor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/tankesmedja-forbjud-samarbete-med-kinaskolor/" title="Tankesmedja: Förbjud samarbete med Kinaskolor" class="u-url" itemprop="description">
               Flera incidenter på senare tid har gjort förhållandet mellan Kina och Australien ansträngt.
Nu pekar en tankesmedja<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Tipsen strömmar in om försvunna 17-åringen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/fortsatt-sokande-efter-forsvunna-17-aringen/" title="Tipsen strömmar in om försvunna 17-åringen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="cf280a12-0fc1-5bc1-b825-2463f27af687"
                          data-col="0"
                          data-alt="Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild."
                          data-title="Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cf280a12-0fc1-5bc1-b825-2463f27af687&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild." title="Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisen har de senaste dagarna sökt efter 17-åringen med hjälp av bland annat drönare. Efter onsdagens insatser i Ljungskile koncentreras insatsen nu till Uddevalla. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Adam Ihse/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/fortsatt-sokande-efter-forsvunna-17-aringen/" title="Tipsen strömmar in om försvunna 17-åringen" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/fortsatt-sokande-efter-forsvunna-17-aringen/" >
                Tipsen strömmar in om försvunna 17-åringen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/fortsatt-sokande-efter-forsvunna-17-aringen/" title="Tipsen strömmar in om försvunna 17-åringen" class="u-url" itemprop="description">
               Sökandet efter den försvunna 17-åriga flickan i Uddevalla går nu in på sitt tolfte dygn. Och fortfarande strömmar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Danmark vill ta över Natouppdrag i Irak" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/danmark-vill-ta-over-natouppdrag-i-irak/" title="Danmark vill ta över Natouppdrag i Irak">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11212121212121&amp;crop_w=1.0&amp;crop_h=0.77575757575758&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="1b9c5e52-b77c-51d8-a252-88296e11713c"
                          data-col="0"
                          data-alt="Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild"
                          data-title="Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild"
                          data-img-width="1024"
                          data-img-height="660">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b9c5e52-b77c-51d8-a252-88296e11713c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0166015625&amp;y=0.0&amp;crop_w=0.966796875&amp;crop_h=0.999999999&amp;z=1" alt="Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild" title="Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Utrikesminister Jeppe Kofod anser att Danmark kan bidra mer aktivt i kampen mot militanta islamistgrupper. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Virginia Mayo/TT/AP</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/danmark-vill-ta-over-natouppdrag-i-irak/" title="Danmark vill ta över Natouppdrag i Irak" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/danmark-vill-ta-over-natouppdrag-i-irak/" >
                Danmark vill ta över Natouppdrag i Irak
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/danmark-vill-ta-over-natouppdrag-i-irak/" title="Danmark vill ta över Natouppdrag i Irak" class="u-url" itemprop="description">
               Danmark vill ta över ledarskapet av ett Natoprogram i Irak för militär träning av irakiska soldater som bekämpar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ny terroristbrottlag föreslås" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/ny-terroristbrottlag-foreslas/" title="Ny terroristbrottlag föreslås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13892806770099&amp;crop_w=1.0&amp;crop_h=0.72214386459803&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13892806770099&amp;crop_w=1.0&amp;crop_h=0.72214386459803&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13892806770099&amp;crop_w=1.0&amp;crop_h=0.72214386459803&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01857075693465&amp;crop_w=1.0&amp;crop_h=0.9628584861307&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01857075693465&amp;crop_w=1.0&amp;crop_h=0.9628584861307&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01857075693465&amp;crop_w=1.0&amp;crop_h=0.9628584861307&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b7af9747-ac8f-504f-941b-16304a9fde22"
                          data-col="0"
                          data-alt="Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild."
                          data-title="Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild."
                          data-img-width="1024"
                          data-img-height="709">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b7af9747-ac8f-504f-941b-16304a9fde22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01857075693465&amp;crop_w=1.0&amp;crop_h=0.9628584861307&amp;z=1" alt="Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild." title="Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Terrordådet på Drottninggatan i Stockholm den 7 april 2017. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/ny-terroristbrottlag-foreslas/" title="Ny terroristbrottlag föreslås" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/ny-terroristbrottlag-foreslas/" >
                Ny terroristbrottlag föreslås
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/ny-terroristbrottlag-foreslas/" title="Ny terroristbrottlag föreslås" class="u-url" itemprop="description">
               Regeringens utredare föreslår en ny terroristbrottlag.
Den innebär skärpta straff för flera brott och att fler<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 16:02:17" itemprop="datePublished" content="2019-11-26 16:02:17">16.02</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" title="Ekonomi: Vård i hemmet en tickande bomb för kommunkassan" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/vard-i-hemmet-en-tickande-bomb-for-kommunkassan/" >
                Ekonomi: Vård i hemmet en tickande bomb för kommunkassan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 15:42:35" itemprop="datePublished" content="2019-11-26 15:42:35">15.42</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/stal-dyrbara-lampor/" title="Stal dyrbara lampor" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/stal-dyrbara-lampor/" >
                Stal dyrbara lampor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 15:39:54" itemprop="datePublished" content="2019-11-26 15:39:54">15.39</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur/eln-thornberg-aterbrukstrenden-haller-i-sig-i-melodifestivalen-2020/" title="Elin Thornberg: ”Återbrukstrenden håller i sig i Melodifestivalen 2020”" class="u-url" itemprop="url" content="http://www.blt.se/kultur/eln-thornberg-aterbrukstrenden-haller-i-sig-i-melodifestivalen-2020/" >
                Elin Thornberg: ”Återbrukstrenden håller i sig i Melodifestivalen 2020”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 15:29:03" itemprop="datePublished" content="2019-11-26 15:29:03">15.29</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" title="Konkurs: Så stora skulder hade kaféet i centrum" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/sa-stora-skulder-hade-det-centrala-kafeet/" >
                Konkurs: Så stora skulder hade kaféet i centrum
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 15:07:59" itemprop="datePublished" content="2019-11-26 15:07:59">15.07</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/noje/malou-prytz-det-kanns-helt-fantastiskt-att-fa-komma-med-igen/" title="Malou Prytz: ”Det känns helt fantastiskt att få komma med igen”" class="u-url" itemprop="url" content="http://www.blt.se/noje/malou-prytz-det-kanns-helt-fantastiskt-att-fa-komma-med-igen/" >
                Malou Prytz: ”Det känns helt fantastiskt att få komma med igen”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 15:01:38" itemprop="datePublished" content="2019-11-26 15:01:38">15.01</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" title="Nytt hopp för paret som inte får bo ihop" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/nytt-hopp-for-paret-som-inte-far-bo-ihop/" >
                Nytt hopp för paret som inte får bo ihop
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 14:38:57" itemprop="datePublished" content="2019-11-26 14:38:57">14.38</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" title="FKK värvar Kristianstads lagkapten" class="u-url" itemprop="url" content="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" >
                FKK värvar Kristianstads lagkapten
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 14:28:24" itemprop="datePublished" content="2019-11-26 14:28:24">14.28</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur/katarina-ewerlof-gor-monolog-av-nuckan-2/" title="Katarina Ewerlöf gör monolog av &quot;Nuckan" class="u-url" itemprop="url" content="http://www.blt.se/kultur/katarina-ewerlof-gor-monolog-av-nuckan-2/" >
                Katarina Ewerlöf gör monolog av "Nuckan"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 14:21:33" itemprop="datePublished" content="2019-11-26 14:21:33">14.21</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" title="Får bidrag för ny karta över Hällevik" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/far-bidrag-for-ny-karta-over-hallevik/" >
                Får bidrag för ny karta över Hällevik
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 13:58:39" itemprop="datePublished" content="2019-11-26 13:58:39">13.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/foraldrar-kritiska-till-forskoleflytt/" title="Karlskrona: Föräldrar kritiska till förskoleflytt" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/foraldrar-kritiska-till-forskoleflytt/" >
                Karlskrona: Föräldrar kritiska till förskoleflytt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 06:28:24" itemprop="datePublished" content="2019-11-26 06:28:24">06.28</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-853/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-853/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-26 04:11:43" itemprop="datePublished" content="2019-11-26 04:11:43">04.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/tva-explosioner-i-stockholmsomradet-2/" title="Brott: Två explosioner i Stockholmsområdet" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/tva-explosioner-i-stockholmsomradet-2/" >
                Brott: Två explosioner i Stockholmsområdet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 06:43:08" itemprop="datePublished" content="2019-11-25 06:43:08">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-852/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-852/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 05:00:00" itemprop="datePublished" content="2019-11-25 05:00:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/sa-stort-ar-problemet-med-drogpaverkade-i-trafiken/" title="Så stort är problemet med drogpåverkade i trafiken" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/sa-stort-ar-problemet-med-drogpaverkade-i-trafiken/" >
                Så stort är problemet med drogpåverkade i trafiken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-24 11:14:34" itemprop="datePublished" content="2019-11-24 11:14:34">24 november</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/pass-och-kontanter-forsvann-vid-flytt/" title="Pass och kontanter försvann vid flytt " class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/pass-och-kontanter-forsvann-vid-flytt/" >
                Pass och kontanter försvann vid flytt 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="FKK värvar Kristianstads lagkapten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" title="FKK värvar Kristianstads lagkapten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.044103234237177394&amp;crop_w=1.0&amp;crop_h=0.7500816726559948&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.044103234237177394&amp;crop_w=1.0&amp;crop_h=0.7500816726559948&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.044103234237177394&amp;crop_w=1.0&amp;crop_h=0.7500816726559948&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21515679442508712&amp;y=0.0&amp;crop_w=0.4444686411149826&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21515679442508712&amp;y=0.0&amp;crop_w=0.4444686411149826&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21515679442508712&amp;y=0.0&amp;crop_w=0.4444686411149826&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="72fb00fe-8429-569f-b5c1-071415d1802f"
                          data-col="0"
                          data-alt="FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC."
                          data-title="FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC."
                          data-img-width="4592"
                          data-img-height="3061">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72fb00fe-8429-569f-b5c1-071415d1802f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC." title="FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC." itemprop="contentUrl">

                    <meta itemprop="description" content="FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">FK Karlskronas sportchef Peter Christenson med sitt första nyförvärv: Armin Aganovic, senast i Kristianstad FC.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" title="FKK värvar Kristianstads lagkapten" class="u-url" itemprop="url" content="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" >
                FKK värvar Kristianstads lagkapten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/fkk-varvar-kristianstads-lagkapten/" title="FKK värvar Kristianstads lagkapten" class="u-url" itemprop="description">
               Första nyförvärvet klart under tisdagen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”En fighter av stora mått”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/en-fighter-av-stora-matt/" title="”En fighter av stora mått”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07562117392870003&amp;crop_w=1.0&amp;crop_h=0.7320849837954627&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07562117392870003&amp;crop_w=1.0&amp;crop_h=0.7320849837954627&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07562117392870003&amp;crop_w=1.0&amp;crop_h=0.7320849837954627&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.012243428159884768&amp;crop_w=1.0&amp;crop_h=0.9758732445084624&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012243428159884768&amp;crop_w=1.0&amp;crop_h=0.9758732445084624&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.012243428159884768&amp;crop_w=1.0&amp;crop_h=0.9758732445084624&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.14883148831488316&amp;y=0.0&amp;crop_w=0.45535055350553505&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.14883148831488316&amp;y=0.0&amp;crop_w=0.45535055350553505&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.14883148831488316&amp;y=0.0&amp;crop_w=0.45535055350553505&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ec9adc86-7f97-5ae9-9861-a6679dc248c4"
                          data-col="0"
                          data-alt="Kevin Carlsson kör vidare i FK Karlskrona."
                          data-title="Kevin Carlsson kör vidare i FK Karlskrona."
                          data-img-width="4065"
                          data-img-height="2777">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ec9adc86-7f97-5ae9-9861-a6679dc248c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.012243428159884768&amp;crop_w=1.0&amp;crop_h=0.9758732445084624&amp;z=1" alt="Kevin Carlsson kör vidare i FK Karlskrona." title="Kevin Carlsson kör vidare i FK Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Kevin Carlsson kör vidare i FK Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kevin Carlsson kör vidare i FK Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/en-fighter-av-stora-matt/" title="”En fighter av stora mått”" class="u-url" itemprop="url" content="http://www.blt.se/sport/en-fighter-av-stora-matt/" >
                ”En fighter av stora mått”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/en-fighter-av-stora-matt/" title="”En fighter av stora mått”" class="u-url" itemprop="description">
               FK Karlskrona presenterar ny spelarförlängning
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sport: Nytt projekt förenar paraidrottare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nytt-projekt-forenar-paraidrottare/" title="Sport: Nytt projekt förenar paraidrottare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14251077586206898&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14251077586206898&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14251077586206898&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37751436781609193&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37751436781609193&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37751436781609193&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="73ee1b52-0015-58d2-8576-8881a6d0330a"
                          data-col="0"
                          data-alt="Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare."
                          data-title="Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73ee1b52-0015-58d2-8576-8881a6d0330a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare." title="Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare." itemprop="contentUrl">

                    <meta itemprop="description" content="Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sebastian Karlsson har representerat Sverige såväl på NM som på EM tidigare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nytt-projekt-forenar-paraidrottare/" title="Sport: Nytt projekt förenar paraidrottare" class="u-url" itemprop="url" content="http://www.blt.se/sport/nytt-projekt-forenar-paraidrottare/" >
                Sport: Nytt projekt förenar paraidrottare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nytt-projekt-forenar-paraidrottare/" title="Sport: Nytt projekt förenar paraidrottare" class="u-url" itemprop="description">
               ”Ryssarna är taggade”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nutid möter dåtid – KHK-kapten i KIK-kläder" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nutid-moter-datid-khk-kapten-i-kik-klader/" title="Nutid möter dåtid – KHK-kapten i KIK-kläder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.12702893436838392&amp;y=0.0&amp;crop_w=0.7466478475652788&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.12702893436838392&amp;y=0.0&amp;crop_w=0.7466478475652788&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.12702893436838392&amp;y=0.0&amp;crop_w=0.7466478475652788&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.22018348623853212&amp;y=0.0&amp;crop_w=0.5603387438249824&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.22018348623853212&amp;y=0.0&amp;crop_w=0.5603387438249824&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.22018348623853212&amp;y=0.0&amp;crop_w=0.5603387438249824&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37544107268877913&amp;y=0.0&amp;crop_w=0.2491178546224418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37544107268877913&amp;y=0.0&amp;crop_w=0.2491178546224418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37544107268877913&amp;y=0.0&amp;crop_w=0.2491178546224418&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2bbab864-5652-5b9c-a98c-88670890d3bd"
                          data-col="0"
                          data-alt="Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare."
                          data-title="Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare."
                          data-img-width="1417"
                          data-img-height="529">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2bbab864-5652-5b9c-a98c-88670890d3bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.22018348623853212&amp;y=0.0&amp;crop_w=0.5603387438249824&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare." title="Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona IK, säsongen 1978–1979. Övre raden från vänster: Bengt Öberg, assisterande tränare, Stig Gustavsson, Jörgen Malmborg, Mikael Malmborg, Per Persson, Per-Olof Hjelm, Jan Loob, Bo Nilsson, Peter Loob, Urban Svensson, Per-Erik Thorell, Harri Rindell, Gunnar Nordin, Anders Boström, Håkan Loob, Timo Lahtinen, tränare, Sven-Olof Persson, materialförvaltare. Främre raden från vänster: Christian Persson, Nisse Jonsson, Börje Ulwebäck, Calle Forsmark, Conny Hjelmqvist, Rune Kallerup, Bo Lindell, Classe Åström, Torsten Larsson, Thord Johansson, Göran Svan, Lars-Göran Sirbäck, Risto Kerminen, Dan Weinberger, Lars-Erik Skjutare.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nutid-moter-datid-khk-kapten-i-kik-klader/" title="Nutid möter dåtid – KHK-kapten i KIK-kläder" class="u-url" itemprop="url" content="http://www.blt.se/sport/nutid-moter-datid-khk-kapten-i-kik-klader/" >
                Nutid möter dåtid – KHK-kapten i KIK-kläder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nutid-moter-datid-khk-kapten-i-kik-klader/" title="Nutid möter dåtid – KHK-kapten i KIK-kläder" class="u-url" itemprop="description">
               Niklas Johansson blev som Bambi på hal is i 80-tals-skridskor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Dubbla division 4-lag har nya tränare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/dubbla-division-4-lag-har-nya-tranare/" title="Dubbla division 4-lag har nya tränare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24712041884816754&amp;crop_w=1.0&amp;crop_h=0.618848167539267&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24712041884816754&amp;crop_w=1.0&amp;crop_h=0.618848167539267&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24712041884816754&amp;crop_w=1.0&amp;crop_h=0.618848167539267&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.08795811518324607&amp;crop_w=1.0&amp;crop_h=0.8251308900523561&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08795811518324607&amp;crop_w=1.0&amp;crop_h=0.8251308900523561&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.08795811518324607&amp;crop_w=1.0&amp;crop_h=0.8251308900523561&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4120135363790186&amp;y=0.0&amp;crop_w=0.538917089678511&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4120135363790186&amp;y=0.0&amp;crop_w=0.538917089678511&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4120135363790186&amp;y=0.0&amp;crop_w=0.538917089678511&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a5efd65d-daf0-5322-89bf-7a69e7fa1cae"
                          data-col="0"
                          data-alt="Vem toppar skytteligan i fyran?"
                          data-title="Vem toppar skytteligan i fyran?"
                          data-img-width="1182"
                          data-img-height="955">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5efd65d-daf0-5322-89bf-7a69e7fa1cae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08795811518324607&amp;crop_w=1.0&amp;crop_h=0.8251308900523561&amp;z=1" alt="Vem toppar skytteligan i fyran?" title="Vem toppar skytteligan i fyran?" itemprop="contentUrl">

                    <meta itemprop="description" content="Vem toppar skytteligan i fyran?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vem toppar skytteligan i fyran?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/dubbla-division-4-lag-har-nya-tranare/" title="Dubbla division 4-lag har nya tränare" class="u-url" itemprop="url" content="http://www.blt.se/sport/dubbla-division-4-lag-har-nya-tranare/" >
                Dubbla division 4-lag har nya tränare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/dubbla-division-4-lag-har-nya-tranare/" title="Dubbla division 4-lag har nya tränare" class="u-url" itemprop="description">
               Bekanta profiler tar över. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Karlskrona HK-spelare bröt käken" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/karlskrona-hk-spelare-brot-kaken/" title="Karlskrona HK-spelare bröt käken">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4021577380952381&amp;y=0.0&amp;crop_w=0.44438244047619047&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4021577380952381&amp;y=0.0&amp;crop_w=0.44438244047619047&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4021577380952381&amp;y=0.0&amp;crop_w=0.44438244047619047&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="096da114-9c2f-5ea8-b88a-5a3ca5f33942"
                          data-col="0"
                          data-alt="Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott."
                          data-title="Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott."
                          data-img-width="5376"
                          data-img-height="3584">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=096da114-9c2f-5ea8-b88a-5a3ca5f33942&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott." title="Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott." itemprop="contentUrl">

                    <meta itemprop="description" content="Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Axel Lindström blir med största sannolikhet borta från spel en längre tid efter ett käkbrott.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/karlskrona-hk-spelare-brot-kaken/" title="Karlskrona HK-spelare bröt käken" class="u-url" itemprop="url" content="http://www.blt.se/sport/karlskrona-hk-spelare-brot-kaken/" >
                Karlskrona HK-spelare bröt käken
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/karlskrona-hk-spelare-brot-kaken/" title="Karlskrona HK-spelare bröt käken" class="u-url" itemprop="description">
               Dessutom har Linus Cronholm kallats hem till Malmö
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Asarumsduo fortsätter i elitettan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f61f4203-b413-5802-9cf9-612bc6b6ba65"
                          data-col="0"
                          data-alt="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb."
                          data-title="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb."
                          data-img-width="786"
                          data-img-height="569">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1" alt="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb." title="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb." itemprop="contentUrl">

                    <meta itemprop="description" content="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan" class="u-url" itemprop="url" content="http://www.blt.se/sport/asarumsduo-fortsatter-i-elitettan/" >
                Asarumsduo fortsätter i elitettan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan" class="u-url" itemprop="description">
               Lämnar för hårdsatsande IFK Kalmar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Medaljregn över fäktande blekingar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ac009b18-9135-521e-a0a6-ea8f2f7bf585"
                          data-col="0"
                          data-alt="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup."
                          data-title="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup."
                          data-img-width="1165"
                          data-img-height="1158">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1" alt="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup." title="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup." itemprop="contentUrl">

                    <meta itemprop="description" content="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fäktklubben Chapman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar" class="u-url" itemprop="url" content="http://www.blt.se/sport/medaljregn-over-faktande-blekingar/" >
                Medaljregn över fäktande blekingar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar" class="u-url" itemprop="description">
               Chapmans talanger slog till i mastertävling 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: De leder Asarum nästa säsong" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5a8dbdd3-d17b-5434-bc7c-d781f014cab4"
                          data-col="0"
                          data-alt="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd."
                          data-title="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd."
                          data-img-width="3990"
                          data-img-height="2660">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd." title="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd." itemprop="contentUrl">

                    <meta itemprop="description" content="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS GUSTAFSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong" class="u-url" itemprop="url" content="http://www.blt.se/sport/klart-de-leder-asarum-nasta-sasong/" >
                Klart: De leder Asarum nästa säsong
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong" class="u-url" itemprop="description">
               Tränarkonstellationen satt i herrlaget
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Maximilian gillar att tävla på hemmabana" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="64b7b52d-c316-5a8c-9776-f31629cd4a87"
                          data-col="0"
                          data-alt="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena."
                          data-title="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena."
                          data-img-width="3000"
                          data-img-height="2000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena." title="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena." itemprop="contentUrl">

                    <meta itemprop="description" content="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ola Karlman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana" class="u-url" itemprop="url" content="http://www.blt.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" >
                Maximilian gillar att tävla på hemmabana
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana" class="u-url" itemprop="description">
               ”Jag är nöjd med hur jag kämpade,”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=010ba9f8478e8de7a3aebc7eb0c23564983b7c6c'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=010ba9f8478e8de7a3aebc7eb0c23564983b7c6c"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":1069,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
