<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Gigantsatsningarna som lyft damfotbollen - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Manchester City, Lyon, Barcelona och Juventus.
De senaste åren har en rad stora europeiska fotbollsklubbar dragit igång satsningar på damlag.">
<meta name="keywords" content="Sport,Fotboll,Herräng,TT-Sport">
<meta name="author" content="TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="bb5a6406-ba87-50bb-b287-37a2d0365ec6" >

<meta name="cXenseParse:got-alttitle" content='Gigantsatsningarna som lyft damfotbollen'>
<meta name="cXenseParse:recs:got-alttitle" content='Gigantsatsningarna som lyft damfotbollen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1055469953775&crop_w=1.0&crop_h=0.78890600924499&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-09-13 17:16:08">
                                <meta property="article:published_time" content="2019-09-13T15:15:22Z">
                                <meta property="og:article:published_time" content="2019-09-13T15:15:22Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Gigantsatsningarna som lyft damfotbollen - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/okategoriserade/gigantsatsningarna-som-lyft-damfotbollen/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.1055469953775&crop_w=1.0&crop_h=0.78890600924499&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Manchester City, Lyon, Barcelona och Juventus.
De senaste åren har en rad stora europeiska fotbollsklubbar dragit igång satsningar på damlag.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Gigantsatsningarna som lyft damfotbollen' />

<meta name="twitter:description" content="Manchester City, Lyon, Barcelona och Juventus.
De senaste åren har en rad stora europeiska fotbollsklubbar dragit igång satsningar på damlag." />
<meta name="twitter:url" content="http://www.blt.se/okategoriserade/gigantsatsningarna-som-lyft-damfotbollen/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=sport&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>





<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Landslagsstjärnan: &#8221;De bajsar på oss&#8221;' href='http://www.blt.se/okategoriserade/landslagsstjarnan-de-bajsar-pa-oss/' />
<link rel='next' title='Microsoft delvis mot ansiktsigenkänning' href='http://www.blt.se/okategoriserade/microsoft-delvis-mot-ansiktsigenkanning/' />
<link rel="canonical" href="http://www.blt.se/okategoriserade/gigantsatsningarna-som-lyft-damfotbollen/" />
<link rel='shortlink' href='http://www.blt.se/?p=510867' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fgigantsatsningarna-som-lyft-damfotbollen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fgigantsatsningarna-som-lyft-damfotbollen%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-510867">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 13 sep. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Sture                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Karlskrona +17&deg;C" title="Karlskrona +17&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+17&deg;C</p>
            <p class="gm-weather-wind">V 8 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/mera/" title="Mera">Mera</a>
														</li>
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
															</li>
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-7' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Gigantsatsningarna som lyft damfotbollen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 17.16">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2019-09-13 17:15:22" itemprop="datePublished" content="2019-09-13 17:15:22">I dag 17.15</time>
                        ,
                            <time datetime="2019-09-13 17:16:08" itemprop="dateModified" content="2019-09-13 17:16:08">uppdaterad I dag 17.16</time>
                                                                <meta itemprop="dateModified" content="2019-09-13 17:16:08">
                    <meta itemprop="dateCreated" content="2019-09-13 17:15:25">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/okategoriserade/gigantsatsningarna-som-lyft-damfotbollen/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="686">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&width=1024&height=649&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"649","title":"<span class=\"caption\">Norska stj\u00e4rnan Ada Hegerberg sk\u00f6t Lyon till Champions League-titeln i v\u00e5ras. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Tibor Illyes\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Norska stjärnan Ada Hegerberg sköt Lyon till Champions League-titeln i våras. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.289&y=0.000&crop_w=0.423&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.289&y=0.000&crop_w=0.423&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.289&y=0.000&crop_w=0.423&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8607047-f616-52ce-8e68-8d6586bf7be2&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.289&y=0.000&crop_w=0.423&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Norska stjärnan Ada Hegerberg sköt Lyon till Champions League-titeln i våras. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Tibor Illyes/AP/TT</span></div><div class="caption" itemprop="caption">Norska stjärnan Ada Hegerberg sköt Lyon till Champions League-titeln i våras. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Manchester City, Lyon, Barcelona och Juventus.</p></div><div class="p-summary"><p itemprop="description">De senaste åren har en rad stora europeiska fotbollsklubbar dragit igång satsningar på damlag.</p></div><p>+ England: Arsenal, Manchester City och Chelsea är storklubbar som alla har etablerade damlag. Arsenal, som inledde sin damsatsning 1987, vann Super League i fjol och tog hem Champions League 2007. Magdalena Erikssons och Jonna Anderssons Chelsea fick lyfta ligatiteln förrförra säsongen.</p><p>+ Frankrike: Lyon är en av fotbollsvärldens mest framgångsrika klubbar på damsidan. Klubben bildades 1970 som FC Lyon, blev 2004 en del av herrklubben Olympique Lyonnais och har abonnerat på ligatiteln i Frankrike sedan 2007. Har fyra raka Champions League-titlar. Rivalen Paris Saint-Germain, som har varit en del av PSG sedan bildandet 1971, är Lyons i princip enda konkurrent om ligatiteln.</p><p>+ Tyskland: Wolfsburg bildades 1973 och har på många sätt haft en liknande resa som Lyon. Blev en del av herrklubben VfL Wolfsburg 2003 och har varit en av världens främsta damklubbar under 2010-talet, med två CL-titlar och fem ligatitlar. Dominerar numera tillsammans med Bayern München, som har haft sitt damlag sedan 1970 men ökat sin satsning först på senare år. Den utpräglade damklubben 1. FFC Frankfurt bildades 1998 och har sedan dess vunnit Bundesliga sju gånger, tyska cupen nio gånger och Champions League fyra gånger (senast 2015) men har på senare år halkat efter storklubbarna. Man drömmer dock om en ny framgångsera, i och med att man nästa år slås ihop med herrklubben Eintracht Frankfurt.</p><p>+ Spanien: CF Barcelona var med och grundade den spanska damligan 1988. Blev en del av storklubben FC Barcelona 2001. Spelade CL-final i maj och tillhör toppen i Spanien. Största rivalen är Atlético Madrid, som blev en officiell del av klubben 2005. CD Tacón, med svenskorna Kosovare Asllani och Sofia Jakobsson, grundades 2014 och kommer från och med nästa säsong att vara Real Madrids officiella damlag.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
</ul><p>+ Italien: Den italienska damfotbollen är ännu i sin linda. Fiorentina blev så sent som 2015 den första proffsklubben i landet att ha damverksamhet. I dag har även Juventus, Milan, Inter och Roma officiella damlag, även om de ännu inte har fått sitt genombrott på den internationella scenen.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                            <meta itemprop="keywords" content="Sport, Fotboll, Herräng, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-5' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>
<li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-11' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-12' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Viltvårdsdag: Ingen rädder för bössan här" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" title="Viltvårdsdag: Ingen rädder för bössan här">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34698275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34698275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34698275862068967&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1de11c6d-f8fb-55c6-a841-c3864e5a1d4e"
                          data-col="0"
                          data-alt="Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas."
                          data-title="Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1de11c6d-f8fb-55c6-a841-c3864e5a1d4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas." title="Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas." itemprop="contentUrl">

                    <meta itemprop="description" content="Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Djur engagerar. Det var inte svårt för hundföraren Sven Berntsson att fånga barnens intresse när han berättade om hur en jakthund tränas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" title="Viltvårdsdag: Ingen rädder för bössan här" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" >
                Viltvårdsdag: Ingen rädder för bössan här
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" title="Viltvårdsdag: Ingen rädder för bössan här" class="u-url" itemprop="description">
               Sjundeklassarna fick träffa jägare för att lära sig förstå jakt och viltvård
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Till salu: Nu kan du bli ägare till järnvägsstationen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" title="Till salu: Nu kan du bli ägare till järnvägsstationen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24838362068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24838362068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24838362068965517&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18426724137931033&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18426724137931033&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18426724137931033&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8e7925a7-5793-540f-83cb-6bee1fb4cfa7"
                          data-col="0"
                          data-alt="Järnvägsstationen är till salu för 5,4 miljoner kronor."
                          data-title="Järnvägsstationen är till salu för 5,4 miljoner kronor."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8e7925a7-5793-540f-83cb-6bee1fb4cfa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Järnvägsstationen är till salu för 5,4 miljoner kronor." title="Järnvägsstationen är till salu för 5,4 miljoner kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Järnvägsstationen är till salu för 5,4 miljoner kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Järnvägsstationen är till salu för 5,4 miljoner kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" title="Till salu: Nu kan du bli ägare till järnvägsstationen" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" >
                Till salu: Nu kan du bli ägare till järnvägsstationen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" title="Till salu: Nu kan du bli ägare till järnvägsstationen" class="u-url" itemprop="description">
               Ligger ute till försäljning för 5,4 miljoner kronor
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Miljonbidrag för att rena vatten från läkemedel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" title="Miljonbidrag för att rena vatten från läkemedel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13174019607843138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13174019607843138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13174019607843138&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00030637254901960784&amp;crop_w=1.0&amp;crop_h=0.9996936274509803&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00030637254901960784&amp;crop_w=1.0&amp;crop_h=0.9996936274509803&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00030637254901960784&amp;crop_w=1.0&amp;crop_h=0.9996936274509803&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783452502553624&amp;y=0.0&amp;crop_w=0.44453524004085804&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783452502553624&amp;y=0.0&amp;crop_w=0.44453524004085804&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783452502553624&amp;y=0.0&amp;crop_w=0.44453524004085804&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b31b92ec-d1ec-57d3-9d8e-959737323b1b"
                          data-col="0"
                          data-alt="Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk."
                          data-title="Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk."
                          data-img-width="4895"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b31b92ec-d1ec-57d3-9d8e-959737323b1b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00030637254901960784&amp;crop_w=1.0&amp;crop_h=0.9996936274509803&amp;z=1" alt="Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk." title="Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk." itemprop="contentUrl">

                    <meta itemprop="description" content="Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Omkring 25 kilo läkemedelsrester beräknas årligen släppas ut från Rustorps avloppsreningsverk.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" title="Miljonbidrag för att rena vatten från läkemedel" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" >
                Miljonbidrag för att rena vatten från läkemedel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" title="Miljonbidrag för att rena vatten från läkemedel" class="u-url" itemprop="description">
               Pilotanläggning ska installeras vid Rustorp
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Beslut: Teglet ska vara kvar på byggnaderna" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" title="Beslut: Teglet ska vara kvar på byggnaderna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07079646017699115&amp;crop_w=1.0&amp;crop_h=0.9218289085545722&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07079646017699115&amp;crop_w=1.0&amp;crop_h=0.9218289085545722&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07079646017699115&amp;crop_w=1.0&amp;crop_h=0.9218289085545722&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0932&amp;y=0.0&amp;crop_w=0.8136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0932&amp;y=0.0&amp;crop_w=0.8136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0932&amp;y=0.0&amp;crop_w=0.8136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.516&amp;y=0.0&amp;crop_w=0.3616&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.516&amp;y=0.0&amp;crop_w=0.3616&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.516&amp;y=0.0&amp;crop_w=0.3616&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4c1864dc-b31e-5e50-b83a-3144fabb1e99"
                          data-col="0"
                          data-alt="– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)"
                          data-title="– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)"
                          data-img-width="2500"
                          data-img-height="1356">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c1864dc-b31e-5e50-b83a-3144fabb1e99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0932&amp;y=0.0&amp;crop_w=0.8136&amp;crop_h=0.999999999&amp;z=1" alt="– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)" title="– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)" itemprop="contentUrl">

                    <meta itemprop="description" content="– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">– Det här är ett attraktivt område, säger byggnadsnämndens ordförande Jan Bremberg (S)</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotta Bäckström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" title="Beslut: Teglet ska vara kvar på byggnaderna" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" >
                Beslut: Teglet ska vara kvar på byggnaderna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" title="Beslut: Teglet ska vara kvar på byggnaderna" class="u-url" itemprop="description">
               Politikerna går emot Karlshamnsbostäders önskemål
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trasig klocka stoppade Samstyrets biblioteksplan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" title="Trasig klocka stoppade Samstyrets biblioteksplan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.165625&amp;y=0.0&amp;crop_w=0.4444940476190476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.165625&amp;y=0.0&amp;crop_w=0.4444940476190476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.165625&amp;y=0.0&amp;crop_w=0.4444940476190476&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="adcf1a07-1c08-546e-93cc-a95dd959b399"
                          data-col="0"
                          data-alt="Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen."
                          data-title="Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen."
                          data-img-width="6720"
                          data-img-height="4480">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=adcf1a07-1c08-546e-93cc-a95dd959b399&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen." title="Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen." itemprop="contentUrl">

                    <meta itemprop="description" content="Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sölvesborgs nya biblioteksplan stöter på motstånd av udda slag. En söndrig klocka innebar att fritid- och kulturnämnden har fattat beslut om att den tidigare planen ska gälla även i fortsättningen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Simon Rehnström/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" title="Trasig klocka stoppade Samstyrets biblioteksplan" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" >
                Trasig klocka stoppade Samstyrets biblioteksplan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" title="Trasig klocka stoppade Samstyrets biblioteksplan" class="u-url" itemprop="description">
               ”Det här känns inte bra”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-43' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-43'); });
        }

    </script>
</div>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Upprört när Sölvesborg stoppar prideflagga" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/solvesborgs-styre-stoppar-regnbagsflaggan/" title="Upprört när Sölvesborg stoppar prideflagga">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="310fec51-9bb8-53ac-a3fb-6aafdc0b564e"
                          data-col="0"
                          data-alt="Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild."
                          data-title="Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=310fec51-9bb8-53ac-a3fb-6aafdc0b564e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild." title="Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regnbågsflaggan har gjort sitt i Sölvesborg. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Vilhelm Stokstad/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/solvesborgs-styre-stoppar-regnbagsflaggan/" title="Upprört när Sölvesborg stoppar prideflagga" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/solvesborgs-styre-stoppar-regnbagsflaggan/" >
                Upprört när Sölvesborg stoppar prideflagga
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/solvesborgs-styre-stoppar-regnbagsflaggan/" title="Upprört när Sölvesborg stoppar prideflagga" class="u-url" itemprop="description">
               Regnbågsflaggan ska inte längre hissas på stadshuset i Sölvesborg. Kommunalrådet Louise Erixon (SD) vill värna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Livshotande skadad vid drunkningstillbud" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/livshotande-skadad-vid-drunkningstillbud/" title="Livshotande skadad vid drunkningstillbud">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1085626911315&amp;crop_w=1.0&amp;crop_h=0.782874617737&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1085626911315&amp;crop_w=1.0&amp;crop_h=0.782874617737&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1085626911315&amp;crop_w=1.0&amp;crop_h=0.782874617737&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.287109375&amp;y=0.0&amp;crop_w=0.42578125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.287109375&amp;y=0.0&amp;crop_w=0.42578125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03ba0da6-327d-5865-8321-f711e6879fef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.287109375&amp;y=0.0&amp;crop_w=0.42578125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="03ba0da6-327d-5865-8321-f711e6879fef"
                          data-col="0"
                          data-alt="En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild."
                          data-title="En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild."
                          data-img-width="1024"
                          data-img-height="654">

                    <img src="" alt="En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild." title="En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En man fördes till Skånes universitetssjukhus i Malmö med livshotande skador efter ett drunkningstillbud. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/livshotande-skadad-vid-drunkningstillbud/" title="Livshotande skadad vid drunkningstillbud" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/livshotande-skadad-vid-drunkningstillbud/" >
                Livshotande skadad vid drunkningstillbud
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Två misstänkta för föreberedelse till mord" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/tva-misstankta-for-foreberedelse-till-mord/" title="Två misstänkta för föreberedelse till mord">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15821094793057&amp;crop_w=1.0&amp;crop_h=0.68357810413885&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15821094793057&amp;crop_w=1.0&amp;crop_h=0.68357810413885&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15821094793057&amp;crop_w=1.0&amp;crop_h=0.68357810413885&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.044281263907432&amp;crop_w=1.0&amp;crop_h=0.91143747218514&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.044281263907432&amp;crop_w=1.0&amp;crop_h=0.91143747218514&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.044281263907432&amp;crop_w=1.0&amp;crop_h=0.91143747218514&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe"
                          data-col="0"
                          data-alt="En person har knivskurits på en skola i Örebro. Arkivbild."
                          data-title="En person har knivskurits på en skola i Örebro. Arkivbild."
                          data-img-width="1024"
                          data-img-height="749">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c5a8010e-ce4d-5fe4-a7a0-89db75c22cfe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.044281263907432&amp;crop_w=1.0&amp;crop_h=0.91143747218514&amp;z=1" alt="En person har knivskurits på en skola i Örebro. Arkivbild." title="En person har knivskurits på en skola i Örebro. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En person har knivskurits på en skola i Örebro. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En person har knivskurits på en skola i Örebro. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/tva-misstankta-for-foreberedelse-till-mord/" title="Två misstänkta för föreberedelse till mord" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/tva-misstankta-for-foreberedelse-till-mord/" >
                Två misstänkta för föreberedelse till mord
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Sanktioner mot nordkoreanska hackergrupper" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/sanktioner-mot-nordkoreanska-hackergrupper/" title="Sanktioner mot nordkoreanska hackergrupper">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12017804154303&amp;crop_w=1.0&amp;crop_h=0.75964391691395&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28059895833333&amp;y=0.0&amp;crop_w=0.43880208333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28059895833333&amp;y=0.0&amp;crop_w=0.43880208333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72d0b872-97f5-55df-bffe-59e011a7ff97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28059895833333&amp;y=0.0&amp;crop_w=0.43880208333333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="72d0b872-97f5-55df-bffe-59e011a7ff97"
                          data-col="0"
                          data-alt="Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild."
                          data-title="Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild."
                          data-img-width="1024"
                          data-img-height="674">

                    <img src="" alt="Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild." title="Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anställda vid ett sydkoreanskt it-säkerhetsorgan analyserar en cyberattack som misstänks komma från Nordkorea. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Yun Dong-Jin/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/sanktioner-mot-nordkoreanska-hackergrupper/" title="Sanktioner mot nordkoreanska hackergrupper" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/sanktioner-mot-nordkoreanska-hackergrupper/" >
                Sanktioner mot nordkoreanska hackergrupper
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/sanktioner-mot-nordkoreanska-hackergrupper/" title="Sanktioner mot nordkoreanska hackergrupper" class="u-url" itemprop="description">
               Tre nordkoreanska hackergrupper beläggs med sanktioner av USA, skriver finansdepartementet på sin hemsida.
Nordkorea<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Årets kock: Känns helt enormt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/martin-moses-vinnare-i-arets-kock/" title="Årets kock: Känns helt enormt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="38ddccb1-c125-5052-b6ee-bd5899f90ea0"
                          data-col="0"
                          data-alt="Martin Moses är vinnare av Årets kock."
                          data-title="Martin Moses är vinnare av Årets kock."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38ddccb1-c125-5052-b6ee-bd5899f90ea0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Martin Moses är vinnare av Årets kock." title="Martin Moses är vinnare av Årets kock." itemprop="contentUrl">

                    <meta itemprop="description" content="Martin Moses är vinnare av Årets kock.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Martin Moses är vinnare av Årets kock.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/martin-moses-vinnare-i-arets-kock/" title="Årets kock: Känns helt enormt" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/martin-moses-vinnare-i-arets-kock/" >
                Årets kock: Känns helt enormt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/martin-moses-vinnare-i-arets-kock/" title="Årets kock: Känns helt enormt" class="u-url" itemprop="description">
               Smålänningen Martin Moses är årets kock och Sverigemästare i professionell matlagning 2019.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-44' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-44'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-40' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-40'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 16:45:13" itemprop="datePublished" content="2019-09-13 16:45:13">16.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" title="Viltvårdsdag: Ingen rädder för bössan här" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/viltvardsdag-om-liv-och-dod-i-skogen/" >
                Viltvårdsdag: Ingen rädder för bössan här
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 16:45:00" itemprop="datePublished" content="2019-09-13 16:45:00">16.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" title="Till salu: Nu kan du bli ägare till järnvägsstationen" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/nu-kan-du-bli-agare-till-jarnvagsstationen/" >
                Till salu: Nu kan du bli ägare till järnvägsstationen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 16:42:07" itemprop="datePublished" content="2019-09-13 16:42:07">16.42</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" title="Miljonbidrag för att rena vatten från läkemedel" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/miljonbidrag-for-att-rena-vatten-fran-lakemedel/" >
                Miljonbidrag för att rena vatten från läkemedel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 16:30:00" itemprop="datePublished" content="2019-09-13 16:30:00">16.30</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" title="Mer än 1000 mil från handbollsligan …" class="u-url" itemprop="url" content="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" >
                Mer än 1000 mil från handbollsligan …
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 16:11:51" itemprop="datePublished" content="2019-09-13 16:11:51">16.11</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" title="Beslut: Teglet ska vara kvar på byggnaderna" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/teglet-ska-vara-kvar-pa-byggnaderna/" >
                Beslut: Teglet ska vara kvar på byggnaderna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 15:58:01" itemprop="datePublished" content="2019-09-13 15:58:01">15.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" title="Trasig klocka stoppade Samstyrets biblioteksplan" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/trasig-klocka-stoppade-samstyrets-biblioteksplan/" >
                Trasig klocka stoppade Samstyrets biblioteksplan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 15:48:53" itemprop="datePublished" content="2019-09-13 15:48:53">15.48</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/bjorklund-oerhort-stolt/" title="Björklund: ”Oerhört stolt”" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/bjorklund-oerhort-stolt/" >
                Björklund: ”Oerhört stolt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 15:45:17" itemprop="datePublished" content="2019-09-13 15:45:17">15.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/atal-hotade-spratta-upp-man/" title="Åtal: Hotade sprätta upp annan man" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/atal-hotade-spratta-upp-man/" >
                Åtal: Hotade sprätta upp annan man
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 15:30:00" itemprop="datePublished" content="2019-09-13 15:30:00">15.30</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/efter-stoldvagen-stoldgods-hittat-och-fyra-personer-ar-misstankta/" title="Stöldgods spårades med surfplatta – fyra personer misstänkta" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/efter-stoldvagen-stoldgods-hittat-och-fyra-personer-ar-misstankta/" >
                Stöldgods spårades med surfplatta – fyra personer misstänkta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 14:24:49" itemprop="datePublished" content="2019-09-13 14:24:49">14.24</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/fick-fem-fulla-soppasar-pa-sin-mark/" title="Brott: Fick fem fulla soppåsar på sin mark" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/fick-fem-fulla-soppasar-pa-sin-mark/" >
                Brott: Fick fem fulla soppåsar på sin mark
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-13 07:26:16" itemprop="datePublished" content="2019-09-13 07:26:16">07.26</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-778/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-778/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-12 07:23:14" itemprop="datePublished" content="2019-09-12 07:23:14">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-777/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-777/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-12 05:18:27" itemprop="datePublished" content="2019-09-12 05:18:27">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/man-gripen-for-misshandel-i-nara-relation-2/" title="Man gripen för misshandel i nära relation" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/man-gripen-for-misshandel-i-nara-relation-2/" >
                Man gripen för misshandel i nära relation
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-11 09:46:04" itemprop="datePublished" content="2019-09-11 09:46:04">11 september</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/barn-tog-med-sig-granat-fran-skjutfalt-nationella-bombskyddet-oskadliggjorde-pa-forskola/" title="Barn tog med sig granat från skjutfält - Nationella bombskyddet oskadliggjorde på förskola " class="u-url" itemprop="url" content="http://www.blt.se/nyheter/barn-tog-med-sig-granat-fran-skjutfalt-nationella-bombskyddet-oskadliggjorde-pa-forskola/" >
                Barn tog med sig granat från skjutfält - Nationella bombskyddet oskadliggjorde på förskola 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-11 07:43:40" itemprop="datePublished" content="2019-09-11 07:43:40">11 september</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-776/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-776/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-41' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-41'); });
        }

    </script>
</div>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mer än 1000 mil från handbollsligan …" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" title="Mer än 1000 mil från handbollsligan …">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1841046277665996&amp;crop_w=1.0&amp;crop_h=0.6327967806841046&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1841046277665996&amp;crop_w=1.0&amp;crop_h=0.6327967806841046&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1841046277665996&amp;crop_w=1.0&amp;crop_h=0.6327967806841046&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.10764587525150905&amp;crop_w=1.0&amp;crop_h=0.8440643863179075&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.10764587525150905&amp;crop_w=1.0&amp;crop_h=0.8440643863179075&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.10764587525150905&amp;crop_w=1.0&amp;crop_h=0.8440643863179075&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24165341812400637&amp;y=0.0&amp;crop_w=0.527027027027027&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24165341812400637&amp;y=0.0&amp;crop_w=0.527027027027027&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24165341812400637&amp;y=0.0&amp;crop_w=0.527027027027027&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="818e990a-45cc-53b3-bde1-4b050c0af538"
                          data-col="0"
                          data-alt="På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona."
                          data-title="På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona."
                          data-img-width="1258"
                          data-img-height="994">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=818e990a-45cc-53b3-bde1-4b050c0af538&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.10764587525150905&amp;crop_w=1.0&amp;crop_h=0.8440643863179075&amp;z=1" alt="På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona." title="På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På lördag startar resan tillbaka till handbollsligan för Robin Håkansson och HIF Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Montage</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" title="Mer än 1000 mil från handbollsligan …" class="u-url" itemprop="url" content="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" >
                Mer än 1000 mil från handbollsligan …
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/mer-an-1-000-mil-fran-handbollsligan/" title="Mer än 1000 mil från handbollsligan …" class="u-url" itemprop="description">
               På lördag inleder HIF Karlskrona resan tillbaka
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Irriterad kapten vill ha fler segrar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/irriterad-kapten-vill-ha-fler-segrar/" title="Irriterad kapten vill ha fler segrar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0065919578114700065&amp;crop_w=1.0&amp;crop_h=0.7481872116018458&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0065919578114700065&amp;crop_w=1.0&amp;crop_h=0.7481872116018458&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0065919578114700065&amp;crop_w=1.0&amp;crop_h=0.7481872116018458&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0013183915622940012&amp;crop_w=1.0&amp;crop_h=0.997363216875412&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0013183915622940012&amp;crop_w=1.0&amp;crop_h=0.997363216875412&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0013183915622940012&amp;crop_w=1.0&amp;crop_h=0.997363216875412&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16438959894226532&amp;y=0.0&amp;crop_w=0.44557073600705155&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16438959894226532&amp;y=0.0&amp;crop_w=0.44557073600705155&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16438959894226532&amp;y=0.0&amp;crop_w=0.44557073600705155&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="850d4b9b-07fa-580c-9392-138508caf48b"
                          data-col="0"
                          data-alt="Asarum–Bromölla FOTBOLL, division 2"
                          data-title="Asarum–Bromölla FOTBOLL, division 2"
                          data-img-width="2269"
                          data-img-height="1517">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=850d4b9b-07fa-580c-9392-138508caf48b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0013183915622940012&amp;crop_w=1.0&amp;crop_h=0.997363216875412&amp;z=1" alt="Asarum–Bromölla FOTBOLL, division 2" title="Asarum–Bromölla FOTBOLL, division 2" itemprop="contentUrl">

                    <meta itemprop="description" content="Asarum–Bromölla FOTBOLL, division 2">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Asarum–Bromölla FOTBOLL, division 2</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/irriterad-kapten-vill-ha-fler-segrar/" title="Irriterad kapten vill ha fler segrar" class="u-url" itemprop="url" content="http://www.blt.se/sport/irriterad-kapten-vill-ha-fler-segrar/" >
                Irriterad kapten vill ha fler segrar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/irriterad-kapten-vill-ha-fler-segrar/" title="Irriterad kapten vill ha fler segrar" class="u-url" itemprop="description">
               ”Vi behöver sex poäng till”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ishockey: Här är KHK:s nya matchställ" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/karlskrona-hk-svidar-om/" title="Ishockey: Här är KHK:s nya matchställ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.003629764065335753&amp;crop_w=1.0&amp;crop_h=0.6533575317604355&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.003629764065335753&amp;crop_w=1.0&amp;crop_h=0.6533575317604355&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.003629764065335753&amp;crop_w=1.0&amp;crop_h=0.6533575317604355&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8711433756805808&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8711433756805808&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8711433756805808&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19027777777777777&amp;y=0.0&amp;crop_w=0.5097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19027777777777777&amp;y=0.0&amp;crop_w=0.5097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19027777777777777&amp;y=0.0&amp;crop_w=0.5097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6285639a-4662-51ba-8732-21d893b19241"
                          data-col="0"
                          data-alt="Karlskrona HK:s nya matchställ."
                          data-title="Karlskrona HK:s nya matchställ."
                          data-img-width="720"
                          data-img-height="551">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6285639a-4662-51ba-8732-21d893b19241&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8711433756805808&amp;z=1" alt="Karlskrona HK:s nya matchställ." title="Karlskrona HK:s nya matchställ." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona HK:s nya matchställ.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona HK:s nya matchställ.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karlskrona HK</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/karlskrona-hk-svidar-om/" title="Ishockey: Här är KHK:s nya matchställ" class="u-url" itemprop="url" content="http://www.blt.se/sport/karlskrona-hk-svidar-om/" >
                Ishockey: Här är KHK:s nya matchställ
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/karlskrona-hk-svidar-om/" title="Ishockey: Här är KHK:s nya matchställ" class="u-url" itemprop="description">
               Verkar falla supportrarna i smaken
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="LIVE: Se HIF Karlskronas premiär i allsvenskan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/live-se-hif-karlskronas-premiar-i-allsvenskan/" title="LIVE: Se HIF Karlskronas premiär i allsvenskan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1380186282811177&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1380186282811177&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1380186282811177&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3656884875846501&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3656884875846501&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3656884875846501&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1c5757a3-bd8a-540a-b3fe-2e0a11d72179"
                          data-col="0"
                          data-alt="Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?"
                          data-title="Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?"
                          data-img-width="1772"
                          data-img-height="1181">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1c5757a3-bd8a-540a-b3fe-2e0a11d72179&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?" title="Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?" itemprop="contentUrl">

                    <meta itemprop="description" content="Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Blir det Uros Tomic som vaktar HIF Karlskronas kasse i premiären borta mot Torslanda?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Arwidson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/live-se-hif-karlskronas-premiar-i-allsvenskan/" title="LIVE: Se HIF Karlskronas premiär i allsvenskan" class="u-url" itemprop="url" content="http://www.blt.se/sport/live-se-hif-karlskronas-premiar-i-allsvenskan/" >
                LIVE: Se HIF Karlskronas premiär i allsvenskan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/live-se-hif-karlskronas-premiar-i-allsvenskan/" title="LIVE: Se HIF Karlskronas premiär i allsvenskan" class="u-url" itemprop="description">
               Vi direktsänder lördagens match borta mot Torslanda. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Här är blekingarna som ska klättra i SM" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/har-ar-blekingarna-som-ska-klattra-i-sm/" title="Här är blekingarna som ska klättra i SM">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17721518987341772&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17721518987341772&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17721518987341772&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2780590717299578&amp;y=0.0&amp;crop_w=0.4443037974683544&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2780590717299578&amp;y=0.0&amp;crop_w=0.4443037974683544&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2780590717299578&amp;y=0.0&amp;crop_w=0.4443037974683544&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="29295e6c-82b8-5536-ad0d-fd13cfb54d36"
                          data-col="0"
                          data-alt="Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland."
                          data-title="Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland."
                          data-img-width="2370"
                          data-img-height="1580">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29295e6c-82b8-5536-ad0d-fd13cfb54d36&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland." title="Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland." itemprop="contentUrl">

                    <meta itemprop="description" content="Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det kommer att bli en hel del klättringar för blekingarna, och alla andra SM-deltagare, i samband med mästerskapet i Hälsingland.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Audun Braastad</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/har-ar-blekingarna-som-ska-klattra-i-sm/" title="Här är blekingarna som ska klättra i SM" class="u-url" itemprop="url" content="http://www.blt.se/sport/har-ar-blekingarna-som-ska-klattra-i-sm/" >
                Här är blekingarna som ska klättra i SM
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/har-ar-blekingarna-som-ska-klattra-i-sm/" title="Här är blekingarna som ska klättra i SM" class="u-url" itemprop="description">
               Mästerskapsdags i Hälsingland. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Notan” och ”Pålle” ser fram emot heta derbyn" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/notan-och-palle-ser-fram-emot-heta-derbyn/" title="Notan” och ”Pålle” ser fram emot heta derbyn">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1108433734939759&amp;crop_w=1.0&amp;crop_h=0.8891566265060241&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1108433734939759&amp;crop_w=1.0&amp;crop_h=0.8891566265060241&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1108433734939759&amp;crop_w=1.0&amp;crop_h=0.8891566265060241&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07859078590785908&amp;y=0.0&amp;crop_w=0.8434959349593496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07859078590785908&amp;y=0.0&amp;crop_w=0.8434959349593496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07859078590785908&amp;y=0.0&amp;crop_w=0.8434959349593496&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04336043360433604&amp;y=0.0&amp;crop_w=0.37466124661246614&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04336043360433604&amp;y=0.0&amp;crop_w=0.37466124661246614&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04336043360433604&amp;y=0.0&amp;crop_w=0.37466124661246614&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f"
                          data-col="0"
                          data-alt="Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd."
                          data-title="Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd."
                          data-img-width="1476"
                          data-img-height="830">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3734cb6c-5fdc-5bc2-b26b-dbee71c77e6f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07859078590785908&amp;y=0.0&amp;crop_w=0.8434959349593496&amp;crop_h=0.999999999&amp;z=1" alt="Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd." title="Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd." itemprop="contentUrl">

                    <meta itemprop="description" content="Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Andreas Nordfeldt, Krif, och Marcus Paulsson, Mörrum, ställs mot väggen, eller snarare framför den, av Blekingesports Björn Skarpsvärd.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/notan-och-palle-ser-fram-emot-heta-derbyn/" title="Notan” och ”Pålle” ser fram emot heta derbyn" class="u-url" itemprop="url" content="http://www.blt.se/sport/notan-och-palle-ser-fram-emot-heta-derbyn/" >
                "Notan” och ”Pålle” ser fram emot heta derbyn
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/notan-och-palle-ser-fram-emot-heta-derbyn/" title="Notan” och ”Pålle” ser fram emot heta derbyn" class="u-url" itemprop="description">
               Hockeyprofilerna i en lång intervju inför premiären, om förväntningarna och sparkad tränare.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/henrik-eriksson-sasongen-kan-bli-riktigt-roligt-lang/" title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.93519882179676&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.93519882179676&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.93519882179676&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.09921259842519685&amp;y=0.0&amp;crop_w=0.8023622047244094&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.09921259842519685&amp;y=0.0&amp;crop_w=0.8023622047244094&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.09921259842519685&amp;y=0.0&amp;crop_w=0.8023622047244094&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3220472440944882&amp;y=0.0&amp;crop_w=0.35669291338582676&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3220472440944882&amp;y=0.0&amp;crop_w=0.35669291338582676&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3220472440944882&amp;y=0.0&amp;crop_w=0.35669291338582676&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7d6b4e5d-9009-564f-8b7f-71879d238337"
                          data-col="0"
                          data-alt="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” "
                          data-title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” "
                          data-img-width="1270"
                          data-img-height="679">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d6b4e5d-9009-564f-8b7f-71879d238337&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.09921259842519685&amp;y=0.0&amp;crop_w=0.8023622047244094&amp;crop_h=0.999999999&amp;z=1" alt="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” " title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/henrik-eriksson-sasongen-kan-bli-riktigt-roligt-lang/" title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” " class="u-url" itemprop="url" content="http://www.blt.se/sport/henrik-eriksson-sasongen-kan-bli-riktigt-roligt-lang/" >
                Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/henrik-eriksson-sasongen-kan-bli-riktigt-roligt-lang/" title="Henrik Eriksson: ”Bristen på rutin kan sänka laget i år” " class="u-url" itemprop="description">
               Betyg på samtliga spelare i Vikings & KHC.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Norbe om tränarbytet: ”Kom lite överraskande”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/norbe-om-tranarbytet-kom-lite-overraskande/" title="Norbe om tränarbytet: ”Kom lite överraskande”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12280701754385964&amp;crop_w=1.0&amp;crop_h=0.7189327485380117&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12280701754385964&amp;crop_w=1.0&amp;crop_h=0.7189327485380117&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12280701754385964&amp;crop_w=1.0&amp;crop_h=0.7189327485380117&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.020833333333333332&amp;crop_w=1.0&amp;crop_h=0.9586988304093568&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.020833333333333332&amp;crop_w=1.0&amp;crop_h=0.9586988304093568&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.020833333333333332&amp;crop_w=1.0&amp;crop_h=0.9586988304093568&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3861209964412811&amp;y=0.0&amp;crop_w=0.46365022877478396&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3861209964412811&amp;y=0.0&amp;crop_w=0.46365022877478396&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3861209964412811&amp;y=0.0&amp;crop_w=0.46365022877478396&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="470bfc76-884f-5913-9b73-bae9f019f36f"
                          data-col="0"
                          data-alt="Daniel Norbe."
                          data-title="Daniel Norbe."
                          data-img-width="3934"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470bfc76-884f-5913-9b73-bae9f019f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.020833333333333332&amp;crop_w=1.0&amp;crop_h=0.9586988304093568&amp;z=1" alt="Daniel Norbe." title="Daniel Norbe." itemprop="contentUrl">

                    <meta itemprop="description" content="Daniel Norbe.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Daniel Norbe.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/norbe-om-tranarbytet-kom-lite-overraskande/" title="Norbe om tränarbytet: ”Kom lite överraskande”" class="u-url" itemprop="url" content="http://www.blt.se/sport/norbe-om-tranarbytet-kom-lite-overraskande/" >
                Norbe om tränarbytet: ”Kom lite överraskande”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/norbe-om-tranarbytet-kom-lite-overraskande/" title="Norbe om tränarbytet: ”Kom lite överraskande”" class="u-url" itemprop="description">
               KHK vann genrepet med Miettinen vid rodret – se matchen i repris.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Gustav Hansson får bida sin tid" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/gustav-hansson-far-bida-sin-tid/" title="Gustav Hansson får bida sin tid">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05025&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05025&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05025&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a30fd19-ef01-5c9a-9df6-555a08ef8797"
                          data-col="0"
                          data-alt="Gustav Hansson är klar för den andra omgången i World Tennis Tour M15."
                          data-title="Gustav Hansson är klar för den andra omgången i World Tennis Tour M15."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a30fd19-ef01-5c9a-9df6-555a08ef8797&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Gustav Hansson är klar för den andra omgången i World Tennis Tour M15." title="Gustav Hansson är klar för den andra omgången i World Tennis Tour M15." itemprop="contentUrl">

                    <meta itemprop="description" content="Gustav Hansson är klar för den andra omgången i World Tennis Tour M15.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Gustav Hansson är klar för den andra omgången i World Tennis Tour M15.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/gustav-hansson-far-bida-sin-tid/" title="Gustav Hansson får bida sin tid" class="u-url" itemprop="url" content="http://www.blt.se/sport/gustav-hansson-far-bida-sin-tid/" >
                Gustav Hansson får bida sin tid
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/gustav-hansson-far-bida-sin-tid/" title="Gustav Hansson får bida sin tid" class="u-url" itemprop="description">
               Ingen startspelare i Davis Cup
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Målrikt genrep mot seriemotståndarna" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/prenumerant-se-genrepet-khk-kik-direkt-har/" title="Målrikt genrep mot seriemotståndarna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14089439655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14089439655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14089439655172414&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33153735632183906&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33153735632183906&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33153735632183906&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="df9304a8-d2a3-59f2-bae8-44bf8d993d9d"
                          data-col="0"
                          data-alt="KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan."
                          data-title="KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan." title="KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan." itemprop="contentUrl">

                    <meta itemprop="description" content="KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">KHK tar emot KIK i torsdagens genrep inför hockeyallsvenskan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/prenumerant-se-genrepet-khk-kik-direkt-har/" title="Målrikt genrep mot seriemotståndarna" class="u-url" itemprop="url" content="http://www.blt.se/sport/prenumerant-se-genrepet-khk-kik-direkt-har/" >
                Målrikt genrep mot seriemotståndarna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/prenumerant-se-genrepet-khk-kik-direkt-har/" title="Målrikt genrep mot seriemotståndarna" class="u-url" itemprop="description">
               Vi direktsände mötet mellan Karlskrona och Kristianstad.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-42' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-42'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "B7821B7E88604B2C";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":764,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
