<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Boeings vd får sparken - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Amerikanska flygplanstillverkaren Boeings vd Dennis Muilenburg får lämna sitt jobb. Han ersätts i januari av styrelseordföranden David Calhoun.">
<meta name="keywords" content="David Calhoun,Dennis Muilenberg,Ekonomi Och Näringsliv,USA,TT-Ekonomi">
<meta name="author" content="TT">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="b8f944b5-d81d-43b0-a181-8783e876a741">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="24f30b2a-255c-5eb5-b9e4-d2af44ed2813" >

<meta name="cXenseParse:got-alttitle" content='Boeings vd får sparken'>
<meta name="cXenseParse:recs:got-alttitle" content='Boeings vd får sparken'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="David Calhoun">
<meta name="cXenseParse:got-catchall" content="Dennis Muilenberg">
<meta name="cXenseParse:got-catchall" content="Ekonomi Och Näringsliv">
<meta name="cXenseParse:got-catchall" content="USA">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-12-23 16:04:05">
                                <meta property="article:published_time" content="2019-12-23T15:02:40Z">
                                <meta property="og:article:published_time" content="2019-12-23T15:02:40Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="david calhoun">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Boeings vd får sparken - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/okategoriserade/boeings-vd-avgar/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Amerikanska flygplanstillverkaren Boeings vd Dennis Muilenburg får lämna sitt jobb. Han ersätts i januari av styrelseordföranden David Calhoun.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="David Calhoun">
<meta property="article:tag" content="Dennis Muilenberg">
<meta property="article:tag" content="Ekonomi Och Näringsliv">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="TT-Ekonomi">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Boeings vd får sparken' />

<meta name="twitter:description" content="Amerikanska flygplanstillverkaren Boeings vd Dennis Muilenburg får lämna sitt jobb. Han ersätts i januari av styrelseordföranden David Calhoun." />
<meta name="twitter:url" content="http://www.blt.se/okategoriserade/boeings-vd-avgar/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=david calhoun&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.dc589bc9-cfcb-443b-9a74-7094587ad5a7.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=e4a7c2657fe20d4a511ca5e14379915ac0781572' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=e4a7c2657fe20d4a511ca5e14379915ac0781572' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=e4a7c2657fe20d4a511ca5e14379915ac0781572'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='Storslaget frieri på scen' href='http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/' />
<link rel='next' title='Fritt fram att dricka Söderköpings vatten' href='http://www.blt.se/okategoriserade/fritt-fram-att-dricka-soderkopings-vatten/' />
<link rel="canonical" href="http://www.blt.se/okategoriserade/boeings-vd-avgar/" />
<link rel='shortlink' href='http://www.blt.se/?p=529906' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fboeings-vd-avgar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fokategoriserade%2Fboeings-vd-avgar%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-529906">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                        <span class="icon-swe-flag"><span class="path1"></span><span class="path2"></span><span class="path3"></span></span>
            
    
    <div class="day">
        Måndag 23 dec. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Adam                            </div>
                    
                        <div class="flag-day">
                Drottning Silvias födelsedag
            </div>
            </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Karlskrona +5&deg;C" title="Karlskrona +5&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+5&deg;C</p>
            <p class="gm-weather-wind">O 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/mera/" title="Mera">Mera</a>
														</li>
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
															</li>
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Boeings vd får sparken
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="47 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Ekonomi
                    </span>
                                            <time datetime="2019-12-23 16:02:40" itemprop="datePublished" content="2019-12-23 16:02:40">48 minuter sedan</time>
                        ,
                            <time datetime="2019-12-23 16:04:05" itemprop="dateModified" content="2019-12-23 16:04:05">uppdaterad 47 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-12-23 16:04:05">
                    <meta itemprop="dateCreated" content="2019-12-23 15:22:02">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/okategoriserade/boeings-vd-avgar/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="355">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Boeings fabrik i Renton d\u00e4r 737 Max-planen tillverkas. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Ted S. Warren\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Boeings fabrik i Renton där 737 Max-planen tillverkas. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47a3884f-b459-511e-ac1b-bc9a3478217b&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Boeings fabrik i Renton där 737 Max-planen tillverkas. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Ted S. Warren/AP/TT</span></div><div class="caption" itemprop="caption">Boeings fabrik i Renton där 737 Max-planen tillverkas. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Amerikanska flygplanstillverkaren Boeings vd Dennis Muilenburg får lämna sitt jobb. Han ersätts i januari av styrelseordföranden David Calhoun.</p></div><p>Bolaget är mycket pressat efter att dess flygplansmodell Boeing 737 Max var inblandat i två katastrofala dödskrascher på kort tid. Modellen har fått stanna på marken världen över sedan den ålades med flygförbud i mars, kort efter den andra olyckan.</p><p>"Styrelsen beslutade att ett ledarskapsbyte var nödvändigt för att bolaget ska återfå förtroendet framåt samtidigt som man arbetar med att reparera relationen till lagstiftare, kunder och alla andra intressenter", säger bolaget i ett uttalande.</p><p>Boeing-aktien, som rasat över 20 procent sedan i mars, stiger runt två procent i förhandeln på New York-börsen efter beskedet.</p><p>Förra veckan meddelade flygplansjätten att produktionen av den olycksdrabbade 737 Max tillfälligt stoppas.</p><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>Det var den 29 oktober i fjol som den första dödsolyckan med 737 Max-modellen inträffade, då ett Lion Air-plan i Indonesien kraschade bara minuter efter det att planet lämnat marken. Alla 189 som befann sig ombord omkom. Fyra månader senare – i mars 2019 – skedde ytterligare en olycka med samma flygplansmodell i Etiopien. Även då omkom samtliga, 157 personer, varav fyra svenskar.</p><p>USA:s federala luftfartsmyndighet FAA utreder fortfarande frågor kring produktionsförhållanden i de fabriker där den aktuella modellen tillverkas. Något klartecken för att få använda flygplanet i kommersiell flygtrafik kommer först nästa år, enligt FAA-chefen Steve Dickson.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/ekonomi+och+n%c3%a4ringsliv" title="Ekonomi och näringsliv">Ekonomi och näringsliv</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/david+calhoun" title="David Calhoun">David Calhoun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/dennis+muilenberg" title="Dennis Muilenberg">Dennis Muilenberg</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/usa" title="USA">USA</a></span>
                                            <meta itemprop="keywords" content="David Calhoun, Dennis Muilenberg, Ekonomi Och Näringsliv, USA, TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nytt beslut: kommunerna ska stå för blöjnotan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" title="Nytt beslut: kommunerna ska stå för blöjnotan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="359a8653-8c3e-51d5-a2af-386b15c540e5"
                          data-col="0"
                          data-alt="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun."
                          data-title="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun."
                          data-img-width="3620"
                          data-img-height="2560">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1" alt="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun." title="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" title="Nytt beslut: kommunerna ska stå för blöjnotan" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" >
                Nytt beslut: kommunerna ska stå för blöjnotan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" title="Nytt beslut: kommunerna ska stå för blöjnotan" class="u-url" itemprop="description">
               Förskolechef: ”För oss får detta enorma konsekvenser”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Klottrade på skolan – döms till ungdomstjänst" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/klottrade-pa-skolan-doms-till-ungdomstjanst/" title="Klottrade på skolan – döms till ungdomstjänst" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/klottrade-pa-skolan-doms-till-ungdomstjanst/" >
                Klottrade på skolan – döms till ungdomstjänst
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/ronneby/klottrade-pa-skolan-doms-till-ungdomstjanst/" title="Klottrade på skolan – döms till ungdomstjänst" class="u-url" itemprop="description">
               Inträffade i oktober
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Storslaget frieri på scen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" title="Storslaget frieri på scen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.01871657754010695&amp;y=0.0&amp;crop_w=0.9625668449197861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.01871657754010695&amp;y=0.0&amp;crop_w=0.9625668449197861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.01871657754010695&amp;y=0.0&amp;crop_w=0.9625668449197861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.19162210338680927&amp;y=0.0&amp;crop_w=0.7219251336898396&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.19162210338680927&amp;y=0.0&amp;crop_w=0.7219251336898396&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.19162210338680927&amp;y=0.0&amp;crop_w=0.7219251336898396&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3048128342245989&amp;y=0.0&amp;crop_w=0.32085561497326204&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3048128342245989&amp;y=0.0&amp;crop_w=0.32085561497326204&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3048128342245989&amp;y=0.0&amp;crop_w=0.32085561497326204&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07673c21-d2a3-5260-9566-9df05cf8d3c7"
                          data-col="0"
                          data-alt="Anna Melander sa ja när Mattias Herbs friade på scen."
                          data-title="Anna Melander sa ja när Mattias Herbs friade på scen."
                          data-img-width="2244"
                          data-img-height="1080">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07673c21-d2a3-5260-9566-9df05cf8d3c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.19162210338680927&amp;y=0.0&amp;crop_w=0.7219251336898396&amp;crop_h=0.999999999&amp;z=1" alt="Anna Melander sa ja när Mattias Herbs friade på scen." title="Anna Melander sa ja när Mattias Herbs friade på scen." itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Melander sa ja när Mattias Herbs friade på scen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Melander sa ja när Mattias Herbs friade på scen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" title="Storslaget frieri på scen" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" >
                Storslaget frieri på scen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" title="Storslaget frieri på scen" class="u-url" itemprop="description">
               Ring fyrades upp på piedestal under Verateaterns applådtack 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Barnens längtan efter Villa Vik " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" title="Barnens längtan efter Villa Vik ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0794392523364486&amp;y=0.0&amp;crop_w=0.8710280373831776&amp;crop_h=0.46506986027944114&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0794392523364486&amp;y=0.0&amp;crop_w=0.8710280373831776&amp;crop_h=0.46506986027944114&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0794392523364486&amp;y=0.0&amp;crop_w=0.8710280373831776&amp;crop_h=0.46506986027944114&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.10179640718562874&amp;crop_w=1.0&amp;crop_h=0.7115768463073853&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.10179640718562874&amp;crop_w=1.0&amp;crop_h=0.7115768463073853&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.10179640718562874&amp;crop_w=1.0&amp;crop_h=0.7115768463073853&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3177570093457944&amp;y=0.0&amp;crop_w=0.6242990654205608&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3177570093457944&amp;y=0.0&amp;crop_w=0.6242990654205608&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3177570093457944&amp;y=0.0&amp;crop_w=0.6242990654205608&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="49fb7459-ba4c-5a72-9b86-31575d94db5e"
                          data-col="0"
                          data-alt="Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen"
                          data-title="Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen"
                          data-img-width="1070"
                          data-img-height="1002">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49fb7459-ba4c-5a72-9b86-31575d94db5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.10179640718562874&amp;crop_w=1.0&amp;crop_h=0.7115768463073853&amp;z=1" alt="Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen" title="Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen" itemprop="contentUrl">

                    <meta itemprop="description" content="Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här är en del av förskoleklassen från Sunnanäng i sina nya reflexvästar från kommunen</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" title="Barnens längtan efter Villa Vik " class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" >
                Barnens längtan efter Villa Vik 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" title="Barnens längtan efter Villa Vik " class="u-url" itemprop="description">
               Förskoleklassen besökte ofta Villa Vik och efter branden har de skickat ett vädjande brev till kommunen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Catrin Johnson ger konsert" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" title="Catrin Johnson ger konsert">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13241484883275928&amp;crop_w=1.0&amp;crop_h=0.7351703023344814&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13241484883275928&amp;crop_w=1.0&amp;crop_h=0.7351703023344814&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13241484883275928&amp;crop_w=1.0&amp;crop_h=0.7351703023344814&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.009950248756218905&amp;crop_w=1.0&amp;crop_h=0.9800995024875622&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009950248756218905&amp;crop_w=1.0&amp;crop_h=0.9800995024875622&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.009950248756218905&amp;crop_w=1.0&amp;crop_h=0.9800995024875622&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2733663108565478&amp;y=0.0&amp;crop_w=0.4535277271543869&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2733663108565478&amp;y=0.0&amp;crop_w=0.4535277271543869&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2733663108565478&amp;y=0.0&amp;crop_w=0.4535277271543869&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bebcbd21-ed22-5170-b584-37f9a0417702"
                          data-col="0"
                          data-alt="Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december."
                          data-title="Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december."
                          data-img-width="3841"
                          data-img-height="2613">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bebcbd21-ed22-5170-b584-37f9a0417702&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009950248756218905&amp;crop_w=1.0&amp;crop_h=0.9800995024875622&amp;z=1" alt="Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december." title="Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december." itemprop="contentUrl">

                    <meta itemprop="description" content="Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Olofströmsbördiga Catrin Johnsson (bilden) framträder tillsammans med Rachel Fuller och Chelsea Dolma i Jämshögs kyrka den 29 december.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Ehring</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" title="Catrin Johnson ger konsert" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" >
                Catrin Johnson ger konsert
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" title="Catrin Johnson ger konsert" class="u-url" itemprop="description">
               Framträder den 29 december i Jämshög
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Fritt fram att dricka Söderköpings vatten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/fritt-fram-att-dricka-soderkopings-vatten/" title="Fritt fram att dricka Söderköpings vatten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16623207301173&amp;crop_w=1.0&amp;crop_h=0.66753585397653&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16623207301173&amp;crop_w=1.0&amp;crop_h=0.66753585397653&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16623207301173&amp;crop_w=1.0&amp;crop_h=0.66753585397653&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.054976097348979&amp;crop_w=1.0&amp;crop_h=0.89004780530204&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.054976097348979&amp;crop_w=1.0&amp;crop_h=0.89004780530204&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.054976097348979&amp;crop_w=1.0&amp;crop_h=0.89004780530204&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="76cdf86b-cf23-5b5c-b338-59669b938508"
                          data-col="0"
                          data-alt="De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild"
                          data-title="De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild"
                          data-img-width="1024"
                          data-img-height="767">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76cdf86b-cf23-5b5c-b338-59669b938508&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.054976097348979&amp;crop_w=1.0&amp;crop_h=0.89004780530204&amp;z=1" alt="De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild" title="De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">De som får kommunalt vatten från vattentornet i Fjugesta i Örebro län uppmanas koka det innan de dricker. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Leif R Jansson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/fritt-fram-att-dricka-soderkopings-vatten/" title="Fritt fram att dricka Söderköpings vatten" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/fritt-fram-att-dricka-soderkopings-vatten/" >
                Fritt fram att dricka Söderköpings vatten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Väntat resultat i det kazakiska valet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/vantat-resultat-i-det-kazakiska-valet/" title="Väntat resultat i det kazakiska valet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12627737226277&amp;crop_w=1.0&amp;crop_h=0.74744525547445&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="37a08755-febd-580e-8fab-2cb3d5b2361d"
                          data-col="0"
                          data-alt="Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom."
                          data-title="Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom."
                          data-img-width="1024"
                          data-img-height="685">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=37a08755-febd-580e-8fab-2cb3d5b2361d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017031630170317&amp;crop_w=1.0&amp;crop_h=0.99659367396594&amp;z=1" alt="Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom." title="Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom." itemprop="contentUrl">

                    <meta itemprop="description" content="Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uzbekistans president Sjavkat Mirzijojev lägger sin röst, på en stillbild från statlig tv. Även nästa parlament väntas stå bakom honom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">UZREPORT Government TV Channel via AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/vantat-resultat-i-det-kazakiska-valet/" title="Väntat resultat i det kazakiska valet" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/vantat-resultat-i-det-kazakiska-valet/" >
                Väntat resultat i det kazakiska valet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/vantat-resultat-i-det-kazakiska-valet/" title="Väntat resultat i det kazakiska valet" class="u-url" itemprop="description">
               Liberaldemokratiska partiet ser ut att gå som vinnare ur det kazakiska parlamentsvalet. Ett val som har kritiserats<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Indien vill hindra utlänningar att köpa mark" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/indien-vill-hindra-utlanningar-att-kopa-mark/" title="Indien vill hindra utlänningar att köpa mark">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.002685546875&amp;y=0.0&amp;crop_w=0.99462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002685546875&amp;y=0.0&amp;crop_w=0.99462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.002685546875&amp;y=0.0&amp;crop_w=0.99462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="03c00910-1eac-5b99-9c3e-1e2617037363"
                          data-col="0"
                          data-alt="Demonstranter mot Indiens nya medborgarlag i staden Gauhati."
                          data-title="Demonstranter mot Indiens nya medborgarlag i staden Gauhati."
                          data-img-width="1024"
                          data-img-height="679">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03c00910-1eac-5b99-9c3e-1e2617037363&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002685546875&amp;y=0.0&amp;crop_w=0.99462890625&amp;crop_h=0.999999999&amp;z=1" alt="Demonstranter mot Indiens nya medborgarlag i staden Gauhati." title="Demonstranter mot Indiens nya medborgarlag i staden Gauhati." itemprop="contentUrl">

                    <meta itemprop="description" content="Demonstranter mot Indiens nya medborgarlag i staden Gauhati.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Demonstranter mot Indiens nya medborgarlag i staden Gauhati.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anupam Nath</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/indien-vill-hindra-utlanningar-att-kopa-mark/" title="Indien vill hindra utlänningar att köpa mark" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/indien-vill-hindra-utlanningar-att-kopa-mark/" >
                Indien vill hindra utlänningar att köpa mark
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/indien-vill-hindra-utlanningar-att-kopa-mark/" title="Indien vill hindra utlänningar att köpa mark" class="u-url" itemprop="description">
               Myndigheter i de indiska delstaterna Assam och Västbengalen vill hindra icke-inhemska personer att köpa land i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Livstid för mordförsök i Eksjö" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/livstid-for-mordforsok-i-eksjo/" title="Livstid för mordförsök i Eksjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="67495ed7-37f2-5067-ba25-1f60346e4033"
                          data-col="0"
                          data-alt="Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild."
                          data-title="Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=67495ed7-37f2-5067-ba25-1f60346e4033&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild." title="Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisavspärrningar vid huset i Eksjö, där kvinnan och barnet hittades i mitten av augusti. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Fritzon/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/livstid-for-mordforsok-i-eksjo/" title="Livstid för mordförsök i Eksjö" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/livstid-for-mordforsok-i-eksjo/" >
                Livstid för mordförsök i Eksjö
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Säpo om skola: Barn riskerar radikaliseras" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/sapo-om-skola-barn-riskerar-radikaliseras/" title="Säpo om skola: Barn riskerar radikaliseras">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9582f5f5-d972-5d4d-b44a-56edf9c8453a"
                          data-col="0"
                          data-alt="De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild."
                          data-title="De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild."
                          data-img-width="1024"
                          data-img-height="664">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9582f5f5-d972-5d4d-b44a-56edf9c8453a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1" alt="De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild." title="De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">De sex männen, varav flera är imamer, klassas som säkerhetshot av Säpo. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/sapo-om-skola-barn-riskerar-radikaliseras/" title="Säpo om skola: Barn riskerar radikaliseras" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/sapo-om-skola-barn-riskerar-radikaliseras/" >
                Säpo om skola: Barn riskerar radikaliseras
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/sapo-om-skola-barn-riskerar-radikaliseras/" title="Säpo om skola: Barn riskerar radikaliseras" class="u-url" itemprop="description">
               Säkerhetspolisen skriver i ett yttrande till Skolinspektionen att barn på en skola i Gävle riskerar att utsättas<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                        <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" title="Nytt beslut: kommunerna ska stå för blöjnotan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.212109375&amp;crop_w=1.0&amp;crop_h=0.70703125&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20718232044198895&amp;y=0.0&amp;crop_w=0.47154696132596685&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="359a8653-8c3e-51d5-a2af-386b15c540e5"
                          data-col="0"
                          data-alt="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun."
                          data-title="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun."
                          data-img-width="3620"
                          data-img-height="2560">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=359a8653-8c3e-51d5-a2af-386b15c540e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02890625&amp;crop_w=1.0&amp;crop_h=0.942578125&amp;z=1" alt="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun." title="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Föräldrar betalar bara en bråkdel av vad det egentligen kostar att ha barnen på förskola. Jag kan tycka att föräldrarna kan bekosta blöjorna”, säger Eva Axelsson, rektor för tre förskolor i Karlskrona kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg / TT</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 16:45:00" itemprop="datePublished" content="2019-12-23 16:45:00">16.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" title="Nytt beslut: kommunerna ska stå för blöjnotan" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/nytt-beslut-kommunerna-ska-star-for-blojnotan/" >
                Nytt beslut: kommunerna ska stå för blöjnotan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 16:18:51" itemprop="datePublished" content="2019-12-23 16:18:51">16.18</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/klottrade-pa-skolan-doms-till-ungdomstjanst/" title="Klottrade på skolan – döms till ungdomstjänst" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/klottrade-pa-skolan-doms-till-ungdomstjanst/" >
                Klottrade på skolan – döms till ungdomstjänst
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 16:00:00" itemprop="datePublished" content="2019-12-23 16:00:00">16.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" title="Storslaget frieri på scen" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/storslaget-frieri-pa-scen/" >
                Storslaget frieri på scen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 15:00:00" itemprop="datePublished" content="2019-12-23 15:00:00">15.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" title="Barnens längtan efter Villa Vik " class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/barnens-langtan-efter-villa-vik/" >
                Barnens längtan efter Villa Vik 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 14:49:15" itemprop="datePublished" content="2019-12-23 14:49:15">14.49</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" title="KHK-forward utlånad till högsta ligan" class="u-url" itemprop="url" content="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" >
                KHK-forward utlånad till högsta ligan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 14:46:19" itemprop="datePublished" content="2019-12-23 14:46:19">14.46</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" title="Catrin Johnson ger konsert" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/catrin-johnson-ger-konsert-i-jamshogs-kyrka/" >
                Catrin Johnson ger konsert
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 14:37:39" itemprop="datePublished" content="2019-12-23 14:37:39">14.37</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/omfattande-skadegorelse-pa-forskola/" title="Omfattande skadegörelse på förskola" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/omfattande-skadegorelse-pa-forskola/" >
                Omfattande skadegörelse på förskola
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 14:14:47" itemprop="datePublished" content="2019-12-23 14:14:47">14.14</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/efter-tvist-med-kommunen-sa-stora-skulder-hade-byggforetag/" title="Efter tvist med kommunen - så stora skulder hade byggföretag" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/efter-tvist-med-kommunen-sa-stora-skulder-hade-byggforetag/" >
                Efter tvist med kommunen - så stora skulder hade byggföretag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 14:13:57" itemprop="datePublished" content="2019-12-23 14:13:57">14.13</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/hogtflygande-julhalsning-fran-helikopterskvadronen/" title="Flagghälsning med flerfaldigt syfte" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/hogtflygande-julhalsning-fran-helikopterskvadronen/" >
                Flagghälsning med flerfaldigt syfte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 12:57:57" itemprop="datePublished" content="2019-12-23 12:57:57">12.57</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/medicinsk-sakerhet-riskerades/" title="Medicinsk säkerhet riskerades" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/medicinsk-sakerhet-riskerades/" >
                Medicinsk säkerhet riskerades
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-23 06:45:57" itemprop="datePublished" content="2019-12-23 06:45:57">06.45</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-879/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-879/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-22 06:41:42" itemprop="datePublished" content="2019-12-22 06:41:42">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-878/" title="I natt: Berusad förare vill inte stanna för polisen" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-878/" >
                I natt: Berusad förare vill inte stanna för polisen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-21 07:32:44" itemprop="datePublished" content="2019-12-21 07:32:44">21 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-877/" title="I natt: Man rastade hunden – blev misshandlad" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-877/" >
                I natt: Man rastade hunden – blev misshandlad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-20 16:01:32" itemprop="datePublished" content="2019-12-20 16:01:32">20 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/klart-kidnappade-snogubben-har-fatt-sitt-namn/" title="Klart: Kidnappade snögubben har fått sitt namn" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/klart-kidnappade-snogubben-har-fatt-sitt-namn/" >
                Klart: Kidnappade snögubben har fått sitt namn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-20 06:42:50" itemprop="datePublished" content="2019-12-20 06:42:50">20 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-876/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-876/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="KHK-forward utlånad till högsta ligan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" title="KHK-forward utlånad till högsta ligan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06629180230837525&amp;crop_w=1.0&amp;crop_h=0.7502219591595146&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06629180230837525&amp;crop_w=1.0&amp;crop_h=0.7502219591595146&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06629180230837525&amp;crop_w=1.0&amp;crop_h=0.7502219591595146&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.43085421187610967&amp;y=0.0&amp;crop_w=0.4444663641743934&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.43085421187610967&amp;y=0.0&amp;crop_w=0.4444663641743934&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.43085421187610967&amp;y=0.0&amp;crop_w=0.4444663641743934&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3135cdf3-6494-5242-8920-c4e8d9e4c9a9"
                          data-col="0"
                          data-alt="Filippa Wahlfried blev tremålsskytt för Karlskrona HK."
                          data-title="Filippa Wahlfried blev tremålsskytt för Karlskrona HK."
                          data-img-width="5069"
                          data-img-height="3379">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3135cdf3-6494-5242-8920-c4e8d9e4c9a9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Filippa Wahlfried blev tremålsskytt för Karlskrona HK." title="Filippa Wahlfried blev tremålsskytt för Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Filippa Wahlfried blev tremålsskytt för Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Filippa Wahlfried blev tremålsskytt för Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" title="KHK-forward utlånad till högsta ligan" class="u-url" itemprop="url" content="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" >
                KHK-forward utlånad till högsta ligan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/khk-forward-utlanad-till-hogsta-ligan/" title="KHK-forward utlånad till högsta ligan" class="u-url" itemprop="description">
               Fyra matcher mot tufft motstånd. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mjällby får ny motståndare i premiären" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/mjallby-far-ny-motstandare-i-premiaren/" title="Mjällby får ny motståndare i premiären">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501909854851031&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501909854851031&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501909854851031&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2780040733197556&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2780040733197556&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2780040733197556&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4dfcaf1b-0c23-5025-bc17-6d5fc720f232"
                          data-col="0"
                          data-alt="Mjällby får ny motståndare i premiären"
                          data-title="Mjällby får ny motståndare i premiären"
                          data-img-width="1964"
                          data-img-height="1309">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4dfcaf1b-0c23-5025-bc17-6d5fc720f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mjällby får ny motståndare i premiären" title="Mjällby får ny motståndare i premiären" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per Danielsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mjallby-far-ny-motstandare-i-premiaren/" title="Mjällby får ny motståndare i premiären" class="u-url" itemprop="url" content="http://www.blt.se/sport/mjallby-far-ny-motstandare-i-premiaren/" >
                Mjällby får ny motståndare i premiären
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/mjallby-far-ny-motstandare-i-premiaren/" title="Mjällby får ny motståndare i premiären" class="u-url" itemprop="description">
               Östersunds FK blir kvar i allsvenskan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="NHL-debuten avklarad för Joel Kellman" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nhl-debuten-avklarad-for-joel-kellman/" title="NHL-debuten avklarad för Joel Kellman">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.043010752688172046&amp;crop_w=1.0&amp;crop_h=0.6930596285434996&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.043010752688172046&amp;crop_w=1.0&amp;crop_h=0.6930596285434996&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.043010752688172046&amp;crop_w=1.0&amp;crop_h=0.6930596285434996&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03812316715542522&amp;crop_w=1.0&amp;crop_h=0.9237536656891495&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03812316715542522&amp;crop_w=1.0&amp;crop_h=0.9237536656891495&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03812316715542522&amp;crop_w=1.0&amp;crop_h=0.9237536656891495&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24347212420606917&amp;y=0.0&amp;crop_w=0.48129851799576573&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24347212420606917&amp;y=0.0&amp;crop_w=0.48129851799576573&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24347212420606917&amp;y=0.0&amp;crop_w=0.48129851799576573&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="969779e6-cd74-58d8-8a3f-ef420d0276c4"
                          data-col="0"
                          data-alt="Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose."
                          data-title="Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose."
                          data-img-width="1417"
                          data-img-height="1023">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=969779e6-cd74-58d8-8a3f-ef420d0276c4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03812316715542522&amp;crop_w=1.0&amp;crop_h=0.9237536656891495&amp;z=1" alt="Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose." title="Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose." itemprop="contentUrl">

                    <meta itemprop="description" content="Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Joel Kellman, nummer 46, i kamp med St. Louis Blues försvarare Roberto Bertuzzo i sin NHL-debut hemma i SAP Center i San Jose.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Josie Lepe</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nhl-debuten-avklarad-for-joel-kellman/" title="NHL-debuten avklarad för Joel Kellman" class="u-url" itemprop="url" content="http://www.blt.se/sport/nhl-debuten-avklarad-for-joel-kellman/" >
                NHL-debuten avklarad för Joel Kellman
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nhl-debuten-avklarad-for-joel-kellman/" title="NHL-debuten avklarad för Joel Kellman" class="u-url" itemprop="description">
               Den tidigare KHK-spelaren fick chansen mot regerande mästaren St. Louis
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mourujärvis fräckis blev starten för OIBK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/mourujarvis-frackis-blev-starten-for-oibk/" title="Mourujärvis fräckis blev starten för OIBK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1287414352686621&amp;crop_w=1.0&amp;crop_h=0.7428777497295348&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1287414352686621&amp;crop_w=1.0&amp;crop_h=0.7428777497295348&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1287414352686621&amp;crop_w=1.0&amp;crop_h=0.7428777497295348&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.005048683736025965&amp;crop_w=1.0&amp;crop_h=0.9902632527948071&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005048683736025965&amp;crop_w=1.0&amp;crop_h=0.9902632527948071&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.005048683736025965&amp;crop_w=1.0&amp;crop_h=0.9902632527948071&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3682932750667638&amp;y=0.0&amp;crop_w=0.44889536295217286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3682932750667638&amp;y=0.0&amp;crop_w=0.44889536295217286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3682932750667638&amp;y=0.0&amp;crop_w=0.44889536295217286&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="31411695-ad38-5191-a016-4b6ea235e847"
                          data-col="0"
                          data-alt="Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt."
                          data-title="Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt."
                          data-img-width="4119"
                          data-img-height="2773">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=31411695-ad38-5191-a016-4b6ea235e847&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005048683736025965&amp;crop_w=1.0&amp;crop_h=0.9902632527948071&amp;z=1" alt="Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt." title="Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt." itemprop="contentUrl">

                    <meta itemprop="description" content="Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robin Mourujärvi visar känslor efter sitt 4–3-mål. OIBK-backen var en av matchens allra klart lysande stjärnor och lämnade som tremålsskytt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/mourujarvis-frackis-blev-starten-for-oibk/" title="Mourujärvis fräckis blev starten för OIBK" class="u-url" itemprop="url" content="http://www.blt.se/sport/mourujarvis-frackis-blev-starten-for-oibk/" >
                Mourujärvis fräckis blev starten för OIBK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/mourujarvis-frackis-blev-starten-for-oibk/" title="Mourujärvis fräckis blev starten för OIBK" class="u-url" itemprop="description">
               ”Kände att nu skulle bollen bara in”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Zoric – poängmaskinen som alltid levererar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/zoric-poangmaskinen-som-alltid-levererar/" title="Zoric – poängmaskinen som alltid levererar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17378388414407725&amp;crop_w=1.0&amp;crop_h=0.6940215373189751&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17378388414407725&amp;crop_w=1.0&amp;crop_h=0.6940215373189751&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17378388414407725&amp;crop_w=1.0&amp;crop_h=0.6940215373189751&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03750464166357222&amp;crop_w=1.0&amp;crop_h=0.9253620497586335&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03750464166357222&amp;crop_w=1.0&amp;crop_h=0.9253620497586335&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03750464166357222&amp;crop_w=1.0&amp;crop_h=0.9253620497586335&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.11771000535045478&amp;y=0.0&amp;crop_w=0.48020331728196897&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.11771000535045478&amp;y=0.0&amp;crop_w=0.48020331728196897&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.11771000535045478&amp;y=0.0&amp;crop_w=0.48020331728196897&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="813e0b71-649a-51c9-ba42-0823fd73f500"
                          data-col="0"
                          data-alt="Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong."
                          data-title="Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong."
                          data-img-width="3738"
                          data-img-height="2693">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813e0b71-649a-51c9-ba42-0823fd73f500&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03750464166357222&amp;crop_w=1.0&amp;crop_h=0.9253620497586335&amp;z=1" alt="Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong." title="Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong." itemprop="contentUrl">

                    <meta itemprop="description" content="Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alexander Zoric fortsätter att göra mål för OIBK.  Två nya kom mot Linköpings FBC och totalt har det blivit 14 mål så här långt denna säsong.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/zoric-poangmaskinen-som-alltid-levererar/" title="Zoric – poängmaskinen som alltid levererar" class="u-url" itemprop="url" content="http://www.blt.se/sport/zoric-poangmaskinen-som-alltid-levererar/" >
                Zoric – poängmaskinen som alltid levererar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/zoric-poangmaskinen-som-alltid-levererar/" title="Zoric – poängmaskinen som alltid levererar" class="u-url" itemprop="description">
               Olofströms IBK:s forward gör 2,8 poäng per match
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Skarpsvärd: Jul och nyår betyder också mycket idrott" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/skarpsvard-jul-och-nyar-betyder-ocksa-mycket-idrott/" title="Skarpsvärd: Jul och nyår betyder också mycket idrott">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11956251553566989&amp;crop_w=1.0&amp;crop_h=0.7611235396470296&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11956251553566989&amp;crop_w=1.0&amp;crop_h=0.7611235396470296&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11956251553566989&amp;crop_w=1.0&amp;crop_h=0.7611235396470296&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.007186019924873428&amp;y=0.0&amp;crop_w=0.9856279601502531&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.007186019924873428&amp;y=0.0&amp;crop_w=0.9856279601502531&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.007186019924873428&amp;y=0.0&amp;crop_w=0.9856279601502531&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2810713702433448&amp;y=0.0&amp;crop_w=0.4380205781479667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2810713702433448&amp;y=0.0&amp;crop_w=0.4380205781479667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2810713702433448&amp;y=0.0&amp;crop_w=0.4380205781479667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cc09d30b-030a-5e8a-9cf7-4578782a284e"
                          data-col="0"
                          data-alt="jul."
                          data-title="jul."
                          data-img-width="6123"
                          data-img-height="4023">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc09d30b-030a-5e8a-9cf7-4578782a284e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.007186019924873428&amp;y=0.0&amp;crop_w=0.9856279601502531&amp;crop_h=0.999999999&amp;z=1" alt="jul." title="jul." itemprop="contentUrl">

                    <meta itemprop="description" content="jul.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">jul.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gorm</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/skarpsvard-jul-och-nyar-betyder-ocksa-mycket-idrott/" title="Skarpsvärd: Jul och nyår betyder också mycket idrott" class="u-url" itemprop="url" content="http://www.blt.se/sport/skarpsvard-jul-och-nyar-betyder-ocksa-mycket-idrott/" >
                Skarpsvärd: Jul och nyår betyder också mycket idrott
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/skarpsvard-jul-och-nyar-betyder-ocksa-mycket-idrott/" title="Skarpsvärd: Jul och nyår betyder också mycket idrott" class="u-url" itemprop="description">
               Julmat, julklappar, lutfisk och Kalle Anka. 
Men julledigheten betyder också mycket idrott i våra hallar och på tv.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nyförvärvens första poäng – check på den!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/nyforvarvens-forst-poang-check-pa-den/" title="Nyförvärvens första poäng – check på den!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.014336917562724014&amp;crop_w=1.0&amp;crop_h=0.6881720430107527&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.014336917562724014&amp;crop_w=1.0&amp;crop_h=0.6881720430107527&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.014336917562724014&amp;crop_w=1.0&amp;crop_h=0.6881720430107527&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00985663082437276&amp;crop_w=1.0&amp;crop_h=0.9166666666666666&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00985663082437276&amp;crop_w=1.0&amp;crop_h=0.9166666666666666&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00985663082437276&amp;crop_w=1.0&amp;crop_h=0.9166666666666666&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.046905537459283386&amp;y=0.0&amp;crop_w=0.48469055374592834&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.046905537459283386&amp;y=0.0&amp;crop_w=0.48469055374592834&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.046905537459283386&amp;y=0.0&amp;crop_w=0.48469055374592834&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b20a5a99-8d47-54cd-b2ee-f40bed41ba0a"
                          data-col="0"
                          data-alt="Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås."
                          data-title="Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås."
                          data-img-width="1535"
                          data-img-height="1116">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b20a5a99-8d47-54cd-b2ee-f40bed41ba0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00985663082437276&amp;crop_w=1.0&amp;crop_h=0.9166666666666666&amp;z=1" alt="Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås." title="Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås." itemprop="contentUrl">

                    <meta itemprop="description" content="Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nils Carnbäck spräckte både sin poäng- och målnolla mot Västerås.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/nyforvarvens-forst-poang-check-pa-den/" title="Nyförvärvens första poäng – check på den!" class="u-url" itemprop="url" content="http://www.blt.se/sport/nyforvarvens-forst-poang-check-pa-den/" >
                Nyförvärvens första poäng – check på den!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/nyforvarvens-forst-poang-check-pa-den/" title="Nyförvärvens första poäng – check på den!" class="u-url" itemprop="description">
               Nu blir det julfirande. För Harju blir det minst sagt en lång resa.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Vad vill kommunen med idrotten?”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/vad-vill-kommunen-med-idrotten/" title="”Vad vill kommunen med idrotten?”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03394527190855559&amp;crop_w=1.0&amp;crop_h=0.7502597852441981&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03394527190855559&amp;crop_w=1.0&amp;crop_h=0.7502597852441981&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03394527190855559&amp;crop_w=1.0&amp;crop_h=0.7502597852441981&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2826c689-202b-59b5-bf64-e8022772efad"
                          data-col="0"
                          data-alt="Calle Höök om att lämna KHK."
                          data-title="Calle Höök om att lämna KHK."
                          data-img-width="4331"
                          data-img-height="2887">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2826c689-202b-59b5-bf64-e8022772efad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Calle Höök om att lämna KHK." title="Calle Höök om att lämna KHK." itemprop="contentUrl">

                    <meta itemprop="description" content="Calle Höök om att lämna KHK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Calle Höök om att lämna KHK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/vad-vill-kommunen-med-idrotten/" title="”Vad vill kommunen med idrotten?”" class="u-url" itemprop="url" content="http://www.blt.se/sport/vad-vill-kommunen-med-idrotten/" >
                ”Vad vill kommunen med idrotten?”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/vad-vill-kommunen-med-idrotten/" title="”Vad vill kommunen med idrotten?”" class="u-url" itemprop="description">
               Karlskrona HK-profilen ser sponsringen i ett större perspektiv
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Karlskrona HK går till julvila med en seger i bagaget" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/direktrapportering-folj-khks-match-har-4/" title="Karlskrona HK går till julvila med en seger i bagaget">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.041618938526155023&amp;crop_w=1.0&amp;crop_h=0.7499045437189767&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.041618938526155023&amp;crop_w=1.0&amp;crop_h=0.7499045437189767&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.041618938526155023&amp;crop_w=1.0&amp;crop_h=0.7499045437189767&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15224032586558045&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15224032586558045&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15224032586558045&amp;y=0.0&amp;crop_w=0.4445010183299389&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c761b35e-8309-5970-8e1b-dd500f3ae9e5"
                          data-col="0"
                          data-alt="Karlskrona HK går till julvila med en seger i bagaget"
                          data-title="Karlskrona HK går till julvila med en seger i bagaget"
                          data-img-width="3928"
                          data-img-height="2619">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c761b35e-8309-5970-8e1b-dd500f3ae9e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona HK går till julvila med en seger i bagaget" title="Karlskrona HK går till julvila med en seger i bagaget" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/direktrapportering-folj-khks-match-har-4/" title="Karlskrona HK går till julvila med en seger i bagaget" class="u-url" itemprop="url" content="http://www.blt.se/sport/direktrapportering-folj-khks-match-har-4/" >
                Karlskrona HK går till julvila med en seger i bagaget
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/direktrapportering-folj-khks-match-har-4/" title="Karlskrona HK går till julvila med en seger i bagaget" class="u-url" itemprop="description">
               Läs Blekingesports direktrapportering i efterhand
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Åtta kan få Jerringpriset – Falck är en av dem" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/atta-fa-jerringpriset-falck-ar-en-av-dem/" title="Åtta kan få Jerringpriset – Falck är en av dem">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21518640350877194&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21518640350877194&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21518640350877194&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38084795321637427&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38084795321637427&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38084795321637427&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1005c63a-f79b-5b11-9891-1d6bb21d23e5"
                          data-col="0"
                          data-alt="Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris."
                          data-title="Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris."
                          data-img-width="5472"
                          data-img-height="3648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1005c63a-f79b-5b11-9891-1d6bb21d23e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris." title="Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris." itemprop="contentUrl">

                    <meta itemprop="description" content="Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mattias Falck kan fortfarande vinna Jerringpriset. Åtta kandidater som återstår i kampen om att vinna svenska folkets idrottspris.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Szilard Koszticsak/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/atta-fa-jerringpriset-falck-ar-en-av-dem/" title="Åtta kan få Jerringpriset – Falck är en av dem" class="u-url" itemprop="url" content="http://www.blt.se/sport/atta-fa-jerringpriset-falck-ar-en-av-dem/" >
                Åtta kan få Jerringpriset – Falck är en av dem
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/atta-fa-jerringpriset-falck-ar-en-av-dem/" title="Åtta kan få Jerringpriset – Falck är en av dem" class="u-url" itemprop="description">
               … men det blir inget nytt Jerringpris för Hanna Öberg och Sarah Sjöström.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=e4a7c2657fe20d4a511ca5e14379915ac0781572'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=e4a7c2657fe20d4a511ca5e14379915ac0781572"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":805,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
