<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Tidigare våldtäktsdömd sparkade polis i magen - Blekinge Läns Tidning</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="">
<meta name="keywords" content="Brott Lag Och Rätt,Brott,Karlshamn,Brottslighet,Våldtäkt,Polis,Blekinge Tingsrätt">
<meta name="author" content="Jesper Vighagen">
<meta name="publisher" content="Blekinge Läns Tidning">


    <meta name="gmd:concept" content="69ced1a7-060e-4d72-b9b1-d37b70878fc4">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="24F27E35-DABE-4CCA-9057-3B58907B6070">
    <meta name="gmd:concept" content="85903C8A-138B-43BB-A285-73B12A113119">
    <meta name="gmd:concept" content="0A6E3F8D-ABF4-48B9-AC71-C566D653B16A">
    <meta name="gmd:concept" content="509f9327-2131-496a-becf-e7bdb077d1ea">
    <meta name="gmd:concept" content="806d00d4-4828-4787-b863-252acfece3e4">
    <meta name="gmd:concept" content="6976b097-1ed2-4eaf-b4e9-1396b49b8817">
    <meta name="gmd:concept" content="93cee18e-02b6-4eca-b8e9-2343a3eff347">
    <meta name="gmd:concept" content="85903C8A-138B-43BB-A285-73B12A113119">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="6b6d994e-13bf-4633-b2f2-3ade76df6a4d">
    <meta name="gmd:concept" content="78BCEC10-02F8-46D8-A734-285B58768E0E">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="6AmQv8CqkcH1uSalXzSNM6EH4SZyOy13OWGshwe7MqY">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371335882">



<meta name="gm:uuid" content="271329a3-9ee3-4d8b-b4ec-154b84a00bcc" >

<meta name="cXenseParse:got-alttitle" content='Tidigare våldtäktsdömd sparkade polis i magen'>
<meta name="cXenseParse:recs:got-alttitle" content='Tidigare våldtäktsdömd sparkade polis i magen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Karlshamn">
<meta name="cXenseParse:got-catchall" content="Brottslighet">
<meta name="cXenseParse:got-catchall" content="Våldtäkt">
<meta name="cXenseParse:got-catchall" content="Polis">
<meta name="cXenseParse:got-catchall" content="Blekinge Tingsrätt">
<meta name="cXenseParse:got-artcat" content="Karlshamn">
<meta name="cXenseParse:recs:got-specat" content="Karlshamn">
<meta name="cXenseParse:got-specat" content="Karlshamn">
<meta property="fb:app_id" content="214640868728001" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12406015037593984&crop_w=1.0&crop_h=0.7518796992481203&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-10-02 15:01:58">
                                <meta property="article:published_time" content="2019-10-02T12:59:42Z">
                                <meta property="og:article:published_time" content="2019-10-02T12:59:42Z">
                                <meta property="article:publisher" content="https://www.facebook.com/BLT.se?fref=ts">
                                <meta property="article:section" content="karlshamn">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Blekinge Läns Tidning">
<meta property="og:title" content='Tidigare våldtäktsdömd sparkade polis i magen - Blekinge Läns Tidning'>

<meta property="og:url" content="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12406015037593984&crop_w=1.0&crop_h=0.7518796992481203&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Karlshamn">
<meta property="article:tag" content="Brottslighet">
<meta property="article:tag" content="Våldtäkt">
<meta property="article:tag" content="Polis">
<meta property="article:tag" content="Blekinge Tingsrätt">


<meta name="twitter:site" content="@BLT_se" />
<meta name="twitter:creator" content="@BLT_se" />
<meta name="twitter:title" content='Tidigare våldtäktsdömd sparkade polis i magen' />

<meta name="twitter:description" content="" />
<meta name="twitter:url" content="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/blt/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.blt.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/blt';
    var ajaxurl = 'http://www.blt.se/gota-ajax.php';
    var site_name = 'Blekinge Läns Tidning';
    var site_domain = 'blt.se';
    var site_url = 'http://www.blt.se';
    var customer_center_url = 'http://kundcenter.blt.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'blt';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=blt&Sektion=karlshamn&Undersektion1=&Sida=&Delsajt=blt&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54620535a6720157ab000001';
    auth.payway_redirect_uri = 'http://www.blt.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'BL';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://blekingelanstidning.e-pages.dk';
    auth.visiolink_main_id = '5230';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NHFVGDF');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-ICTBJETFSNEB&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-ICTBJETFSNEB','DEP-VIC20C64C128');
</script>

    <script type="text/javascript" async="async" src="//script.crazyegg.com/pages/scripts/0049/6639.js"> </script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.blt.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/svg/logotype.data.svg.css?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/head.min.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189'></script>
<link rel='https://api.w.org/' href='http://www.blt.se/wp-json/' />
<link rel='prev' title='C4-ägarna begär presentkortsbolag i konkurs för miljonskuld' href='http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/' />
<link rel='next' title='Börsen sjunker på bred front' href='http://www.blt.se/okategoriserade/borsen-sjunker-pa-bred-front-2/' />
<link rel="canonical" href="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" />
<link rel='shortlink' href='http://www.blt.se/?p=514445' />
<link rel="alternate" type="application/json+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fkarlskrona%2Ftidigare-valdtaktsdomd-sparkade-polis-i-magen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.blt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.blt.se%2Fkarlskrona%2Ftidigare-valdtaktsdomd-sparkade-polis-i-magen%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-514445">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHFVGDF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Blekinge Läns Tidning är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.blt.se" title="Blekinge Läns Tidning"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.blt.se" title="Blekinge Läns Tidning">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 2 okt. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ludvig,                                     Love                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <div data-widget-id="gm-weather-2" data-blog-id="9" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/02d.png" alt="Karlskrona +13&deg;C" title="Karlskrona +13&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+13&deg;C</p>
            <p class="gm-weather-wind">SV 6 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.blt.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-32" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/05/110x40.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-81" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.blt.se" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2016/09/Familj-knapp-250x50.png" border="0" alt="Sök familjeannonser" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Hem">Hem</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		<li>
			<a href="http://www.blt.se/tips-och-kontakt/" title="Tips och kontakt">Tips och kontakt</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.blt.se/vader/" title="Väder">Väder</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.blt.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.blt.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.blt.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.blt.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.blt.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://www.blt.se/sverige-varlden/" title="Sverige &amp; världen">Sverige &amp; världen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.blt.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.blt.se/allt-om-mjallby-aif/" title="Allt om Mjällby AIF">Allt om Mjällby AIF</a>
				</li>
				<li>
					<a href="http://www.blt.se/khk/" title="Allt om KHK">Allt om KHK</a>
				</li>
				<li>
					<a href="http://www.blt.se/hif-karlskrona/" title="Allt om HIF Karlskrona">Allt om HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.blt.se/resultatbors/" title="Sportresultat">Sportresultat</a>
				</li>
				<li>
					<a href="http://www.blt.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.blt.se/swedenrock2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
					</li>
					<li>
						<a href="http://www.blt.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-editorial">
					<a href="#" title="Ledare">Ledare</a>
					<ul class="submenu">
						<li>
							<a href="http://www.blt.se/ledare/" title="Ledare">Ledare</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Din åsikt">Din åsikt</a>
						<ul class="submenu">
							<li>
								<a href="http://www.blt.se/din-asikt/" title="Din åsikt">Din åsikt</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.blt.se/familj/" title="Familj">Familj</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-feature">
								<a href="#" title="Hitta flytet">Hitta flytet</a>
								<ul class="submenu">
									<li>
										<a href="http://www.blt.se/hitta-flytet/" title="Hitta flytet">Hitta flytet</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Resor">Resor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.blt.se/resor/" title="Resor">Resor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Skicka in">Skicka in</a>
										<ul class="submenu">
											<li>
												<a href="http://www.blekinge.guide/" title="Evenemangskalender">Evenemangskalender</a>
											</li>
											<li>
												<a href="http://www.blt.se/dagens-ros-och-ris/" title="Dagens ros och ris">Dagens ros och ris</a>
											</li>
											<li>
												<a href="http://www.blt.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
											</li>
											<li>
												<a href="http://www.blt.se/skicka-in-din-insandare/" title="Insändare">Insändare</a>
											</li>
											<li>
												<a href="http://www.blt.se/valkommen-till-varlden/" title="Välkommen till världen">Välkommen till världen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Tv-inslag">Tv-inslag</a>
											<ul class="submenu">
												<li>
													<a href="http://www.blt.se/tv/" title="Tv-inslag">Tv-inslag</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Blogg">Blogg</a>
												<ul class="submenu">
													<li>
														<a href="http://utsiktfranverandan.blogg.blt.se" title="Utsikt från verandan">Utsikt från verandan</a>
													</li>
													<li>
														<a href="http://skarpversion.blogg.blt.se/" title="Skarp version">Skarp version</a>
													</li>
													<li>
														<a href="http://mittilivet.blogg.blt.se" title="Mitt i livet">Mitt i livet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-default">
													<a href="#" title="Bilagor">Bilagor</a>
													<ul class="submenu">
														<li>
															<a href="http://www.blt.se/mera/" title="Mera">Mera</a>
														</li>
														<li>
															<a href="http://www.blt.se/affarsliv/" title="Affärsliv">Affärsliv</a>
														</li>
														<li>
															<a href="http://www.blt.se/hem-fritid/" title="Hem &amp; fritid">Hem &amp; fritid</a>
														</li>
														<li>
															<a href="http://bltsydostran.minibladet.se/" title="MiniBladet">MiniBladet</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-default">
														<a href="#" title="Satsningar">Satsningar</a>
														<ul class="submenu">
															<li>
																<a href="http://www.blt.se/vistarbakom/" title="#vistårbakom">#vistårbakom</a>
															</li>
															<li>
																<a href="http://www.blt.se/fria-att/" title="Fria att …">Fria att …</a>
															</li>
															<li>
																<a href="http://www.blt.se/makt-i-media-i-blt/" title="Makt i Media i BLT">Makt i Media i BLT</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Mina val">Mina val</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.blt.se/mina-val/" title="Mina val">Mina val</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-default">
																<a href="#" title="Privatannonsera">Privatannonsera</a>
																<ul class="submenu">
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Döds- och minnesannons">Döds- och minnesannons</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Firaannonser">Firaannonser</a>
																	</li>
																	<li>
																		<a href="https://kundcenter.blt.se/privatannons" title="Köp- och säljannonser">Köp- och säljannonser</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.blt.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.blt.se/karlshamn/">Karlshamn</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='blt_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('blt_oop1');
                    });
            }
        </script>
    </div>
                                <div id='blt_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Tidigare våldtäktsdömd sparkade polis i magen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="33 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Karlshamn
                    </span>
                                            <time datetime="2019-10-02 14:59:42" itemprop="datePublished" content="2019-10-02 14:59:42">35 minuter sedan</time>
                        ,
                            <time datetime="2019-10-02 15:01:58" itemprop="dateModified" content="2019-10-02 15:01:58">uppdaterad 33 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-10-02 15:01:58">
                    <meta itemprop="dateCreated" content="2019-10-02 14:59:45">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                            <span class="comment icon-comment">
                            <span class="comment-label">Kommentera</span>
                        </span>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="216">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&width=1600&height=1065&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1065","title":"<ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Patric S\u00f6derstr\u00f6m<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.001&y=0.000&crop_w=0.999&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.999&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.999&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.999&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content=""><div class="photographers">Foto: <span class="itemprop="author">Patric Söderström</span></div><div class="caption" itemprop="caption"></div></div><p>En 16-årig pojke som dömdes tidigare i år för våldtäkt mot barn dömdes under onsdagen för våldsamt motstånd i Blekinge Tingsrätt. Pojken sparkade en polisman i magen och på benet när polisen gjorde ett ingripande på honom tidigare i vår, i Karlshamn. </p><p>Den tilltalade nekar till brott men menar att han inte kommer ihåg något av händelsen då han var berusad vid tillfället. När händelsen inträffade hade pojken avtjänat 115 av sina 120 timmars ungdomstjänst som han dömdes till i februari i år. På grund av den nya domen måste han nu avtjäna ytterligare 30 timmars ungdomstjänst. </p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.blt.se/karlshamn/hovratten-faststaller-dom-om-valdtakt-mot-flicka/" title="Hovrätten fastställer dom om våldtäkt mot flicka"> Hovrätten fastställer dom om våldtäkt mot flicka</a></div><ul><div id="blt_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'blt_mobil2_1', keywords:{pos:2}});
                        });</script></ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:jesper.vighagen@blt.se" itemprop="email" title="Jesper Vighagen"> <span class="author-name" itemprop="name">Jesper Vighagen</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                            
<div class="comments-container">
    <span class="comment-headline">Välkommen att kommentera</span>
    <span class="comment-info">
        Har du synpunkter på eller reflektioner kring det som sägs i texten?
        Välkommen att skriva en kommentar via tjänsten Ifrågasätt.
        Tänk på att hålla dig till ämnet och diskutera i god ton.
        Visa respekt för andra skribenter och berörda personer i artikeln.
        Kritisera och bemöt gärna argumenten men tänk på att inte angripa personen bakom åsikten.
        Blekinge Läns Tidning och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.
    </span>
</div>
<div id="ifragasatt-271329a3-9ee3-4d8b-b4ec-154b84a00bcc" class="ifragasatt-container release_bottom"> <script>
(function() {
    var articleId = '271329a3-9ee3-4d8b-b4ec-154b84a00bcc';
    var customerId = 15;
    var commentsToShow = 5;
    var cssUrl = "https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/css/style.min.css?ver=";
    var alias = true;
    var adFrequency = 10;
    var d = document;
    var s = d.createElement('script');
    s.src = 'https://comment.ifragasatt.se/load/?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&cssUrl=' + cssUrl + '&alias=' + alias + '&adFrequency=' + adFrequency; (d.head || d.body).appendChild(s);
})();
</script>
</div>
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.blt.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/polis" title="Polis">Polis</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/blekinge+tingsr%c3%a4tt" title="Blekinge tingsrätt">Blekinge tingsrätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.blt.se/om/karlshamn" title="Karlshamn">Karlshamn</a></span>
                                            <meta itemprop="keywords" content="Brott Lag Och Rätt, Brott, Karlshamn, Brottslighet, Våldtäkt, Polis, Blekinge Tingsrätt">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Blekinge Läns Tidning med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001be11" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021924',
                                    adUnits: [{auId: '000000000001be11', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-27" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Kontakt</h1>                <h3 class="byline-box-subheader byline-info-name">Nyhetsdesken</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:nyhetschef@blt.se">nyhetschef@blt.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0455-77177</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:blt';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-84"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="clearfix"></div></div></section></li>
                                <div id='blt_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="teaser-list-98" class="widget teaser-list-class">


    
<div id="teaser-list-98" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt i Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Blev utsparkad ur krogen - hotade ordningsvakt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" title="Blev utsparkad ur krogen - hotade ordningsvakt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1760299625468165&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1760299625468165&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1760299625468165&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2325&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2325&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2325&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bde7ed0d-d1e2-5972-8661-d5d3e6b2e195"
                          data-col="0"
                          data-alt="Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen."
                          data-title="Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bde7ed0d-d1e2-5972-8661-d5d3e6b2e195&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen." title="Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen." itemprop="contentUrl">

                    <meta itemprop="description" content="Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kalmar tingsrätt får nu ta ställning till det mycket omfattande målet mot den 20-årige mannen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Wiklund/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" title="Blev utsparkad ur krogen - hotade ordningsvakt" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" >
                Blev utsparkad ur krogen - hotade ordningsvakt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" title="Blev utsparkad ur krogen - hotade ordningsvakt" class="u-url" itemprop="description">
               Döms i Blekinge tingsrätt
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ökat intresse för författarturer" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" title="Ökat intresse för författarturer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.028024122029088328&amp;crop_w=1.0&amp;crop_h=0.7474281660163179&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.028024122029088328&amp;crop_w=1.0&amp;crop_h=0.7474281660163179&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.028024122029088328&amp;crop_w=1.0&amp;crop_h=0.7474281660163179&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0017736786094359701&amp;crop_w=1.0&amp;crop_h=0.9964526427811281&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017736786094359701&amp;crop_w=1.0&amp;crop_h=0.9964526427811281&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0017736786094359701&amp;crop_w=1.0&amp;crop_h=0.9964526427811281&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27717133364973895&amp;y=0.0&amp;crop_w=0.44589463692453724&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27717133364973895&amp;y=0.0&amp;crop_w=0.44589463692453724&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27717133364973895&amp;y=0.0&amp;crop_w=0.44589463692453724&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dc0bafd2-6eca-5d39-a8cd-1793426b00be"
                          data-col="0"
                          data-alt="Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten."
                          data-title="Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten."
                          data-img-width="4214"
                          data-img-height="2819">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc0bafd2-6eca-5d39-a8cd-1793426b00be&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0017736786094359701&amp;crop_w=1.0&amp;crop_h=0.9964526427811281&amp;z=1" alt="Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten." title="Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten." itemprop="contentUrl">

                    <meta itemprop="description" content="Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Scenografin är tagen i vardagsmiljöer som man plötsligt ser främlingskapet i; turistfärjor, industrimiljöer, platsförpackad mat, förortslådor. Här finns ingen science fiction-känsla som skyddar mot verkligheten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" title="Ökat intresse för författarturer" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" >
                Ökat intresse för författarturer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" title="Ökat intresse för författarturer" class="u-url" itemprop="description">
               Utbudet kan utökas
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Brott: Tidigare våldtäktsdömd sparkade polis i magen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" title="Brott: Tidigare våldtäktsdömd sparkade polis i magen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1675&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5"
                          data-col="0"
                          data-alt="Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov,"
                          data-title="Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov,"
                          data-img-width="2000"
                          data-img-height="1331">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6900e6d7-3b47-5a04-9eb8-f4c21c4ce4f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov," title="Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov," itemprop="contentUrl">

                    <meta itemprop="description" content="Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov,">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under torsdagen förkunnas domen mot den idrottsman som är åtalad för människorov,</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" title="Brott: Tidigare våldtäktsdömd sparkade polis i magen" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" >
                Brott: Tidigare våldtäktsdömd sparkade polis i magen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" title="Brott: Tidigare våldtäktsdömd sparkade polis i magen" class="u-url" itemprop="description">
               Döms till 30 timmars ungdomstjänst
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="C4-ägarna begär presentkortsbolag i konkurs för miljonskuld" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" title="C4-ägarna begär presentkortsbolag i konkurs för miljonskuld">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15419161676646706&amp;crop_w=1.0&amp;crop_h=0.7514970059880239&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15419161676646706&amp;crop_w=1.0&amp;crop_h=0.7514970059880239&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15419161676646706&amp;crop_w=1.0&amp;crop_h=0.7514970059880239&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00099601593625498&amp;y=0.0&amp;crop_w=0.99800796812749&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00099601593625498&amp;y=0.0&amp;crop_w=0.99800796812749&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00099601593625498&amp;y=0.0&amp;crop_w=0.99800796812749&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2783864541832669&amp;y=0.0&amp;crop_w=0.4437250996015936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2783864541832669&amp;y=0.0&amp;crop_w=0.4437250996015936&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2783864541832669&amp;y=0.0&amp;crop_w=0.4437250996015936&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e826f91f-efb1-5a64-b9cc-6e0d00ad9585"
                          data-col="0"
                          data-alt="C4 shopping är redan hemvist för vårdcentralen Tryggakliniken."
                          data-title="C4 shopping är redan hemvist för vårdcentralen Tryggakliniken."
                          data-img-width="2008"
                          data-img-height="1336">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e826f91f-efb1-5a64-b9cc-6e0d00ad9585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00099601593625498&amp;y=0.0&amp;crop_w=0.99800796812749&amp;crop_h=0.999999999&amp;z=1" alt="C4 shopping är redan hemvist för vårdcentralen Tryggakliniken." title="C4 shopping är redan hemvist för vårdcentralen Tryggakliniken." itemprop="contentUrl">

                    <meta itemprop="description" content="C4 shopping är redan hemvist för vårdcentralen Tryggakliniken.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">C4 shopping är redan hemvist för vårdcentralen Tryggakliniken.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">BOSSE NILSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" title="C4-ägarna begär presentkortsbolag i konkurs för miljonskuld" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" >
                C4-ägarna begär presentkortsbolag i konkurs för miljonskuld
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" title="C4-ägarna begär presentkortsbolag i konkurs för miljonskuld" class="u-url" itemprop="description">
               ”Vi garanterar att inga kunder kommer att drabbas ekonomiskt”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Stal sprit och vin på balkong" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/stal-sprit-och-vin-pa-balkong/" title="Stal sprit och vin på balkong" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/stal-sprit-och-vin-pa-balkong/" >
                Stal sprit och vin på balkong
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/karlshamn/stal-sprit-och-vin-pa-balkong/" title="Stal sprit och vin på balkong" class="u-url" itemprop="description">
               Alkohol försvann i helgen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / BLT - Content //
    var units = '000000000001ce12';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="teaser-list-34" class="widget teaser-list-class">


    
<div id="teaser-list-34" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    TT Sverige &amp; världen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Skolföreträdare döms för påhopp på reporter" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/skolforetradare-doms-for-pahopp-pa-reporter/" title="Skolföreträdare döms för påhopp på reporter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="05a873dc-faab-5db6-86ed-c4ff5f5deed1"
                          data-col="0"
                          data-alt="Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild."
                          data-title="Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05a873dc-faab-5db6-86ed-c4ff5f5deed1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild." title="Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skolföreträdaren ryckte åt sig reporterns anteckningar och stoppade dem på sig. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Wiklund/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/skolforetradare-doms-for-pahopp-pa-reporter/" title="Skolföreträdare döms för påhopp på reporter" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/skolforetradare-doms-for-pahopp-pa-reporter/" >
                Skolföreträdare döms för påhopp på reporter
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="KD svänger om snabbtågen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/kd-svanger-om-snabbtagen/" title="KD svänger om snabbtågen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a01658d9-fc18-5e72-afe6-d39d8a8304f7"
                          data-col="0"
                          data-alt="KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild."
                          data-title="KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a01658d9-fc18-5e72-afe6-d39d8a8304f7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild." title="KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">KD:s partisekreterare Peter Kullgren anser att regeringen bör lägga ned snabbtågsplanerna om KD:s nya linje godkänns på rikstinget, skriver Di. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Christine Olsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/kd-svanger-om-snabbtagen/" title="KD svänger om snabbtågen" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/kd-svanger-om-snabbtagen/" >
                KD svänger om snabbtågen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/kd-svanger-om-snabbtagen/" title="KD svänger om snabbtågen" class="u-url" itemprop="description">
               Kristdemokraternas partistyrelse svänger och vill inte längre vara med på planerna om att bygga nya banor för<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Sveriges regering vill veta mer om Kina" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/svara-avvagningar-i-kinastrategi/" title="Sveriges regering vill veta mer om Kina">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="200f61ea-3bbc-5b89-a736-1f6e9b9335c9"
                          data-col="0"
                          data-alt="Den svenska regeringen presenterar sin Kinastrategi. Arkivbild."
                          data-title="Den svenska regeringen presenterar sin Kinastrategi. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=200f61ea-3bbc-5b89-a736-1f6e9b9335c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Den svenska regeringen presenterar sin Kinastrategi. Arkivbild." title="Den svenska regeringen presenterar sin Kinastrategi. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Den svenska regeringen presenterar sin Kinastrategi. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den svenska regeringen presenterar sin Kinastrategi. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Heiko Junge / NTB scanpix / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/svara-avvagningar-i-kinastrategi/" title="Sveriges regering vill veta mer om Kina" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/svara-avvagningar-i-kinastrategi/" >
                Sveriges regering vill veta mer om Kina
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/svara-avvagningar-i-kinastrategi/" title="Sveriges regering vill veta mer om Kina" class="u-url" itemprop="description">
               Svenska säkerhetsintressen ska vara vägledande men utbyte och dialog är viktigt – det är en del av den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Mobbningen ökar – förebyggande arbete krävs" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/mobbning-och-ohalsa-okar-i-skolan/" title="Mobbningen ökar – förebyggande arbete krävs">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.073333333333333&amp;crop_w=1.0&amp;crop_h=0.85333333333333&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.073333333333333&amp;crop_w=1.0&amp;crop_h=0.85333333333333&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.073333333333333&amp;crop_w=1.0&amp;crop_h=0.85333333333333&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3046875&amp;y=0.0&amp;crop_w=0.390625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3046875&amp;y=0.0&amp;crop_w=0.390625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddd50114-c668-518e-b887-d8f13884770f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3046875&amp;y=0.0&amp;crop_w=0.390625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ddd50114-c668-518e-b887-d8f13884770f"
                          data-col="0"
                          data-alt="Mobbningen ökar – förebyggande arbete krävs"
                          data-title="Mobbningen ökar – förebyggande arbete krävs"
                          data-img-width="1024"
                          data-img-height="600">

                    <img src="" alt="Mobbningen ökar – förebyggande arbete krävs" title="Mobbningen ökar – förebyggande arbete krävs" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna-Lena Lindqvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/mobbning-och-ohalsa-okar-i-skolan/" title="Mobbningen ökar – förebyggande arbete krävs" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/mobbning-och-ohalsa-okar-i-skolan/" >
                Mobbningen ökar – förebyggande arbete krävs
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/mobbning-och-ohalsa-okar-i-skolan/" title="Mobbningen ökar – förebyggande arbete krävs" class="u-url" itemprop="description">
               Mobbningen ökar i svenska skolor, enligt nya siffror från SCB.
Ett mer polariserat samhälle och för lite<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trump kallar riksrättsutredning för kupp" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/okategoriserade/trump-kallar-utredningen-en-kupp/" title="Trump kallar riksrättsutredning för kupp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="82a125a2-19cf-557e-a696-e6b1287a03f5"
                          data-col="0"
                          data-alt="Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt."
                          data-title="Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=82a125a2-19cf-557e-a696-e6b1287a03f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt." title="Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt." itemprop="contentUrl">

                    <meta itemprop="description" content="Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ingången till en av de lokaler där flera utskott i USA:s representanthus nu ska utreda om presidenten ska ställas inför riksrätt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">J Scott Applewhite/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/okategoriserade/trump-kallar-utredningen-en-kupp/" title="Trump kallar riksrättsutredning för kupp" class="u-url" itemprop="url" content="http://www.blt.se/okategoriserade/trump-kallar-utredningen-en-kupp/" >
                Trump kallar riksrättsutredning för kupp
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/okategoriserade/trump-kallar-utredningen-en-kupp/" title="Trump kallar riksrättsutredning för kupp" class="u-url" itemprop="description">
               USA:s president beskriver riksrättsutredningen mot honom som en statskupp.
"När jag nu får reda på mer och mer för<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                                <div id='blt_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'blt_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-117" class="widget teaser-list-class">


    
<div id="teaser-list-117" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 15:23:14" itemprop="datePublished" content="2019-10-02 15:23:14">15.23</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/kultur/peter-asplund-ska-fa-musikkaren-i-gungning/" title="Peter Asplund ska få musikkåren i gungning" class="u-url" itemprop="url" content="http://www.blt.se/kultur/peter-asplund-ska-fa-musikkaren-i-gungning/" >
                Peter Asplund ska få musikkåren i gungning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 15:12:22" itemprop="datePublished" content="2019-10-02 15:12:22">15.12</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" title="Blev utsparkad ur krogen - hotade ordningsvakt" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/blev-utsparkad-ur-krogen-hotade-ordningsvakt/" >
                Blev utsparkad ur krogen - hotade ordningsvakt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 15:02:28" itemprop="datePublished" content="2019-10-02 15:02:28">15.02</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" title="Ökat intresse för författarturer" class="u-url" itemprop="url" content="http://www.blt.se/olofstrom/okat-intresse-for-forfattarturer/" >
                Ökat intresse för författarturer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:59:42" itemprop="datePublished" content="2019-10-02 14:59:42">14.59</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" title="Brott: Tidigare våldtäktsdömd sparkade polis i magen" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/tidigare-valdtaktsdomd-sparkade-polis-i-magen/" >
                Brott: Tidigare våldtäktsdömd sparkade polis i magen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:58:27" itemprop="datePublished" content="2019-10-02 14:58:27">14.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" title="C4-ägarna begär presentkortsbolag i konkurs för miljonskuld" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/c4-agarna-begar-presentkortsbolag-i-konkurs-for-miljonskuld/" >
                C4-ägarna begär presentkortsbolag i konkurs för miljonskuld
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:41:17" itemprop="datePublished" content="2019-10-02 14:41:17">14.41</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/stal-sprit-och-vin-pa-balkong/" title="Stal sprit och vin på balkong" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/stal-sprit-och-vin-pa-balkong/" >
                Stal sprit och vin på balkong
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:36:49" itemprop="datePublished" content="2019-10-02 14:36:49">14.36</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/ung-man-misstanks-for-flera-brott/" title="Ung man misstänks för flera brott" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/ung-man-misstanks-for-flera-brott/" >
                Ung man misstänks för flera brott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:32:23" itemprop="datePublished" content="2019-10-02 14:32:23">14.32</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" title="SGIF:s unga allra bäst i västra sexan" class="u-url" itemprop="url" content="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" >
                SGIF:s unga allra bäst i västra sexan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:29:10" itemprop="datePublished" content="2019-10-02 14:29:10">14.29</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/solvesborg/kvinna-lurad-pa-30-000-kronor/" title="Kvinna lurad på 30 000 kronor" class="u-url" itemprop="url" content="http://www.blt.se/solvesborg/kvinna-lurad-pa-30-000-kronor/" >
                Kvinna lurad på 30 000 kronor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:23:50" itemprop="datePublished" content="2019-10-02 14:23:50">14.23</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/ronneby/inbrott-i-forrad-pa-idrottsanlaggning/" title="Inbrott i förråd på idrottsanläggning" class="u-url" itemprop="url" content="http://www.blt.se/ronneby/inbrott-i-forrad-pa-idrottsanlaggning/" >
                Inbrott i förråd på idrottsanläggning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
                <li id="teaser-list-118" class="widget teaser-list-class">


    
<div id="teaser-list-118" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott och olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 14:20:15" itemprop="datePublished" content="2019-10-02 14:20:15">14.20</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/fem-ungdomar-anhallna-for-storbranden-2/" title="Fem ungdomar anhållna för storbranden som stoppade tågtrafiken" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/fem-ungdomar-anhallna-for-storbranden-2/" >
                Fem ungdomar anhållna för storbranden som stoppade tågtrafiken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 08:48:18" itemprop="datePublished" content="2019-10-02 08:48:18">08.48</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-798/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-798/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-02 06:13:27" itemprop="datePublished" content="2019-10-02 06:13:27">06.13</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="I natt: Man gripen för inbrott i butik" class="u-url" itemprop="url" content="http://www.blt.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" >
                I natt: Man gripen för inbrott i butik
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-01 21:11:57" itemprop="datePublished" content="2019-10-01 21:11:57">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlskrona/bil-korde-ner-i-diket-2/" title="Olycka: Bil körde ner i diket" class="u-url" itemprop="url" content="http://www.blt.se/karlskrona/bil-korde-ner-i-diket-2/" >
                Olycka: Bil körde ner i diket
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-01 10:53:37" itemprop="datePublished" content="2019-10-01 10:53:37">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/karlshamn/man-ranades-och-knivskars/" title="Polis: Man rånades och knivskars" class="u-url" itemprop="url" content="http://www.blt.se/karlshamn/man-ranades-och-knivskars/" >
                Polis: Man rånades och knivskars
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-119" class="widget teaser-list-class">


    
<div id="teaser-list-119" class="teaser-list fill-empty-space  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="9" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="SGIF:s unga allra bäst i västra sexan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" title="SGIF:s unga allra bäst i västra sexan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05255579553635709&amp;crop_w=1.0&amp;crop_h=0.8531317494600432&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05255579553635709&amp;crop_w=1.0&amp;crop_h=0.8531317494600432&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05255579553635709&amp;crop_w=1.0&amp;crop_h=0.8531317494600432&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06540084388185655&amp;y=0.0&amp;crop_w=0.8793248945147679&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06540084388185655&amp;y=0.0&amp;crop_w=0.8793248945147679&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06540084388185655&amp;y=0.0&amp;crop_w=0.8793248945147679&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1421940928270042&amp;y=0.0&amp;crop_w=0.39071729957805906&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1421940928270042&amp;y=0.0&amp;crop_w=0.39071729957805906&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1421940928270042&amp;y=0.0&amp;crop_w=0.39071729957805906&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="61c030c1-c0da-50e3-926e-5f79369c628d"
                          data-col="0"
                          data-alt="Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?"
                          data-title="Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?"
                          data-img-width="2370"
                          data-img-height="1389">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61c030c1-c0da-50e3-926e-5f79369c628d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06540084388185655&amp;y=0.0&amp;crop_w=0.8793248945147679&amp;crop_h=0.999999999&amp;z=1" alt="Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?" title="Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?" itemprop="contentUrl">

                    <meta itemprop="description" content="Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här är SGIF:s u-lag, gänget som spelade hem division 6 västra. Och visst ser det ut som om den evige lagledaren Jan Berggren, utnämnd till århundradets eldsjäl i föreningen, jublar allra mest?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" title="SGIF:s unga allra bäst i västra sexan" class="u-url" itemprop="url" content="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" >
                SGIF:s unga allra bäst i västra sexan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/sgifs-unga-allra-bast-i-vastra-sexan/" title="SGIF:s unga allra bäst i västra sexan" class="u-url" itemprop="description">
               Spelade hem serien i fin stil. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Följ KHK:s poängjakt mot Västerås" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/folj-khks-poangjakt-mot-vasteras/" title="Följ KHK:s poängjakt mot Västerås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05&amp;crop_w=1.0&amp;crop_h=0.4671717171717172&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05&amp;crop_w=1.0&amp;crop_h=0.4671717171717172&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05&amp;crop_w=1.0&amp;crop_h=0.4671717171717172&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.030303030303030304&amp;crop_w=1.0&amp;crop_h=0.6227272727272727&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.030303030303030304&amp;crop_w=1.0&amp;crop_h=0.6227272727272727&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.030303030303030304&amp;crop_w=1.0&amp;crop_h=0.6227272727272727&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21405405405405406&amp;y=0.0&amp;crop_w=0.7135135135135136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21405405405405406&amp;y=0.0&amp;crop_w=0.7135135135135136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21405405405405406&amp;y=0.0&amp;crop_w=0.7135135135135136&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9f498816-834a-58de-8afd-89ebb11c8543"
                          data-col="0"
                          data-alt="Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan."
                          data-title="Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan."
                          data-img-width="1850"
                          data-img-height="1980">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9f498816-834a-58de-8afd-89ebb11c8543&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.030303030303030304&amp;crop_w=1.0&amp;crop_h=0.6227272727272727&amp;z=1" alt="Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan." title="Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan." itemprop="contentUrl">

                    <meta itemprop="description" content="Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det är tätt mellan givarna för KHK just nu. I kväll väntar Västerås på hemmaplan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Arwidson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/folj-khks-poangjakt-mot-vasteras/" title="Följ KHK:s poängjakt mot Västerås" class="u-url" itemprop="url" content="http://www.blt.se/sport/folj-khks-poangjakt-mot-vasteras/" >
                Följ KHK:s poängjakt mot Västerås
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/folj-khks-poangjakt-mot-vasteras/" title="Följ KHK:s poängjakt mot Västerås" class="u-url" itemprop="description">
               Blekingesport direktrapporterar från NKT Arena
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Gustafson: &quot;Tycker det är en solklar straff" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/gustafson-tycker-det-ar-en-solklar-straff/" title="Gustafson: &quot;Tycker det är en solklar straff">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12641083521444696&amp;crop_w=1.0&amp;crop_h=0.6670428893905191&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12641083521444696&amp;crop_w=1.0&amp;crop_h=0.6670428893905191&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12641083521444696&amp;crop_w=1.0&amp;crop_h=0.6670428893905191&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.055869074492099324&amp;crop_w=1.0&amp;crop_h=0.8888261851015802&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055869074492099324&amp;crop_w=1.0&amp;crop_h=0.8888261851015802&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.055869074492099324&amp;crop_w=1.0&amp;crop_h=0.8888261851015802&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22979263647905204&amp;y=0.0&amp;crop_w=0.49978840457046125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22979263647905204&amp;y=0.0&amp;crop_w=0.49978840457046125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22979263647905204&amp;y=0.0&amp;crop_w=0.49978840457046125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2f44b4f9-427f-5aed-b9c2-b031c966e109"
                          data-col="0"
                          data-alt="Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra."
                          data-title="Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra."
                          data-img-width="2363"
                          data-img-height="1772">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f44b4f9-427f-5aed-b9c2-b031c966e109&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055869074492099324&amp;crop_w=1.0&amp;crop_h=0.8888261851015802&amp;z=1" alt="Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra." title="Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra." itemprop="contentUrl">

                    <meta itemprop="description" content="Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Joel Nilsson hade ett bra läge att ge Mjällby ledningen i matchen mot Jönköping Södra.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per-Axel Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/gustafson-tycker-det-ar-en-solklar-straff/" title="Gustafson: &quot;Tycker det är en solklar straff" class="u-url" itemprop="url" content="http://www.blt.se/sport/gustafson-tycker-det-ar-en-solklar-straff/" >
                Gustafson: "Tycker det är en solklar straff"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/gustafson-tycker-det-ar-en-solklar-straff/" title="Gustafson: &quot;Tycker det är en solklar straff" class="u-url" itemprop="description">
               Mjällby i fortsatt serietopp.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ishockey: Mörrum byter sportchef" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/morrum-byter-sportchef/" title="Ishockey: Mörrum byter sportchef">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7500901550667147&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7500901550667147&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7500901550667147&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.35585477278191874&amp;y=0.0&amp;crop_w=0.4445780235633566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.35585477278191874&amp;y=0.0&amp;crop_w=0.4445780235633566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.35585477278191874&amp;y=0.0&amp;crop_w=0.4445780235633566&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="72e51dbd-e271-519b-91f5-dd9afa2fbaa6"
                          data-col="0"
                          data-alt="Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag."
                          data-title="Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag."
                          data-img-width="4159"
                          data-img-height="2773">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72e51dbd-e271-519b-91f5-dd9afa2fbaa6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag." title="Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag." itemprop="contentUrl">

                    <meta itemprop="description" content="Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mörrumsspelarna får en ny, nåja, sportchef lagom till det tidiga jumbomötet mot Tyringe på onsdag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/morrum-byter-sportchef/" title="Ishockey: Mörrum byter sportchef" class="u-url" itemprop="url" content="http://www.blt.se/sport/morrum-byter-sportchef/" >
                Ishockey: Mörrum byter sportchef
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/morrum-byter-sportchef/" title="Ishockey: Mörrum byter sportchef" class="u-url" itemprop="description">
               Dubblering framöver. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Antonsson: Sveriges Europafacit inte bra nog" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/antonsson-sveriges-europafacit-inte-bra-nog-2/" title="Antonsson: Sveriges Europafacit inte bra nog">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19408548707753479&amp;crop_w=1.0&amp;crop_h=0.7249005964214712&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19408548707753479&amp;crop_w=1.0&amp;crop_h=0.7249005964214712&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19408548707753479&amp;crop_w=1.0&amp;crop_h=0.7249005964214712&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.016898608349900597&amp;crop_w=1.0&amp;crop_h=0.9664512922465208&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.016898608349900597&amp;crop_w=1.0&amp;crop_h=0.9664512922465208&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.016898608349900597&amp;crop_w=1.0&amp;crop_h=0.9664512922465208&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.46297565992458006&amp;y=0.0&amp;crop_w=0.45989029825162836&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.46297565992458006&amp;y=0.0&amp;crop_w=0.45989029825162836&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.46297565992458006&amp;y=0.0&amp;crop_w=0.45989029825162836&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4b596500-f68c-5512-851e-055a0d2e0a0f"
                          data-col="0"
                          data-alt="Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö&quot;, säger Mikael Antonsson."
                          data-title="Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö&quot;, säger Mikael Antonsson."
                          data-img-width="5834"
                          data-img-height="4024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b596500-f68c-5512-851e-055a0d2e0a0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.016898608349900597&amp;crop_w=1.0&amp;crop_h=0.9664512922465208&amp;z=1" alt="Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö&quot;, säger Mikael Antonsson." title="Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö&quot;, säger Mikael Antonsson." itemprop="contentUrl">

                    <meta itemprop="description" content="&quot;Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö&quot;, säger Mikael Antonsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">"Hela truppen satt här i matsalen när lottningen var och vi skämtade innan om att det säkert blir Malmö", säger Mikael Antonsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/antonsson-sveriges-europafacit-inte-bra-nog-2/" title="Antonsson: Sveriges Europafacit inte bra nog" class="u-url" itemprop="url" content="http://www.blt.se/sport/antonsson-sveriges-europafacit-inte-bra-nog-2/" >
                Antonsson: Sveriges Europafacit inte bra nog
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/antonsson-sveriges-europafacit-inte-bra-nog-2/" title="Antonsson: Sveriges Europafacit inte bra nog" class="u-url" itemprop="description">
               Den förre landslagsspelaren är chef över FCK:s träningsanläggning i Frederiksberg
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Hårt matchande för Karlskrona HK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/hart-matchande-for-khk/" title="Hårt matchande för Karlskrona HK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14127837514934288&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14127837514934288&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14127837514934288&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2984866587017125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2984866587017125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2984866587017125&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3378c3b8-fe57-5718-9ab0-819c8e46c8bd"
                          data-col="0"
                          data-alt="Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema."
                          data-title="Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema."
                          data-img-width="5022"
                          data-img-height="3348">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3378c3b8-fe57-5718-9ab0-819c8e46c8bd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema." title="Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema." itemprop="contentUrl">

                    <meta itemprop="description" content="Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Måns Hermansson och hans KHK spelar tre matcher på sex dagar. Lägg till att det under den tiden är resor till Örnsköldsvik och Uppsala så blir det ett tufft spelschema.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/hart-matchande-for-khk/" title="Hårt matchande för Karlskrona HK" class="u-url" itemprop="url" content="http://www.blt.se/sport/hart-matchande-for-khk/" >
                Hårt matchande för Karlskrona HK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/hart-matchande-for-khk/" title="Hårt matchande för Karlskrona HK" class="u-url" itemprop="description">
               Nu väntar Västerås i NKT Arena: ”Det blir en tuff match”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Gott om segrar – lyckad pingishelg för länet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/gott-om-segrar-lyckad-pingishelg-for-lanet/" title="Gott om segrar – lyckad pingishelg för länet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06841165972635337&amp;crop_w=1.0&amp;crop_h=0.2813801308744795&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06841165972635337&amp;crop_w=1.0&amp;crop_h=0.2813801308744795&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06841165972635337&amp;crop_w=1.0&amp;crop_h=0.2813801308744795&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0660321237358715&amp;crop_w=1.0&amp;crop_h=0.37477691850089234&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0660321237358715&amp;crop_w=1.0&amp;crop_h=0.37477691850089234&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0660321237358715&amp;crop_w=1.0&amp;crop_h=0.37477691850089234&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.05175490779298037&amp;crop_w=1.0&amp;crop_h=0.843545508625818&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.05175490779298037&amp;crop_w=1.0&amp;crop_h=0.843545508625818&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.05175490779298037&amp;crop_w=1.0&amp;crop_h=0.843545508625818&amp;z=1"
                          data-uuid="9dc7f0ae-6346-59d3-b9cd-986e60c2ff50"
                          data-col="0"
                          data-alt="Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!"
                          data-title="Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!"
                          data-img-width="945"
                          data-img-height="1681">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9dc7f0ae-6346-59d3-b9cd-986e60c2ff50&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0660321237358715&amp;crop_w=1.0&amp;crop_h=0.37477691850089234&amp;z=1" alt="Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!" title="Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!" itemprop="contentUrl">

                    <meta itemprop="description" content="Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nina Johansson hade en lyckad helg i Helsingborg. Och snart blir det SOC!</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/gott-om-segrar-lyckad-pingishelg-for-lanet/" title="Gott om segrar – lyckad pingishelg för länet" class="u-url" itemprop="url" content="http://www.blt.se/sport/gott-om-segrar-lyckad-pingishelg-for-lanet/" >
                Gott om segrar – lyckad pingishelg för länet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/gott-om-segrar-lyckad-pingishelg-for-lanet/" title="Gott om segrar – lyckad pingishelg för länet" class="u-url" itemprop="description">
               Nina Johansson en av många vinnare. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sex pallplatser för OK Skogsfalken" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/sex-pallplatser-for-ok-skogsfalken/" title="Sex pallplatser för OK Skogsfalken">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.038765254845656856&amp;crop_w=1.0&amp;crop_h=0.905240488155061&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.038765254845656856&amp;crop_w=1.0&amp;crop_h=0.905240488155061&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.038765254845656856&amp;crop_w=1.0&amp;crop_h=0.905240488155061&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.085680285600952&amp;y=0.0&amp;crop_w=0.8290360967869893&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.085680285600952&amp;y=0.0&amp;crop_w=0.8290360967869893&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.085680285600952&amp;y=0.0&amp;crop_w=0.8290360967869893&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24434748115827054&amp;y=0.0&amp;crop_w=0.3685045616818723&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24434748115827054&amp;y=0.0&amp;crop_w=0.3685045616818723&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24434748115827054&amp;y=0.0&amp;crop_w=0.3685045616818723&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="09ad45e8-0d1a-58ff-898b-c3035f1d7795"
                          data-col="0"
                          data-alt="Sex pallplatser för OK Skogsfalken"
                          data-title="Sex pallplatser för OK Skogsfalken"
                          data-img-width="2521"
                          data-img-height="1393">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09ad45e8-0d1a-58ff-898b-c3035f1d7795&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.085680285600952&amp;y=0.0&amp;crop_w=0.8290360967869893&amp;crop_h=0.999999999&amp;z=1" alt="Sex pallplatser för OK Skogsfalken" title="Sex pallplatser för OK Skogsfalken" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/sex-pallplatser-for-ok-skogsfalken/" title="Sex pallplatser för OK Skogsfalken" class="u-url" itemprop="url" content="http://www.blt.se/sport/sex-pallplatser-for-ok-skogsfalken/" >
                Sex pallplatser för OK Skogsfalken
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/sex-pallplatser-for-ok-skogsfalken/" title="Sex pallplatser för OK Skogsfalken" class="u-url" itemprop="description">
               … när Vilselöpet avgjordes
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Slut i Jönköping – en pinne för Mjällby" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/folj-mjallbys-seriefinal-mot-j-sodra/" title="Slut i Jönköping – en pinne för Mjällby">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02696629213483146&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02696629213483146&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02696629213483146&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.025842696629213482&amp;crop_w=1.0&amp;crop_h=0.6662921348314607&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025842696629213482&amp;crop_w=1.0&amp;crop_h=0.6662921348314607&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.025842696629213482&amp;crop_w=1.0&amp;crop_h=0.6662921348314607&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.6662921348314607&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.6662921348314607&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.6662921348314607&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f0490f41-bf38-5e7c-8729-d04c12765e1c"
                          data-col="0"
                          data-alt="Slut i Jönköping – en pinne för Mjällby"
                          data-title="Slut i Jönköping – en pinne för Mjällby"
                          data-img-width="890"
                          data-img-height="890">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f0490f41-bf38-5e7c-8729-d04c12765e1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025842696629213482&amp;crop_w=1.0&amp;crop_h=0.6662921348314607&amp;z=1" alt="Slut i Jönköping – en pinne för Mjällby" title="Slut i Jönköping – en pinne för Mjällby" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Per-Axel Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/folj-mjallbys-seriefinal-mot-j-sodra/" title="Slut i Jönköping – en pinne för Mjällby" class="u-url" itemprop="url" content="http://www.blt.se/sport/folj-mjallbys-seriefinal-mot-j-sodra/" >
                Slut i Jönköping – en pinne för Mjällby
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.blt.se/sport/folj-mjallbys-seriefinal-mot-j-sodra/" title="Slut i Jönköping – en pinne för Mjällby" class="u-url" itemprop="description">
               Vi direktrapporterade från toppmötet i superettan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tyskt guld och skånska medaljer för BK Atle" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.blt.se/sport/tyskt-guld-och-skanska-medaljer-for-bk-atle/" title="Tyskt guld och skånska medaljer för BK Atle">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09077269317329333&amp;crop_w=1.0&amp;crop_h=0.8889722430607652&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09077269317329333&amp;crop_w=1.0&amp;crop_h=0.8889722430607652&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09077269317329333&amp;crop_w=1.0&amp;crop_h=0.8889722430607652&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07805907172995781&amp;y=0.0&amp;crop_w=0.8438818565400844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07805907172995781&amp;y=0.0&amp;crop_w=0.8438818565400844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07805907172995781&amp;y=0.0&amp;crop_w=0.8438818565400844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2759493670886076&amp;y=0.0&amp;crop_w=0.3751054852320675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2759493670886076&amp;y=0.0&amp;crop_w=0.3751054852320675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2759493670886076&amp;y=0.0&amp;crop_w=0.3751054852320675&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f8c826be-d33e-564c-bb09-ab20cf02c87a"
                          data-col="0"
                          data-alt="Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström."
                          data-title="Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström."
                          data-img-width="2370"
                          data-img-height="1333">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f8c826be-d33e-564c-bb09-ab20cf02c87a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07805907172995781&amp;y=0.0&amp;crop_w=0.8438818565400844&amp;crop_h=0.999999999&amp;z=1" alt="Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström." title="Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström." itemprop="contentUrl">

                    <meta itemprop="description" content="Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här är Atlegänget, från vänster: Kajsa Bäckman, Moa Karlsson, Märta Hidling, Joel Olsson, Emma Olsson (deltog inte i tävlingen), Adam Olsson, Sarhan Igidov, Johannes Olsson, Wilmer Guldstrand, Olivia Johansson och tränaren Thomas Werkström.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.blt.se/sport/tyskt-guld-och-skanska-medaljer-for-bk-atle/" title="Tyskt guld och skånska medaljer för BK Atle" class="u-url" itemprop="url" content="http://www.blt.se/sport/tyskt-guld-och-skanska-medaljer-for-bk-atle/" >
                Tyskt guld och skånska medaljer för BK Atle
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.blt.se/sport/tyskt-guld-och-skanska-medaljer-for-bk-atle/" title="Tyskt guld och skånska medaljer för BK Atle" class="u-url" itemprop="description">
               Lyckad tävlingshelg för brottarklubben. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/body.min.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189'></script>
<script type='text/javascript' src='http://www.blt.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/89ed6ca7e6f7427f8414c8e3a4d7bd39.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Mimmi Karlsson-Bernfalk 0455-77103 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-77208 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 89 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0455-77 000</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-772 33</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">77177@blt.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-77 177</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.blt.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.blt.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.blt.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://blt.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Blekinge Läns Tidning.
                    Allt material på
                                                            <a href="http://blt.se" title="blt.se">blt.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/blt/assets/compile/dist/js/slideshow.js?ver=84c679cd3dcbcf068964ad960ebcc2ed68842189"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":507,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
